Element und Attribut Dokumentation
MSRSYS V1.2.0a
[MSRSYS-eadoc V1.2.0]
Version: 1.2


I. Dokumentenverwaltung

Element und Attribut Dokumentation
I. Dokumentenverwaltung

Beteiligte Personen
Name | Firma
Gregor Resing, T-Systems | MSR-MEDOC
Martin Schulte, T-Systems | MSR-MEDOC
Herbert Klein, XI-Works | MSR-MEDOC
Versionsübersicht
Version | Datum | Status
1.2 | 2001-12-14 | final
1.1 | 2001-04-10 | working
1.0 | 2001-03-16 | review
Änderungen
Version | Änderung | Bezug
1.2 | TT, E Nutzung glattgezogen. SGMLtags sind nun auch in TT als solche definiert. Introkapitel Dokumentkonvention hinzugefügt.Deutsche Bezeichner für die englischen SGML Tags sind in das Index übernommen worden (EADOC). Grund: Einarbeitung der Reviewpunkte vom 5.10.2001 | Inhalt
1.1 | voll gefüllt und Review Punkte eingebracht Grund: Version für Vorabbegutachtung | Dokument
1.0 | Teil gefüllt Grund: Version für Review | Dokument
Enthaltene Änderungen
Datum | Kapitel | Änderung | Bezug
2001-12-14 | Gesamt | TT, E Nutzung glattgezogen. SGMLtags sind nun auch in TT als solche definiert. Introkapitel Dokumentkonvention hinzugefügt.Deutsche Bezeichner für die englischen SGML Tags sind in das Index übernommen worden (EADOC). Grund: Einarbeitung der Reviewpunkte vom 5.10.2001 | Inhalt
2001-04-10 | Gesamt | voll gefüllt und Review Punkte eingebracht Grund: Version für Vorabbegutachtung | Dokument
2001-03-16 | Gesamt | Teil gefüllt Grund: Version für Review | Dokument


1. Hinweise zum Lesen dieser Hilfe-Datei

Element und Attribut Dokumentation
1. Hinweise zum Lesen dieser Hilfe-Datei

Diese Quelle dieser Datei ist mit MSRREP geschrieben. Dazu wurden folgende Konventionen eingehalten:
<msrsys> | XML bzw. SGML Elemente werden als als technischer Begriff dargestellt
[Typ] | Falls XML oder SGML Attribute genutzt werden, sind sie wie nebenstehend markiert.
Produkt | Ein Produkt wird so gekennzeichnet
Organisation | Organisationen werden ebenso dargestellt.
Anderes | Der Rest von Begriffen wird so dargestellt.
interne Verweise | Hier finden Sie ein Beispiel für eine dokumentinterne Referenz auf dieses Kapitel:1. Hinweise zum Lesen dieser Hilfe-Datei
externe Verweise | Hier finden Sie ein Beispiel für eine URL: X-Metal (http://www.softquad.com/xmetal/)
Die Struktur einer DTD wird wie folgt dargestellt:
Abbildung 1: Diagrammkonvention für DTDs
Die Bedeutung dieser Symbole ist wie folgt:
PCDATA | Die meisten Texte in einem MSRSYS Dokument sind von diesem Typ.
CDATA | Eine andere Form von Texten ohne Markup.
ANY | Ein Platzhalter für beliebige Inhalte.
EMPTY | Das Element enthält keine Daten. Meist hat es jedoch Attribute.
One | Dieses Element gibt es genau einmal an diesem Punkt.
? ZERO-OR-ONE | Dieses Element gibt es höchstens einmal an diesem Punkt.
+ ONE-OR-MORE | Dieses Element gibt es mindestens einmal an diesem Punkt.
* ZERO-OR-MORE | Null, ein oder mehrere Wiederholungen des Elements sind erlaubt.
ORDERED | Diese Elemente müssen die Reihenfolge einhalten.
UNORDERED | Es ist beliebig, wie die Elemente angeordnet werden.
SELECTION | Genau eines dieser Elemente muß ausgewählt werden.
ELEMENT | Ein XML bzw. SGML Strukturelement.
Im Userguide folgen der verbalen Beschreibung oft zwei Beispiele. Zunächst wird die Editorsicht mit Darstellung der genutzten Elemente dargestellt. Dann folgt das Beispiel wie es im Druck erscheint.
Die Editorsicht zeigt die Elemente der DTD und die Inhalte.


2. Elemente der MSRSYS DTD

Element und Attribut Dokumentation
2. Elemente der MSRSYS DTD

Alle Elemente der MSRSYS DTD in alphabetischer Reihenfolge.
Sie sind alle kurz beschrieben. Für die Beschreibung der Zusammenhänge siehe das Userguide, welches ebenfalls als Hilfedatei vorliegt und diese Dokumentation in der Regel enthält, sowie die Dokumente Structure Principles und Processing Guide. Letzere beiden können Sie via MSR (http://www.msr-wg.de/) beziehen.


2.1. ABRASION-RES
Siehe Auch

Beschreibung
Verwenden Sie <ABRASION-RES>, um die <Abriebsfestigkeit> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.636. SURFACE-CHAR
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.623. STICKERS-COMMON-SURFACES, 2.27. BUTTONS-SWITCHES-DISPLAYS, 2.11. ADD-SPEC
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.2. ABS

Beschreibung
Verwenden Sie <ABS>, um die Absolutwerte eines Parameters einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.490. PRM-CHAR
Ist Kontext für: | Text, 2.635. SUP, 2.630. SUB
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.3. ABSOLUTE-FREQUENCY-STEP

Beschreibung
Verwenden Sie <ABSOLUTE-FREQUENCY-STEP>, um die <Absolute Schrittweite> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.189. FREQUENCY-BAND-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.4. ACCELERATION-AMPLITUDE

Beschreibung
Verwenden Sie <ACCELERATION-AMPLITUDE>, um die <Beschleunigungsamplitude> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.24. BUMP-PRMS, 2.100. CONTROLLED-QUANTITY-PRMS, 2.572. SHOCK-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.5. ACCEPTANCE-COND

Beschreibung
Verwenden Sie <ACCEPTANCE-COND>, um die <Abnahmebedingungen> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.218. GENERAL-PROJECT-DATA
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.389. NCOI-1
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.6. ACOUSTICAL-CHAR

Beschreibung
Verwenden Sie <ACOUSTICAL-CHAR>, um die <akustischen Eigenschaften> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.433. OTHER-PHYSICAL-CHAR
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.389. NCOI-1
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.7. ACTION-TIME

Beschreibung
Verwenden Sie <ACTION-TIME>, um die <Einwirkdauer> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.38. CHEMICAL-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.8. ADD-DESIGN-DOC

Beschreibung
Die Möglichkeit, um zusätzliche Entwicklungsunterlagen in Form von Fließtext zu beschreiben und zu referenzieren.
Verwenden Sie <ADD-DESIGN-DOC>, um die <zusätzlichen Entwicklungsunterlagen> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.216. GENERAL-PRODUCT-DATA-1
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.389. NCOI-1
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.9. ADD-INFO

Beschreibung
Die Möglichkeit, um zusätzliche Informationen, welche nicht durch die bestehende Struktur abgedeckt ist, in Form von Fließtext zu beschreiben. Im Gegensatz zu <ADD-SPEC> ergänzt ADD-INFO die Struktur, während <ADD-SPEC> genutzt wird, wo keine Struktur existiert.
Verwenden Sie <ADD-INFO>, um die <zusätzlichen Informationen> einzugeben.
Formale Beschreibung
Hat als Kontext:
2.25. BUMP-TEST, 2.29. BUTTONS-SWITCHES-DISPLAYS-TEST, 2.39. CHEMICAL-TEST, 2.60. COMPR-TENSILE-STRENGTH-TEST, 2.66. CONDENS-CONSTANT-HUM-TEST, 2.71. CONDENS-CYCLE-TEMP-HUM-TEST, 2.74. CONDENS-CYCLE-TEMP-TEST, 2.79. CONDENS-WATER-SULFUR-TEST, 2.94. CONSTANT-HUM-HEAT-TEST, 2.102. CURRENT-CHAR, 2.109. CYCLED-HUM-HEAT-TEST, 2.113. CYCLIC-TORSIONAL-STRENGTH-TEST, 2.135. DIE-STRENGTH, 2.137. DIE-STRENGTH-TEST, 2.184. FREE-FALL-TEST, 2.188. FREQUENCY-BAND, 2.204. FUNCTION-STATE-SPEC, 2.224. GLOBAL-SIGNAL-WAVE-FORM, 2.235. HIGH-TEMP-STORE-TEST, 2.248. IMMERSION-TEST, 2.259. INSULANCE, 2.261. INSULANCE-TEST, 2.266. INTER-EMI-LAB-TEST, 2.267. INTER-EMI-MEA, 2.270. INTER-EMI-VEHICLE-TEST, 2.272. INTER-IMMUNITY-LEVEL, 2.277. INTER-IMMUNITY-TEST, 2.282. INTER-RAD-TEST, 2.286. INTER-SIGNAL-CON-LAB-TEST, 2.287. INTER-SIGNAL-CON-VEHICLE-TEST, 2.290. INTER-SUPPLY-CON-LAB-TEST, 2.291. INTER-SUPPLY-CON-VEHICLE-TEST, 2.293. INTER-VOLT-TEST, 2.296. INTERFACE-CIRCUIT, 2.334. LONG-TIME-HIGH-TEMP-TEST, 2.338. LONG-TIME-LOW-TEMP-TEST, 2.345. LOW-TEMP-STORE-TEST, 2.371. MODULATION, 2.407. NOXIOUS-GAS-TEST, 2.429. OPER-TEMP-SPEC, 2.443. OVERLOAD-RES, 2.445. OVERLOAD-RES-TEST, 2.448. OVERVOLTAGE-RES, 2.450. OVERVOLTAGE-RES-TEST, 2.482. POWER-CHAR, 2.504. PROT-CLASS-SPEC, 2.541. REVERSE-POLARITY-PROT, 2.543. REVERSE-POLARITY-PROT-TEST, 2.553. SALINE-FOG-TEST, 2.565. SCRATCH-RES-TEST, 2.573. SHOCK-TEST, 2.577. SHORT-CIRCUIT-RES, 2.579. SHORT-CIRCUIT-RES-TEST, 2.588. SIGNAL-FORM-VEHICLE-ELECTRONIC, 2.604. SPLASH-WATER-TEST, 2.625. STICKERS-COMMON-SURFACES-TEST, 2.629. STORE-TEMP-SPEC, 2.653. TEMP-CYCLE-TEST, 2.657. TEMP-FUNCTION-TEST, 2.661. TEMP-SHOCK-TEST, 2.694. TORSIONAL-STRENGTH-TEST, 2.731. VIBRATION-RANDOM-WIDE-BAND-TEST, 2.733. VIBRATION-TEST, 2.738. VOLT-CHAR, 2.739. VOLT-MISMATCH, 2.741. VOLT-MISMATCH-TEST, 2.747. WAVED-NOMINAL-VOLT, 2.749. WAVED-NOMINAL-VOLT-TEST
Ist Kontext für:
2.452. P, 2.726. VERBATIM, 2.176. FIGURE, 2.181. FORMULA, 2.325. LIST, 2.123. DEF-LIST, 2.315. LABELED-LIST, 2.404. NOTE, 2.642. TABLE, 2.493. PRMS, 2.690. TOPIC-1, 2.35. CHAPTER

Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.10. ADD-MEA

Beschreibung
Verwenden Sie <ADD-MEA>, um die <ergänzenden Messungen> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.280. INTER-RAD
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.389. NCOI-1
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.11. ADD-SPEC

Beschreibung
Dieses Element gibt Ihnen die Möglichkeit, zusätzliche Spezifikationen, für welche es keine explizite Struktur gibt, hinzuzufügen. Zur Abgrenzung zu <ADD-INFO> siehe dort.
Formale Beschreibung
Hat als Kontext: | 2.1. ABRASION-RES, 2.17. ARCHITECTURE, 2.21. BEHAVIOUR-SPEC, 2.43. CLIMATIC-CHAR, 2.96. CONSTRUCTION, 2.98. CONTRACT-ASPECTS, 2.116. DATA-REQUIREMENTS, 2.127. DESIGN-REQUIREMENTS, 2.143. DISASSEMBLING, 2.154. ELEC-CHAR, 2.155. ELEC-IMMUNITY, 2.156. ELEC-TEST-SPEC, 2.159. EMC, 2.160. EMC-DESIGN, 2.165. ENV-CHAR, 2.166. ENV-TEST-SPEC, 2.171. FAILURE-MANAGEMENT, 2.214. GENERAL-HARDWARE, 2.215. GENERAL-INTERFACES, 2.216. GENERAL-PRODUCT-DATA-1, 2.217. GENERAL-PRODUCT-DATA-2, 2.218. GENERAL-PROJECT-DATA, 2.219. GENERAL-SOFTWARE, 2.221. GENERAL-TEST-SPEC, 2.239. HMI, 2.243. HOUSING, 2.264. INTER-CON, 2.265. INTER-EMI, 2.271. INTER-IMMUNITY, 2.285. INTER-SIGNAL-CON, 2.289. INTER-SUPPLY-CON, 2.354. MATERIAL-SELECTION, 2.365. MECH-CHAR, 2.432. OPTICAL-DESIGN, 2.433. OTHER-PHYSICAL-CHAR, 2.460. PART-SPEC-DIFF, 2.461. PART-TYPE, 2.484. POWER-SUPPLY, 2.521. RADIO-INTER-SUPP, 2.525. RECYCLING, 2.527. RECYCLING-CONCEPTS, 2.636. SURFACE-CHAR, 2.650. TEMP
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.389. NCOI-1
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.12. ADD-TESTS

Beschreibung
Verwenden Sie <ADD-TESTS>, um die <zusätzlichen Prüfungen> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.44. CLIMATIC-CHAR-TESTS, 2.76. CONDENS-WATER, 2.151. DYNAMIC-STRENGTH, 2.341. LONG-TIME-TEMP-TESTS, 2.618. STATIC-STRENGTH, 2.663. TEMP-STORE
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.186. FREE-INFO, 2.680. TESTS
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.13. ADDRESS

Beschreibung
Verwenden Sie <ADDRESS>, um die Straße der Firmenadresse eines Projektbeteiligten einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.646. TEAM-MEMBER
Ist Kontext für: | Text
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.14. ADMIN-DATA

Beschreibung
Verwenden Sie <ADMIN-DATA>, um ein Dokument oder Dokumentteil unternehmensspezifisch zu identifizieren.
Formale Beschreibung
Hat als Kontext: | 2.17. ARCHITECTURE, 2.20. BEHAVIOUR, 2.35. CHAPTER, 2.82. CONNECTION-COMP, 2.96. CONSTRUCTION, 2.154. ELEC-CHAR, 2.165. ENV-CHAR, 2.198. FUNCTION, 2.216. GENERAL-PRODUCT-DATA-1, 2.218. GENERAL-PROJECT-DATA, 2.221. GENERAL-TEST-SPEC, 2.239. HMI, 2.295. INTERFACE, 2.378. MODULE, 2.385. MSRSYS, 2.396. NETWORK, 2.433. OTHER-PHYSICAL-CHAR, 2.454. PART, 2.460. PART-SPEC-DIFF, 2.461. PART-TYPE, 2.471. PORT-GROUP, 2.525. RECYCLING, 2.589. SIGNAL-GROUP
Ist Kontext für: | 2.317. LANGUAGE, 2.701. USED-LANGUAGES, 2.52. COMPANY-DOC-INFOS, 2.148. DOC-REVISIONS
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-CHILD-TYPE] festgelegter Wert | Zeichenkette (CDATA) | LANGUAGE:SELECTION |


2.15. AFTER-TEST-CRITERIA

Beschreibung
Verwenden Sie <AFTER-TEST-CRITERIA>, um die <Ausgangskriterien> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.665. TEST-ASSESS-CRITERIA
Ist Kontext für: | 2.452. P, 2.726. VERBATIM, 2.176. FIGURE, 2.181. FORMULA, 2.325. LIST, 2.123. DEF-LIST, 2.315. LABELED-LIST, 2.404. NOTE, 2.642. TABLE, 2.493. PRMS, 2.690. TOPIC-1, 2.35. CHAPTER
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.16. AMOUNT-OF-LIQUID

Beschreibung
Verwenden Sie <AMOUNT-OF-LIQUID>, um die <Schwallmenge> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.603. SPLASH-WATER-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.17. ARCHITECTURE

Beschreibung
Verwenden Sie <ARCHITECTURE>, um die <Architektur> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.461. PART-TYPE
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.14. ADMIN-DATA, 2.307. INTRODUCTION, 2.562. SCHEME-DIAGRAMS, 2.300. INTERFACE-SPEC, 2.593. SIGNAL-SPEC, 2.86. CONNECTION-COMP-SPEC, 2.90. CONNECTION-SPEC, 2.397. NETWORK-SPEC, 2.11. ADD-SPEC
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.18. AVAILABILITY

Beschreibung
Verwenden Sie <AVAILABILITY>, um die <Verfügbarkeit> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.703. USEFUL-LIFE-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.19. BEFORE-TEST-CRITERIA

Beschreibung
Verwenden Sie <BEFORE-TEST-CRITERIA>, um die <Eingangskriterien> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.665. TEST-ASSESS-CRITERIA
Ist Kontext für: | 2.452. P, 2.726. VERBATIM, 2.176. FIGURE, 2.181. FORMULA, 2.325. LIST, 2.123. DEF-LIST, 2.315. LABELED-LIST, 2.404. NOTE, 2.642. TABLE, 2.493. PRMS, 2.690. TOPIC-1, 2.35. CHAPTER
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.20. BEHAVIOUR

Beschreibung
Verwenden Sie <BEHAVIOUR>, um das <Verhalten> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.461. PART-TYPE
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.14. ADMIN-DATA, 2.307. INTRODUCTION, 2.186. FREE-INFO, 2.21. BEHAVIOUR-SPEC
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.21. BEHAVIOUR-SPEC

Beschreibung
Verwenden Sie <BEHAVIOUR-SPEC>, um die <Verhaltensdefinition> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.20. BEHAVIOUR
Ist Kontext für: | 2.638. SYSTEM-BEHAVIOUR, 2.639. SYSTEM-ENV, 2.425. OPER-MODE-SPEC, 2.201. FUNCTION-SPEC, 2.11. ADD-SPEC
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.22. BINARY-COMPATIBILITY

Beschreibung
Verwenden Sie <BINARY-COMPATIBILITY>, um die <Binärkompatibilität> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.219. GENERAL-SOFTWARE
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.389. NCOI-1
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.23. BUMP

Beschreibung
Verwenden Sie <BUMP>, um das <Dauerschocken> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.151. DYNAMIC-STRENGTH
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.186. FREE-INFO, 2.26. BUMP-TESTS
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.24. BUMP-PRMS

Beschreibung
Verwenden Sie <BUMP-PRMS>, um die Liste der <Dauerschockparameter> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.25. BUMP-TEST
Ist Kontext für: | 2.4. ACCELERATION-AMPLITUDE, 2.571. SHOCK-DURATION, 2.677. TEST-TEMP, 2.489. PRM
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.25. BUMP-TEST

Beschreibung
Verwenden Sie <BUMP-TEST>, um die <Prüfung Dauerschocken> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.26. BUMP-TESTS
Ist Kontext für: | 2.627. STIMULI-TYPE, 2.412. NUMBER-SHOCKS, 2.24. BUMP-PRMS, 2.424. OPER-MODE-REFS, 2.665. TEST-ASSESS-CRITERIA, 2.9. ADD-INFO
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-CHILD-TYPE] festgelegter Wert | Zeichenkette (CDATA) | STIMULI-TYPE:SELECTION#NUMBER-SHOCKS:INTEGER |


2.26. BUMP-TESTS

Beschreibung
Verwenden Sie <BUMP-TESTS>, um die <Liste von Dauerschocktests> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.23. BUMP
Ist Kontext für: | 2.25. BUMP-TEST
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.27. BUTTONS-SWITCHES-DISPLAYS

Beschreibung
Definition derAbriebsfestigkeitsprüfung von Tasten. Dies schliest die Beständigkeitssprüfung gegen synthetischen Schweißlösung mit Abrieb ein.
Verwenden Sie <BUTTONS-SWITCHES-DISPLAYS>, um die <Tasten, Beständigkeit gegen synthetische Schweißlösung mit Abrieb> einzugeben.
Siehe dazu auch die Normen:
  • Standard: DIN 40046-59 / Relevante Positionen: alle.
  • Reibmedium: Filz nach DIN 61200
  • Prüfmedium: Synthetische Schweilösung nach DIN53160
Formale Beschreibung
Hat als Kontext: | 2.1. ABRASION-RES
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.186. FREE-INFO, 2.30. BUTTONS-SWITCHES-DISPLAYS-TESTS
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.28. BUTTONS-SWITCHES-DISPLAYS-PRMS

Beschreibung
Verwenden Sie <BUTTONS-SWITCHES-DISPLAYS-PRMS>, um die <Parameter für die Tastenabriebsprüfung> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.29. BUTTONS-SWITCHES-DISPLAYS-TEST
Ist Kontext für: | 2.320. LIFT-FREQUENCY, 2.321. LIFT-LENGTH, 2.97. CONTACT-PRESSURE, 2.677. TEST-TEMP, 2.489. PRM
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.29. BUTTONS-SWITCHES-DISPLAYS-TEST

Beschreibung
Verwenden Sie <BUTTONS-SWITCHES-DISPLAYS-TEST>, um die Püfungen Tasten, Beständigkeit gegen synthetische Schweißlösung mit Abrieb einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.30. BUTTONS-SWITCHES-DISPLAYS-TESTS
Ist Kontext für: | 2.413. NUMBER-TEST-OBJECTS, 2.411. NUMBER-LIFTS, 2.196. FRICTION-MEDIUM, 2.671. TEST-MEDIUM, 2.28. BUTTONS-SWITCHES-DISPLAYS-PRMS, 2.665. TEST-ASSESS-CRITERIA, 2.9. ADD-INFO
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-CHILD-TYPE] festgelegter Wert | Zeichenkette (CDATA) | NUMBER-TEST-OBJECTS:INTEGER#NUMBER-LIFTS:INTEGER |


2.30. BUTTONS-SWITCHES-DISPLAYS-TESTS

Beschreibung
Verwenden Sie <BUTTONS-SWITCHES-DISPLAYS-TESTS>, um die <Liste von Tastenabriebstests> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.27. BUTTONS-SWITCHES-DISPLAYS
Ist Kontext für: | 2.29. BUTTONS-SWITCHES-DISPLAYS-TEST
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.31. C-CODE

Beschreibung
Verwenden Sie <C-CODE> , um eine Formel einzufügen, die als C-Code definiert ist.
Formale Beschreibung
Hat als Kontext: | 2.181. FORMULA
Ist Kontext für: | Text
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.32. CALIBRATION

Beschreibung
Verwenden Sie <CALIBRATION>, um die <Kalibrierung> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.216. GENERAL-PRODUCT-DATA-1
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.389. NCOI-1
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.33. CAP-LOAD

Beschreibung
Verwenden Sie <CAP-LOAD>, um die <Kapazitative Last> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.474. PORT-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.34. CHANGE

Beschreibung
Verwenden Sie <CHANGE>, um die Änderungen der aktuellen Dokumentversion im Vergleich zur Vorgängerversion einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.369. MODIFICATION
Ist Kontext für: | Text, 2.697. TT, 2.755. XREF, 2.152. E, 2.197. FT, 2.635. SUP, 2.630. SUB, 2.244. IE
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.35. CHAPTER

Beschreibung
Verwenden Sie <CHAPTER>, um eine Kapitelstruktur zu erstellen.
Formale Beschreibung
Hat als Kontext: | 2.9. ADD-INFO, 2.15. AFTER-TEST-CRITERIA, 2.19. BEFORE-TEST-CRITERIA, 2.35. CHAPTER, 2.42. CLAMPING, 2.57. COMPLEX-CONTROLLED-QUANTITY, 2.88. CONNECTION-INFO-FLOW, 2.128. DETAILED-TEST-DESC, 2.150. DURING-TEST-CRITERIA, 2.186. FREE-INFO, 2.194. FREQUENCY-RESPONSE, 2.199. FUNCTION-BODY, 2.252. INPUT, 2.328. LOAD-PROFILE, 2.362. MEA-METHOD-DESC, 2.389. NCOI-1, 2.434. OUTPUT, 2.507. PROT-CLASS-TEST-DESC, 2.631. SUBJECTIVE-ASSESS-SUPP, 2.667. TEST-CONF, 2.668. TEST-DESC, 2.678. TEST-TEMP-RESPONSE, 2.745. WAVE-FORM, 2.746. WAVE-FORM-SPECTRUM
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.14. ADMIN-DATA, 2.452. P, 2.726. VERBATIM, 2.176. FIGURE, 2.181. FORMULA, 2.325. LIST, 2.123. DEF-LIST, 2.315. LABELED-LIST, 2.404. NOTE, 2.642. TABLE, 2.493. PRMS, 2.690. TOPIC-1, 2.35. CHAPTER
Name
Typ
Wertebereich / Vorbelegung
Anmerkung
[ID]
obligatorisch
Identifikator (ID)
Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[BREAK]
optional
Auswahlwert (NAMEDTOKENGROUP)
  • BREAK
  • NO-BREAK
Wählen Sie BREAK aus, um vor der Kapitelüberschrift einen Seitenumbruch einzufügen.
[HELP-ENTRY]
optional
Zeichenkette (CDATA)
[S]
optional
Zeichenkette (CDATA)
Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS]
festgelegter Wert
SGML Zeichenkette (NMTOKEN)
CHAPTER


2.36. CHEMICAL-CHAR

Beschreibung
Verwenden Sie <CHEMICAL-CHAR>, um die <chemischen Eigenschaften> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.165. ENV-CHAR
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.186. FREE-INFO, 2.40. CHEMICAL-TESTS
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.37. CHEMICAL-ELEMENTS-LIST

Beschreibung
Verwenden Sie <CHEMICAL-ELEMENTS-LIST>, um die <Liste der chemischen Bestandteile> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.354. MATERIAL-SELECTION
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.389. NCOI-1
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.38. CHEMICAL-PRMS

Beschreibung
Verwenden Sie <CHEMICAL-PRMS>, um die <Parameter eines chemischen Tests> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.39. CHEMICAL-TEST
Ist Kontext für: | 2.7. ACTION-TIME, 2.606. SPRAY-DURATION, 2.677. TEST-TEMP, 2.489. PRM
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.39. CHEMICAL-TEST

Beschreibung
Verwenden Sie <CHEMICAL-TEST>, um die <Chemische Prüfung> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.40. CHEMICAL-TESTS
Ist Kontext für: | 2.671. TEST-MEDIUM, 2.38. CHEMICAL-PRMS, 2.424. OPER-MODE-REFS, 2.665. TEST-ASSESS-CRITERIA, 2.9. ADD-INFO
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.40. CHEMICAL-TESTS

Beschreibung
Verwenden Sie <CHEMICAL-TESTS>, um die <Chemischen Prüfungen> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.36. CHEMICAL-CHAR
Ist Kontext für: | 2.39. CHEMICAL-TEST
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.41. CITY

Beschreibung
Verwenden Sie <CITY>, um den Ort der Firmenadresse eines Projektbeteiligten einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.646. TEAM-MEMBER
Ist Kontext für: | Text
Name Attribut | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.42. CLAMPING

Beschreibung
Verwenden Sie <CLAMPING>, um die <Art der Einspannung> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.60. COMPR-TENSILE-STRENGTH-TEST, 2.113. CYCLIC-TORSIONAL-STRENGTH-TEST, 2.694. TORSIONAL-STRENGTH-TEST
Ist Kontext für: | 2.452. P, 2.726. VERBATIM, 2.176. FIGURE, 2.181. FORMULA, 2.325. LIST, 2.123. DEF-LIST, 2.315. LABELED-LIST, 2.404. NOTE, 2.642. TABLE, 2.493. PRMS, 2.690. TOPIC-1, 2.35. CHAPTER
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.43. CLIMATIC-CHAR

Beschreibung
Verwenden Sie <CLIMATIC-CHAR>, um die <Klimatische Verträglichkeit> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.165. ENV-CHAR
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.650. TEMP, 2.503. PROT-CLASS-CHAR, 2.44. CLIMATIC-CHAR-TESTS, 2.11. ADD-SPEC
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.44. CLIMATIC-CHAR-TESTS

Beschreibung
Verwenden Sie <CLIMATIC-CHAR-TESTS>, um die <Prüfung zu klimatischen Eigenschaften> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.43. CLIMATIC-CHAR
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.663. TEMP-STORE, 2.341. LONG-TIME-TEMP-TESTS, 2.659. TEMP-SHOCK, 2.651. TEMP-CYCLE, 2.655. TEMP-FUNCTION, 2.602. SPLASH-WATER, 2.245. IMMERSION, 2.77. CONDENS-WATER-SULFUR, 2.76. CONDENS-WATER, 2.92. CONSTANT-HUM-HEAT, 2.107. CYCLED-HUM-HEAT, 2.551. SALINE-FOG, 2.405. NOXIOUS-GAS, 2.12. ADD-TESTS
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.45. CODE

Beschreibung
Verwenden Sie <CODE>, um die <Kodierung> einzugeben.
Die Definition von Varianten benötigt Kodierungen für Varianten, bzw. Varianteneigenschaften oder Werte für Varianteneigenschaften. Die Kodierung kann eine Nummer oder ein Name sein.
Formale Beschreibung
Hat als Kontext: | 2.709. VARIANT-CHAR, 2.713. VARIANT-CHAR-VALUE, 2.715. VARIANT-DEF
Ist Kontext für: | Text
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.46. COLOURS

Beschreibung
Verwenden Sie <COLOURS>, um die <Farben> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.432. OPTICAL-DESIGN
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.389. NCOI-1
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.47. COLSPEC

Beschreibung
Verwenden Sie <COLSPEC>, um eine Spalte innerhalb einer Tabellengruppe einzufügen und zu spezifizieren.
Formale Beschreibung
Hat als Kontext: | 2.683. TFOOT, 2.684. TGROUP, 2.685. THEAD
Hat keinen Inhalt. |
Name
Typ
Wertebereich / Vorbelegung
Anmerkung
[COLNUM]
optional
SGML Zeichenkette (NMTOKEN)
Geben Sie an dieser Stelle die Plazierung der modifizierten Spalte innerhalb der Tabelle an, z.B. 1 für die erste Spalte.
[COLNAME]
optional
SGML Zeichenkette (NMTOKEN)
Geben Sie an dieser Stelle einen Identifikationsnamen für die modifizierte Spalte ein, z.B. Spalte1 für die erste Spalte.
[ALIGN]
optional
Auswahlwert (NAMEDTOKENGROUP)
  • LEFT
  • RIGHT
  • CENTER
  • JUSTIFY
  • CHAR
LEFT - Der Tabelleninhalt wird linksbündig ausgerichtet.
RIGHT - Der Tabelleninhalt wird rechtsbündig ausgerichtet.
CENTER - Der Tabelleninhalt wird horizontal zentriert.
JUSTIFY - Der Tabelleninhalt wird als Blocksatz dargestellt. Der Abstand zum linken und rechten Rand der Zelle ist gleich.
CHAR - Die Ausrichtung des Tabelleninhalts wird über das Attribut [CHAR] festgelegt.
[CHAROFF]
optional
SGML Zeichenkette (NMTOKEN)
[CHAR]
optional
Zeichenkette (CDATA)
[COLWIDTH]
optional
Zeichenkette (CDATA)
Geben Sie an dieser Stelle die Breite der modifizierten Spalte innerhalb der Tabelle an. Sie können Absolutwerte wie z.B. 4 cm eingeben, oder Relativwerte, die mit * markiert werden, z.B. 2* für doppelte Spaltenbreite im Vergleich zu den anderen Spalten.
[COLSEP]
optional
SGML Zeichenkette (NMTOKEN)
Legen Sie an dieser Stelle fest, ob für Spalten Spaltenlinien angezeigt werden sollen.
Geben Sie 0 ein, wenn keine Spaltenlinien angezeigt werden sollen.
Geben Sie 1 ein, wenn Spaltenlinien angezeigt werden sollen.
[ROWSEP]
optional
SGML Zeichenkette (NMTOKEN)
Legen Sie an dieser Stelle fest, ob für die Spalten Reihenlinien angezeigt werden sollen.
Geben Sie 0 ein, wenn keine Reihenlinien angezeigt werden sollen
Geben Sie 1 ein, wenn Reihenlinien angezeigt werden sollen.
[S]
optional
Zeichenkette (CDATA)
Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.48. COMMUNICATION-INTERFACE

Beschreibung
Verwenden Sie <COMMUNICATION-INTERFACE>, um die <Kommunikationsschnittstellen> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.215. GENERAL-INTERFACES
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.389. NCOI-1
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.49. COMPANIES

Beschreibung
Verwenden Sie <COMPANIES>, um eine Zusammenfassung aller Unternehmensdaten und genereller Projektdaten zu erstellen.
Formale Beschreibung
Hat als Kontext: | 2.499. PROJECT
Ist Kontext für: | 2.50. COMPANY
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.50. COMPANY

Beschreibung
Verwenden Sie <COMPANY>, um Unternehmensdaten und generelle Projektdaten zu beschreiben.
Formale Beschreibung
Hat als Kontext: | 2.49. COMPANIES
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.649. TEAM-MEMBERS, 2.218. GENERAL-PROJECT-DATA
Name
Typ
Wertebereich / Vorbelegung
Anmerkung
[ROLE]
obligatorisch
Auswahlwert (NAMEDTOKENGROUP)
  • MANUFACTURER
  • SUPPLIER
Wählen Sie MANUFACTURER aus, wenn das projektbeiteiligte Unternehmen ein Hersteller/Partner ist.
Wählen Sie SUPPLIER aus, wenn das projektbeiteiligte Unternehmen ein Lieferant ist.
[ID]
obligatorisch
Identifikator (ID)
Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S]
optional
Zeichenkette (CDATA)
Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS]
festgelegter Wert
SGML Zeichenkette (NMTOKEN)
COMPANY
[F-NAMESPACE]
festgelegter Wert
SGML Zeichenketten (NMTOKENS)
SAMPLE TEAM-MEMBER VARIANT-DEF VARIANT-CHAR
[F-CHILD-TYPE]
festgelegter Wert
Zeichenkette (CDATA)
LONG-NAME:SELECTION


2.51. COMPANY-DOC-INFO

Beschreibung
Verwenden Sie <COMPANY-DOC-INFO>, um Dokumentinformationen zu den projektbeteiligten Unternehmen zu erstellen.
Formale Beschreibung
Hat als Kontext: | 2.52. COMPANY-DOC-INFOS
Ist Kontext für: | 2.53. COMPANY-REF, 2.146. DOC-LABEL, 2.488. PRIVATE-CODES, 2.163. ENTITY-NAME
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.52. COMPANY-DOC-INFOS

Beschreibung
Verwenden Sie <COMPANY-DOC-INFOS>, um eine Zusammenfassung der Dokumentinformationen zu projektbeteiligten Unternehmen zu erstellen.
Formale Beschreibung
Hat als Kontext: | 2.14. ADMIN-DATA
Ist Kontext für: | 2.51. COMPANY-DOC-INFO
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.53. COMPANY-REF

Beschreibung
Verwenden Sie <COMPANY-REF>, um auf die entsprechende Firma zu referenzieren, für die Sie unternehmensspezifische Dokumentinformationen erstellen wollen.
Formale Beschreibung
Hat als Kontext: | 2.51. COMPANY-DOC-INFO, 2.54. COMPANY-REVISION-INFO, 2.351. MANUFACTURED-BY
Ist Kontext für: | Text
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[COMPANY] obligatorisch | ID-Referenz (IDREF) |  |
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[HYTIME] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | CLINK |
[HYNAMES] festgelegter Wert | SGML Zeichenketten (NMTOKENS) | LINKEND COMPANY |


2.54. COMPANY-REVISION-INFO

Beschreibung
Verwenden Sie <COMPANY-REVISION-INFO>, um Informationen zum Dokumentenstand innerhalb des jeweiligen Unternehmens zu erstellen.
Formale Beschreibung
Hat als Kontext: | 2.55. COMPANY-REVISION-INFOS
Ist Kontext für: | 2.53. COMPANY-REF, 2.545. REVISION-LABEL, 2.608. STATE, 2.307. INTRODUCTION
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-CHILD-TYPE] festgelegter Wert | Zeichenkette (CDATA) | STATE:SELECTION |


2.55. COMPANY-REVISION-INFOS

Beschreibung
Verwenden Sie <COMPANY-REVISION-INFOS>, um eine Zusammenfassung der Informationen zum Dokumentenstand innerhalb eines Unternehmens zu erstellen.
Formale Beschreibung
Hat als Kontext: | 2.147. DOC-REVISION
Ist Kontext für: | 2.54. COMPANY-REVISION-INFO
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.56. COMPATIBILITY

Beschreibung
Verwenden Sie <COMPATIBILITY>, um die <Ähnlichkeit mit anderen Systemen / Kompatibilität> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.219. GENERAL-SOFTWARE
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.389. NCOI-1
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.57. COMPLEX-CONTROLLED-QUANTITY

Beschreibung
Verwenden Sie <COMPLEX-CONTROLLED-QUANTITY>, um die <komplexen Regelgrößen> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.99. CONTROLLED-QUANTITY
Ist Kontext für: | 2.452. P, 2.726. VERBATIM, 2.176. FIGURE, 2.181. FORMULA, 2.325. LIST, 2.123. DEF-LIST, 2.315. LABELED-LIST, 2.404. NOTE, 2.642. TABLE, 2.493. PRMS, 2.690. TOPIC-1, 2.35. CHAPTER
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.58. COMPR-TENSILE-STRENGTH

Beschreibung
Verwenden Sie <COMPR-TENSILE-STRENGTH>, um die <Druck- und Zugfestigkeit> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.618. STATIC-STRENGTH
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.186. FREE-INFO, 2.61. COMPR-TENSILE-STRENGTH-TESTS
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.59. COMPR-TENSILE-STRENGTH-PRMS

Beschreibung
Verwenden Sie <COMPR-TENSILE-STRENGTH-PRMS>, um die <Parameter der Druck- und Zugfestigkeit> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.60. COMPR-TENSILE-STRENGTH-TEST
Ist Kontext für: | 2.357. MAX-FORCE, 2.358. MAX-LENGTH, 2.677. TEST-TEMP, 2.489. PRM
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.60. COMPR-TENSILE-STRENGTH-TEST

Beschreibung
Verwenden Sie <COMPR-TENSILE-STRENGTH-TEST>, um die <Druck- und Zugfestigkeitsprüfung> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.61. COMPR-TENSILE-STRENGTH-TESTS
Ist Kontext für: | 2.42. CLAMPING, 2.59. COMPR-TENSILE-STRENGTH-PRMS, 2.328. LOAD-PROFILE, 2.424. OPER-MODE-REFS, 2.665. TEST-ASSESS-CRITERIA, 2.9. ADD-INFO
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.61. COMPR-TENSILE-STRENGTH-TESTS

Beschreibung
Verwenden Sie <COMPR-TENSILE-STRENGTH-TESTS>, um die <Druck- und Zugfestigkeit Prüfungen> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.58. COMPR-TENSILE-STRENGTH
Ist Kontext für: | 2.60. COMPR-TENSILE-STRENGTH-TEST
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.62. CONCENTRATION

Beschreibung
Verwenden Sie <CONCENTRATION>, um die <Konzentration eines Gases> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.211. GAS
Ist Kontext für: | Text
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.63. COND

Beschreibung
Verwenden Sie <COND>, um Randbedingungen, für die Parameterwerte gültig sind, einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.490. PRM-CHAR
Ist Kontext für: | 2.452. P
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.64. CONDENS-CONSTANT-HUM

Beschreibung
Verwenden Sie <CONDENS-CONSTANT-HUM>, um die <Kondenswasser und Feuchte konstant (KK)> Prüfung einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.76. CONDENS-WATER
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.186. FREE-INFO, 2.67. CONDENS-CONSTANT-HUM-TESTS
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.65. CONDENS-CONSTANT-HUM-PRMS

Beschreibung
Verwenden Sie <CONDENS-CONSTANT-HUM-PRMS>, um die <Testparameter zur konstanten Kondenswasser und Feuchte Prüfung> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.66. CONDENS-CONSTANT-HUM-TEST
Ist Kontext für: | 2.677. TEST-TEMP, 2.531. RELATIVE-HUM, 2.669. TEST-DURATION, 2.489. PRM
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.66. CONDENS-CONSTANT-HUM-TEST

Beschreibung
Verwenden Sie <CONDENS-CONSTANT-HUM-TEST>, um die <Kondenswasser Prüfung; Feuchte konstant> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.67. CONDENS-CONSTANT-HUM-TESTS
Ist Kontext für: | 2.65. CONDENS-CONSTANT-HUM-PRMS, 2.424. OPER-MODE-REFS, 2.665. TEST-ASSESS-CRITERIA, 2.9. ADD-INFO
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.67. CONDENS-CONSTANT-HUM-TESTS

Beschreibung
Verwenden Sie <CONDENS-CONSTANT-HUM-TESTS>, um die <Kondenswasser Prüfung; Feuchte konstant> einzugeben, d.h. die Prüfung mit Kondenswasser bei konstanter Temperatur und konstanter Feuchte.
Formale Beschreibung
Hat als Kontext: | 2.64. CONDENS-CONSTANT-HUM
Ist Kontext für: | 2.66. CONDENS-CONSTANT-HUM-TEST
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.68. CONDENS-CYCLE-TEMP

Beschreibung
Verwenden Sie <CONDENS-CYCLE-TEMP>, um die <Kondenswasser mit Temperaturwechsel; Feuchte konstant (KTW)> einzugeben, d.h. die Prüfung mit Kondenswasser bei wechselnden Temperaturen und konstanter Feuchte.
Formale Beschreibung
Hat als Kontext: | 2.76. CONDENS-WATER
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.186. FREE-INFO, 2.75. CONDENS-CYCLE-TEMP-TESTS
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.69. CONDENS-CYCLE-TEMP-HUM

Beschreibung
Verwenden Sie <CONDENS-CYCLE-TEMP-HUM>, um die <Kondenswasser mit Feuchte und Temperaturwechsel (KFW)> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.76. CONDENS-WATER
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.186. FREE-INFO, 2.72. CONDENS-CYCLE-TEMP-HUM-TESTS
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.70. CONDENS-CYCLE-TEMP-HUM-PRMS

Beschreibung
Verwenden Sie <CONDENS-CYCLE-TEMP-HUM-PRMS>, um die <Parameter> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.71. CONDENS-CYCLE-TEMP-HUM-TEST
Ist Kontext für: | 2.686. TIME-BETWEEN-TEMP, 2.489. PRM
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.71. CONDENS-CYCLE-TEMP-HUM-TEST

Beschreibung
Verwenden Sie <CONDENS-CYCLE-TEMP-HUM-TEST>, um die <Feuchte Wärmeprüfung konstant> einzugeben, d.h. die Prüfung mit Kondenswasser mit wechselnden Temperaturen und wechselnder Feuchte.
Formale Beschreibung
Hat als Kontext: | 2.72. CONDENS-CYCLE-TEMP-HUM-TESTS
Ist Kontext für: | 2.610. STATE-ONE-1, 2.614. STATE-TWO-1, 2.410. NUMBER-CYCLES, 2.70. CONDENS-CYCLE-TEMP-HUM-PRMS, 2.665. TEST-ASSESS-CRITERIA, 2.9. ADD-INFO
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-CHILD-TYPE] festgelegter Wert | Zeichenkette (CDATA) | NUMBER-CYCLES:INTEGER |


2.72. CONDENS-CYCLE-TEMP-HUM-TESTS

Beschreibung
Verwenden Sie <CONDENS-CYCLE-TEMP-HUM-TESTS>, um die <Feuchte Wärmeprüfung konstant> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.69. CONDENS-CYCLE-TEMP-HUM
Ist Kontext für: | 2.71. CONDENS-CYCLE-TEMP-HUM-TEST
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.73. CONDENS-CYCLE-TEMP-PRMS

Beschreibung
Verwenden Sie <CONDENS-CYCLE-TEMP-PRMS>, um die <Parameter> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.74. CONDENS-CYCLE-TEMP-TEST
Ist Kontext für: | 2.531. RELATIVE-HUM, 2.686. TIME-BETWEEN-TEMP, 2.489. PRM
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.74. CONDENS-CYCLE-TEMP-TEST

Beschreibung
Verwenden Sie <CONDENS-CYCLE-TEMP-TEST>, um die <Kondenswasserprüfung mit Temperaturwechsel; Feuchte konstant (KTW)> einzugeben, der Prüfung mit Kondenswasser bei wechselnden Temperaturen und konstanter Feuchte.
Formale Beschreibung
Hat als Kontext: | 2.75. CONDENS-CYCLE-TEMP-TESTS
Ist Kontext für: | 2.612. STATE-ONE-2, 2.616. STATE-TWO-2, 2.410. NUMBER-CYCLES, 2.73. CONDENS-CYCLE-TEMP-PRMS, 2.665. TEST-ASSESS-CRITERIA, 2.9. ADD-INFO
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-CHILD-TYPE] festgelegter Wert | Zeichenkette (CDATA) | NUMBER-CYCLES:INTEGER |


2.75. CONDENS-CYCLE-TEMP-TESTS

Beschreibung
Beschreibung der Kondenswassertests mit wechselnden Temperaturen und konstanter Feuchte
Verwenden Sie <CONDENS-CYCLE-TEMP-TESTS>, um die <Kondenswasserprüfung mit Temperaturwechsel; Feuchte konstant (KTW)> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.68. CONDENS-CYCLE-TEMP
Ist Kontext für: | 2.74. CONDENS-CYCLE-TEMP-TEST
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.76. CONDENS-WATER

Beschreibung
Verwenden Sie <CONDENS-WATER>, um die Prüfungen für <Kondenswasser incl. Wechselklima> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.44. CLIMATIC-CHAR-TESTS
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.64. CONDENS-CONSTANT-HUM, 2.68. CONDENS-CYCLE-TEMP, 2.69. CONDENS-CYCLE-TEMP-HUM, 2.12. ADD-TESTS
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.77. CONDENS-WATER-SULFUR

Beschreibung
Verwenden Sie <CONDENS-WATER-SULFUR>, um die <Kondenswasser Wechselklima mit Schwefel -Prüfung> einzugeben, d.h. der einer Korrosionsprüfung mit schwefelhaltigem Kondenswasser bei Wechselklima.
Formale Beschreibung
Hat als Kontext: | 2.44. CLIMATIC-CHAR-TESTS
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.186. FREE-INFO, 2.80. CONDENS-WATER-SULFUR-TESTS
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.78. CONDENS-WATER-SULFUR-PRMS

Beschreibung
Verwenden Sie <CONDENS-WATER-SULFUR-PRMS>, um die <Parameter dieser Prüfung> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.79. CONDENS-WATER-SULFUR-TEST
Ist Kontext für: | 2.634. SULFUR-STRENGTH, 2.686. TIME-BETWEEN-TEMP, 2.489. PRM
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.79. CONDENS-WATER-SULFUR-TEST

Beschreibung
Verwenden Sie <CONDENS-WATER-SULFUR-TEST>, um die <Kondenswasser Wechselklima mit Schwefel Prüfung> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.80. CONDENS-WATER-SULFUR-TESTS
Ist Kontext für: | 2.610. STATE-ONE-1, 2.614. STATE-TWO-1, 2.410. NUMBER-CYCLES, 2.78. CONDENS-WATER-SULFUR-PRMS, 2.665. TEST-ASSESS-CRITERIA, 2.9. ADD-INFO
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-CHILD-TYPE] festgelegter Wert | Zeichenkette (CDATA) | NUMBER-CYCLES:INTEGER |


2.80. CONDENS-WATER-SULFUR-TESTS

Beschreibung
Verwenden Sie <CONDENS-WATER-SULFUR-TESTS>, um die <Kondenswasser Sulfur Prüfungen> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.77. CONDENS-WATER-SULFUR
Ist Kontext für: | 2.79. CONDENS-WATER-SULFUR-TEST
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.81. CONNECTION

Beschreibung
Verwenden Sie <CONNECTION>, um die <Leitung> einzugeben, d.h. der Zuordnung von Signalen (<SIGNAL>) zu Anschüssen (<PORT>).
Formale Beschreibung
Hat als Kontext: | 2.91. CONNECTIONS
Ist Kontext für: | 2.717. VARIANT-DEF-REFS, 2.592. SIGNAL-REF, 2.85. CONNECTION-COMP-REF, 2.458. PART-PORT-REFS
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.82. CONNECTION-COMP

Beschreibung
Verwenden Sie <CONNECTION-COMP>, um die <Verbindungskomponente> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.87. CONNECTION-COMPS
Ist Kontext für: | 2.14. ADMIN-DATA, 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.456. PART-NUMBER, 2.149. DRAWING-NUMBER, 2.463. PART-TYPE-REF, 2.83. CONNECTION-COMP-CLASS, 2.126. DESC, 2.84. CONNECTION-COMP-PRMS, 2.390. NCOI-3
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | CONNECTION-COMP |
[F-CHILD-TYPE] festgelegter Wert | Zeichenkette (CDATA) | DRAWING-NUMBER:DRAWING-NUMBER#PART-NUMBER:PART-NUMBER#CONNECTION-COMP-CLASS:SELECTION |


2.83. CONNECTION-COMP-CLASS

Beschreibung
Verwenden Sie <CONNECTION-COMP-CLASS>, um die <Klasse> der Verbindungselemente einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.82. CONNECTION-COMP
Ist Kontext für: | Text
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.84. CONNECTION-COMP-PRMS

Beschreibung
Verwenden Sie <CONNECTION-COMP-PRMS>, um die <Verbindungsparameter> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.82. CONNECTION-COMP
Ist Kontext für: | 2.489. PRM
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.85. CONNECTION-COMP-REF

Beschreibung
Verwenden Sie <CONNECTION-COMP-REF>, um die <Verweise auf Verbindungselemente> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.81. CONNECTION
Ist Kontext für: | Text
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[CONNECTION-COMP] obligatorisch | ID-Referenz (IDREF) |  |
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[HYTIME] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | CLINK |
[HYNAMES] festgelegter Wert | SGML Zeichenketten (NMTOKENS) | LINKEND CONNECTION-COMP |


2.86. CONNECTION-COMP-SPEC

Beschreibung
Verwenden Sie <CONNECTION-COMP-SPEC>, um die <Spezifikation der Verbindungselemente> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.17. ARCHITECTURE
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.186. FREE-INFO, 2.87. CONNECTION-COMPS
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.87. CONNECTION-COMPS

Beschreibung
Verwenden Sie <CONNECTION-COMPS>, um die <Verbindungselemente> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.86. CONNECTION-COMP-SPEC
Ist Kontext für: | 2.82. CONNECTION-COMP
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.88. CONNECTION-INFO-FLOW

Beschreibung
Verwenden Sie <CONNECTION-INFO-FLOW>, um den <Informationsfluß> einzugeben, d.h. die Definition des Informationsflusses von dieser Funktionen zu den Vervindungen von anderen Funktionen.
Formale Beschreibung
Hat als Kontext: | 2.89. CONNECTION-INFO-FLOWS
Ist Kontext für: | 2.452. P, 2.726. VERBATIM, 2.176. FIGURE, 2.181. FORMULA, 2.325. LIST, 2.123. DEF-LIST, 2.315. LABELED-LIST, 2.404. NOTE, 2.642. TABLE, 2.493. PRMS, 2.690. TOPIC-1, 2.35. CHAPTER
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.89. CONNECTION-INFO-FLOWS

Beschreibung
Verwenden Sie <CONNECTION-INFO-FLOWS>, um die <Liste der Informationsflüsse> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.208. FUNCTION-VARIANT
Ist Kontext für: | 2.88. CONNECTION-INFO-FLOW
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.90. CONNECTION-SPEC

Beschreibung
Verwenden Sie <CONNECTION-SPEC>, um die <Spezifikation der Verbindungen> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.17. ARCHITECTURE
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.186. FREE-INFO, 2.91. CONNECTIONS
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.91. CONNECTIONS

Beschreibung
Verwenden Sie <CONNECTIONS>, um die <Spezifikation der Verbindungen> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.90. CONNECTION-SPEC
Ist Kontext für: | 2.81. CONNECTION
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.92. CONSTANT-HUM-HEAT

Beschreibung
Verwenden Sie <CONSTANT-HUM-HEAT>, um die Prüfung <Feuchte Wärme konstant> einzugeben.
Teil des Klimatischen Eigenschaftsprüfung. Die Diese Prüfung wird bei hoher konstanter Feuchte und Temperatur ausgeführt.
Formale Beschreibung
Hat als Kontext: | 2.44. CLIMATIC-CHAR-TESTS
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.186. FREE-INFO, 2.95. CONSTANT-HUM-HEAT-TESTS
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.93. CONSTANT-HUM-HEAT-PRMS

Beschreibung
Verwenden Sie <CONSTANT-HUM-HEAT-PRMS>, um die <Parameter> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.94. CONSTANT-HUM-HEAT-TEST
Ist Kontext für: | 2.677. TEST-TEMP, 2.531. RELATIVE-HUM, 2.669. TEST-DURATION, 2.489. PRM
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.94. CONSTANT-HUM-HEAT-TEST

Beschreibung
Verwenden Sie <CONSTANT-HUM-HEAT-TEST>, um die <Feuchte Wärmeprüfung konstant> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.95. CONSTANT-HUM-HEAT-TESTS
Ist Kontext für: | 2.93. CONSTANT-HUM-HEAT-PRMS, 2.424. OPER-MODE-REFS, 2.665. TEST-ASSESS-CRITERIA, 2.9. ADD-INFO
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.95. CONSTANT-HUM-HEAT-TESTS

Beschreibung
Verwenden Sie <CONSTANT-HUM-HEAT-TESTS>, um die Liste der <Feuchte Wärmeprüfung konstant> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.92. CONSTANT-HUM-HEAT
Ist Kontext für: | 2.94. CONSTANT-HUM-HEAT-TEST
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.96. CONSTRUCTION

Beschreibung
Verwenden Sie <CONSTRUCTION>, um die <Konstruktive Gestaltung> eines Bauteiltyps einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.461. PART-TYPE
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.14. ADMIN-DATA, 2.307. INTRODUCTION, 2.243. HOUSING, 2.432. OPTICAL-DESIGN, 2.167. ERGONOMIC, 2.384. MOUNTING, 2.525. RECYCLING, 2.11. ADD-SPEC
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.97. CONTACT-PRESSURE

Beschreibung
Verwenden Sie <CONTACT-PRESSURE>, um den Parameter <Anpreßkraft> für die Tastenabriebsprüfung (<BUTTONS-SWITCHES-DISPLAYS-TEST>) einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.28. BUTTONS-SWITCHES-DISPLAYS-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.98. CONTRACT-ASPECTS

Beschreibung
Verwenden Sie <CONTRACT-ASPECTS>, um die <vertraglichen Aspekte> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.218. GENERAL-PROJECT-DATA
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.546. RIGHTS, 2.229. GUARANTEE, 2.350. MAINTENANCE, 2.11. ADD-SPEC
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.99. CONTROLLED-QUANTITY

Beschreibung
Verwenden Sie <CONTROLLED-QUANTITY>, um die <Regelgröße> einzugeben.
Dies ist eine Stellgröße bei den Ermüdungsprüfungen (<VIBRATION-TEST>).
Formale Beschreibung
Hat als Kontext: | 2.733. VIBRATION-TEST
Ist Kontext für: | 2.100. CONTROLLED-QUANTITY-PRMS, 2.57. COMPLEX-CONTROLLED-QUANTITY
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.100. CONTROLLED-QUANTITY-PRMS

Beschreibung
Verwenden Sie <CONTROLLED-QUANTITY-PRMS>, um die <Parameter der Regelgröße> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.99. CONTROLLED-QUANTITY
Ist Kontext für: | 2.696. TRAVERSE-AMPLITUDE, 2.4. ACCELERATION-AMPLITUDE, 2.600. SPEED-AMPLITUDE, 2.489. PRM
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.101. CREST-FACTOR

Beschreibung
Verwenden Sie <CREST-FACTOR>, um den <Crest Faktor> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.730. VIBRATION-RANDOM-WIDE-BAND-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.102. CURRENT-CHAR

Beschreibung
Verwenden Sie <CURRENT-CHAR>, um die <Ströme> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.484. POWER-SUPPLY
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.186. FREE-INFO, 2.103. CURRENT-PRMS, 2.9. ADD-INFO
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.103. CURRENT-PRMS

Beschreibung
Verwenden Sie <CURRENT-PRMS>, um die <Strom Parameter> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.102. CURRENT-CHAR
Ist Kontext für: | 2.400. NOMINAL-CURRENT, 2.489. PRM
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.104. CURRENT-VARIATION

Beschreibung
Verwenden Sie <CURRENT-VARIATION>, um die <Stromänderung> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.225. GLOBAL-SIGNAL-WAVE-FORM-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.105. CW-SIGNAL-POWER

Beschreibung
Verwenden Sie <CW-SIGNAL-POWER>, um die <CW-Signalleistung> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.273. INTER-IMMUNITY-LEVEL-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.106. CYCLE-DURATION

Beschreibung
Verwenden Sie <CYCLE-DURATION>, um die <Zyklusdauer> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.552. SALINE-FOG-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.107. CYCLED-HUM-HEAT

Beschreibung
Verwenden Sie <CYCLED-HUM-HEAT>, um die <Feuchte Wärme zyklisch> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.44. CLIMATIC-CHAR-TESTS
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.186. FREE-INFO, 2.110. CYCLED-HUM-HEAT-TESTS
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.108. CYCLED-HUM-HEAT-PRMS

Beschreibung
Verwenden Sie <CYCLED-HUM-HEAT-PRMS>, um die <Parameter> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.109. CYCLED-HUM-HEAT-TEST
Ist Kontext für: | 2.531. RELATIVE-HUM, 2.686. TIME-BETWEEN-TEMP, 2.489. PRM
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.109. CYCLED-HUM-HEAT-TEST

Beschreibung
Verwenden Sie <CYCLED-HUM-HEAT-TEST>, um die <Feuchte Wärmeprüfung zyklisch> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.110. CYCLED-HUM-HEAT-TESTS
Ist Kontext für: | 2.612. STATE-ONE-2, 2.616. STATE-TWO-2, 2.410. NUMBER-CYCLES, 2.108. CYCLED-HUM-HEAT-PRMS, 2.665. TEST-ASSESS-CRITERIA, 2.9. ADD-INFO
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-CHILD-TYPE] festgelegter Wert | Zeichenkette (CDATA) | NUMBER-CYCLES:INTEGER |


2.110. CYCLED-HUM-HEAT-TESTS

Beschreibung
Verwenden Sie <CYCLED-HUM-HEAT-TESTS>, um die <Feuchte Wärmeprüfung zyklisch> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.107. CYCLED-HUM-HEAT
Ist Kontext für: | 2.109. CYCLED-HUM-HEAT-TEST
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.111. CYCLIC-TORSIONAL-STRENGTH

Beschreibung
Verwenden Sie <CYCLIC-TORSIONAL-STRENGTH>, um die <Torsionswechselfestigkeit> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.151. DYNAMIC-STRENGTH
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.186. FREE-INFO, 2.114. CYCLIC-TORSIONAL-STRENGTH-TESTS
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.112. CYCLIC-TORSIONAL-STRENGTH-PRMS

Beschreibung
Verwenden Sie <CYCLIC-TORSIONAL-STRENGTH-PRMS>, um die <Parameter der Torsionsfestigkeit> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.113. CYCLIC-TORSIONAL-STRENGTH-TEST
Ist Kontext für: | 2.356. MAX-ANGLE, 2.359. MAX-TORQUE, 2.677. TEST-TEMP, 2.489. PRM
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.113. CYCLIC-TORSIONAL-STRENGTH-TEST

Beschreibung
Verwenden Sie <CYCLIC-TORSIONAL-STRENGTH-TEST>, um die <Torsionswechselfestigkeitsprüfung> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.114. CYCLIC-TORSIONAL-STRENGTH-TESTS
Ist Kontext für: | 2.415. NUMBER-TORSIONS, 2.42. CLAMPING, 2.112. CYCLIC-TORSIONAL-STRENGTH-PRMS, 2.328. LOAD-PROFILE, 2.424. OPER-MODE-REFS, 2.665. TEST-ASSESS-CRITERIA, 2.9. ADD-INFO
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-CHILD-TYPE] festgelegter Wert | Zeichenkette (CDATA) | NUMBER-TORSIONS:INTEGER |


2.114. CYCLIC-TORSIONAL-STRENGTH-TESTS

Beschreibung
Verwenden Sie <CYCLIC-TORSIONAL-STRENGTH-TESTS>, um die <Prüfungen zur Torsionsfestigkeit> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.111. CYCLIC-TORSIONAL-STRENGTH
Ist Kontext für: | 2.113. CYCLIC-TORSIONAL-STRENGTH-TEST
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.115. DATA-DESC

Beschreibung
Verwenden Sie <DATA-DESC>, um die <Datenbeschreibung> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.116. DATA-REQUIREMENTS
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.389. NCOI-1
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.116. DATA-REQUIREMENTS

Beschreibung
Verwenden Sie <DATA-REQUIREMENTS>, um die <Datenorientierte Anforderungen> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.219. GENERAL-SOFTWARE
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.117. DATA-STRUCTURES, 2.115. DATA-DESC, 2.11. ADD-SPEC
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.117. DATA-STRUCTURES

Beschreibung
Verwenden Sie <DATA-STRUCTURES>, um die <Datenstrukturen> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.116. DATA-REQUIREMENTS
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.389. NCOI-1
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.118. DATA-VERSION

Beschreibung
Verwenden Sie <DATA-VERSION>, um die <Datenstand> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.707. VARIANT
Ist Kontext für: | Text
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.119. DATE

Beschreibung
Verwenden Sie <DATE>, um das Fertigstellungsdatum der Änderung eines Änderungsgegenstandes, das Definitionsdatum einer Änderungsanforderung, das Datum einer auszuführenden Aktion und das Erstelldatum eine neuen Dokuments einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.147. DOC-REVISION, 2.559. SCHEDULE
Ist Kontext für: | Text
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.120. DATE-1

Beschreibung
Verwenden Sie <DATE-1>, um das Gültigkeitsdatum eines Standards oder das Erstelldatum eines externen Dokumentes einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.619. STD, 2.753. XDOC
Ist Kontext für: | Text
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.121. DEF

Beschreibung
Verwenden Sie <DEF>, um innerhalb einer Definitionsliste einen Absatz zur Beschreibung des Titels einzugeben
Formale Beschreibung
Hat als Kontext: | 2.122. DEF-ITEM
Ist Kontext für: | 2.452. P
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.122. DEF-ITEM

Beschreibung
Verwenden Sie <DEF-ITEM> , um den Titel eines Aufzählungselementes der Definitionsliste einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.123. DEF-LIST
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.121. DEF
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[HELP-ENTRY] optional | Zeichenkette (CDATA) |  |
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | DEF-ITEM |


2.123. DEF-LIST

Beschreibung
Verwenden Sie <DEF-LIST>, um eine Definitionsliste anzulegen, deren Marginalie referenzierbar ist.
Formale Beschreibung
Hat als Kontext: | 2.9. ADD-INFO, 2.15. AFTER-TEST-CRITERIA, 2.19. BEFORE-TEST-CRITERIA, 2.35. CHAPTER, 2.42. CLAMPING, 2.57. COMPLEX-CONTROLLED-QUANTITY, 2.88. CONNECTION-INFO-FLOW, 2.128. DETAILED-TEST-DESC, 2.150. DURING-TEST-CRITERIA, 2.164. ENTRY, 2.186. FREE-INFO, 2.194. FREQUENCY-RESPONSE, 2.199. FUNCTION-BODY, 2.252. INPUT, 2.307. INTRODUCTION, 2.308. ITEM, 2.314. LABELED-ITEM, 2.328. LOAD-PROFILE, 2.362. MEA-METHOD-DESC, 2.389. NCOI-1, 2.390. NCOI-3, 2.434. OUTPUT, 2.507. PROT-CLASS-TEST-DESC, 2.534. REMARK, 2.631. SUBJECTIVE-ASSESS-SUPP, 2.667. TEST-CONF, 2.668. TEST-DESC, 2.678. TEST-TEMP-RESPONSE, 2.690. TOPIC-1, 2.691. TOPIC-2, 2.745. WAVE-FORM, 2.746. WAVE-FORM-SPECTRUM
Ist Kontext für: | 2.122. DEF-ITEM
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.124. DEMARCATION-OTHER-PROJECTS

Beschreibung
Verwenden Sie <DEMARCATION-OTHER-PROJECTS>, um die <Abgrenzung gegenüber anderen Projekten> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.218. GENERAL-PROJECT-DATA
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.389. NCOI-1
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.125. DEPARTMENT

Beschreibung
Verwenden Sie <DEPARTMENT>, um die Abteilung eines Projektbeteiligten einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.646. TEAM-MEMBER
Ist Kontext für: | Text
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.126. DESC

Beschreibung
Verwenden Sie <DESC>, um eine kurze Beschreibung zum Inhalt der Parent-Elemente zu erstellen.
Formale Beschreibung
Hat als Kontext:
2.3. ABSOLUTE-FREQUENCY-STEP, 2.4. ACCELERATION-AMPLITUDE, 2.7. ACTION-TIME, 2.16. AMOUNT-OF-LIQUID, 2.18. AVAILABILITY, 2.33. CAP-LOAD, 2.82. CONNECTION-COMP, 2.97. CONTACT-PRESSURE, 2.101. CREST-FACTOR, 2.104. CURRENT-VARIATION, 2.105. CW-SIGNAL-POWER, 2.106. CYCLE-DURATION, 2.153. EFFECTIVE-ACCELERATION, 2.173. FALL-HEIGHT, 2.175. FIELD-STRENGTH, 2.176. FIGURE, 2.187. FREQUENCY, 2.193. FREQUENCY-RANGE, 2.195. FREQUENCY-STEP-DURATION, 2.198. FUNCTION, 2.202. FUNCTION-STATE, 2.227. GRID, 2.232. HIGH-LEVEL, 2.237. HIGH-TEST-TEMP, 2.238. HIGH-TEST-TEMP-DURATION, 2.246. IMMERSION-DURATION, 2.250. IND-LOAD, 2.253. INPUT-CAP, 2.254. INPUT-CURRENT, 2.255. INPUT-IND, 2.256. INPUT-RES, 2.257. INPUT-VOLT, 2.288. INTER-SUPP-LEVEL, 2.292. INTER-VOLT, 2.302. INTERFACE-VARIANT, 2.306. INTERNAL-RES, 2.318. LEAK-CURRENT, 2.319. LIFE-TIME, 2.320. LIFT-FREQUENCY, 2.321. LIFT-LENGTH, 2.323. LIQUID-PH-VALUE, 2.324. LIQUID-TEMP, 2.326. LOAD, 2.327. LOAD-DURATION, 2.340. LONG-TIME-STORE-TEMP, 2.342. LOW-LEVEL, 2.347. LOW-TEST-TEMP, 2.348. LOW-TEST-TEMP-DURATION, 2.356. MAX-ANGLE, 2.357. MAX-FORCE, 2.358. MAX-LENGTH, 2.359. MAX-TORQUE, 2.367. MIN-TEST-DURATION-PULSE, 2.368. MIN-TEST-DURATION-TIME, 2.372. MODULATION-FACTOR, 2.373. MODULATION-FREQUENCY, 2.381. MODULE-VARIANT, 2.386. MTBF, 2.391. NEG-VOLT-STEP, 2.396. NETWORK, 2.400. NOMINAL-CURRENT, 2.401. NOMINAL-POWER, 2.402. NOMINAL-VOLT, 2.419. OPER-MODE-DURATION, 2.427. OPER-TEMP, 2.430. OPER-TIME, 2.435. OUTPUT-CAP, 2.436. OUTPUT-CURRENT, 2.437. OUTPUT-IND, 2.438. OUTPUT-RES, 2.439. OUTPUT-VOLT, 2.441. OVERALL-PROJECT, 2.442. OVERLOAD, 2.447. OVERVOLTAGE, 2.477. PORT-SPEC-VARIANT, 2.480. POS-VOLT-STEP, 2.485. PPM, 2.489. PRM, 2.494. PROBE-DIAMETER, 2.499. PROJECT, 2.504. PROT-CLASS-SPEC, 2.511. PULSE-DECAY-TIME, 2.512. PULSE-RISE-TIME, 2.513. PULSE-WIDTH, 2.522. RATE-OF-CHANGE, 2.530. RELATIVE-FREQUENCY-STEP, 2.531. RELATIVE-HUM, 2.537. RES, 2.538. RES-LOAD, 2.571. SHOCK-DURATION, 2.575. SHORT-CIRCUIT-CURRENT, 2.576. SHORT-CIRCUIT-IND, 2.585. SHORT-TIME-STORE-TEMP, 2.594. SIGNAL-SPEC-VARIANT, 2.600. SPEED-AMPLITUDE, 2.601. SPLASH-DURATION, 2.606. SPRAY-DURATION, 2.621. STD-TEST-TEMP, 2.622. STD-TEST-VOLT, 2.632. SUBSTITUTE-RES, 2.634. SULFUR-STRENGTH, 2.637. SWEEP-RATE, 2.643. TBD, 2.669. TEST-DURATION, 2.672. TEST-OBJECT-TEMP, 2.673. TEST-OBJECT-TEMP-DURATION, 2.677. TEST-TEMP, 2.679. TEST-VOLT, 2.686. TIME-BETWEEN-TEMP, 2.687. TIME-BETWEEN-TEST-PULSE, 2.688. TIME-BETWEEN-TESTS, 2.696. TRAVERSE-AMPLITUDE, 2.736. VOLT, 2.737. VOLT-AMPLITUDE, 2.744. VOLT-VARIATION, 2.751. WEIGHT, 2.752. X-LENGTH, 2.756. Y-LENGTH, 2.757. Z-LENGTH
Ist Kontext für:
Text, 2.697. TT, 2.755. XREF, 2.152. E, 2.197. FT, 2.635. SUP, 2.630. SUB, 2.244. IE

Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.127. DESIGN-REQUIREMENTS

Beschreibung
Verwenden Sie <DESIGN-REQUIREMENTS>, um die <Anforderungen an das Softwaredesign> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.219. GENERAL-SOFTWARE
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.403. NORMATIVE-REFERENCE, 2.540. RESTRICTIONS-BY-HARDWARE, 2.607. STANDARD-SW-MODULES, 2.11. ADD-SPEC
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.128. DETAILED-TEST-DESC

Beschreibung
Verwenden Sie <DETAILED-TEST-DESC>, um den detailliert beschriebenen <Prüfablauf> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.184. FREE-FALL-TEST
Ist Kontext für: | 2.452. P, 2.726. VERBATIM, 2.176. FIGURE, 2.181. FORMULA, 2.325. LIST, 2.123. DEF-LIST, 2.315. LABELED-LIST, 2.404. NOTE, 2.642. TABLE, 2.493. PRMS, 2.690. TOPIC-1, 2.35. CHAPTER
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.129. DEVELOPMENT-PROCESS-SPEC

Beschreibung
Verwenden Sie <DEVELOPMENT-PROCESS-SPEC>, um die <Definition des Entwicklungsprozesses> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.216. GENERAL-PRODUCT-DATA-1
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.389. NCOI-1
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.130. DEVICE

Beschreibung
Verwenden Sie <DEVICE>, um die Beschreibung für das <Meßgerät> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.133. DEVICES
Ist Kontext für: | 2.313. LABEL, 2.132. DEVICE-SETTINGS, 2.389. NCOI-1
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.131. DEVICE-SETTING

Beschreibung
Verwenden Sie <DEVICE-SETTING>, um die <Geräteparameter> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.132. DEVICE-SETTINGS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.389. NCOI-1
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | DEVICE-SETTING |


2.132. DEVICE-SETTINGS

Beschreibung
Verwenden Sie <DEVICE-SETTINGS>, um die <Liste der Geräteparameter> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.130. DEVICE
Ist Kontext für: | 2.131. DEVICE-SETTING
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.133. DEVICES

Beschreibung
Verwenden Sie <DEVICES>, um die <Liste der (Meß-)Geräte> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.361. MEA-METHOD
Ist Kontext für: | 2.130. DEVICE
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.134. DIAGNOSIS-VERSION

Beschreibung
Verwenden Sie <DIAGNOSIS-VERSION>, um die <Diagnosestand> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.707. VARIANT
Ist Kontext für: | Text
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.135. DIE-STRENGTH

Beschreibung
Verwenden Sie <DIE-STRENGTH>, um die <Durchschlagfestigkeit> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.155. ELEC-IMMUNITY
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.186. FREE-INFO, 2.138. DIE-STRENGTH-TESTS, 2.667. TEST-CONF, 2.9. ADD-INFO
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.136. DIE-STRENGTH-PRMS

Beschreibung
Verwenden Sie <DIE-STRENGTH-PRMS>, um die <Parameter> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.137. DIE-STRENGTH-TEST
Ist Kontext für: | 2.187. FREQUENCY, 2.531. RELATIVE-HUM, 2.669. TEST-DURATION, 2.677. TEST-TEMP, 2.736. VOLT, 2.489. PRM
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.137. DIE-STRENGTH-TEST

Beschreibung
Verwenden Sie <DIE-STRENGTH-TEST>, um die <Durchschlagfestigkeitsprüfung> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.138. DIE-STRENGTH-TESTS
Ist Kontext für: | 2.136. DIE-STRENGTH-PRMS, 2.9. ADD-INFO
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.138. DIE-STRENGTH-TESTS

Beschreibung
Verwenden Sie <DIE-STRENGTH-TESTS>, um die <Liste der Durchschlagstestigkeitstests> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.135. DIE-STRENGTH
Ist Kontext für: | 2.137. DIE-STRENGTH-TEST
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.139. DIMENSIONS-WEIGHTS

Beschreibung
Verwenden Sie <DIMENSIONS-WEIGHTS>, um die <Maße und Gewichte> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.243. HOUSING
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.140. DIMENSIONS-WEIGHTS-PRMS, 2.390. NCOI-3
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.140. DIMENSIONS-WEIGHTS-PRMS

Beschreibung
Verwenden Sie <DIMENSIONS-WEIGHTS-PRMS>, um die <Parameter der Maße und Gewichte> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.139. DIMENSIONS-WEIGHTS
Ist Kontext für: | 2.751. WEIGHT, 2.752. X-LENGTH, 2.756. Y-LENGTH, 2.757. Z-LENGTH, 2.489. PRM
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.141. DIR-HAND-OVER-DOC-DATA

Beschreibung
Verwenden Sie <DIR-HAND-OVER-DOC-DATA>, um das <Verzeichnis der übergebenen Unterlagen> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.218. GENERAL-PROJECT-DATA
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.389. NCOI-1
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.142. DISAGGREGATE-TECHNIQUE

Beschreibung
Verwenden Sie <DISAGGREGATE-TECHNIQUE>, um die <Zerlegungstechnik> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.143. DISASSEMBLING
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.389. NCOI-1
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.143. DISASSEMBLING

Beschreibung
Verwenden Sie <DISASSEMBLING>, um die <Demontagegerechte Konstruktion> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.525. RECYCLING
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.310. JOINING-TECHNIQUE, 2.142. DISAGGREGATE-TECHNIQUE, 2.11. ADD-SPEC
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.144. DISPOSAL-CONCEPT

Beschreibung
Verwenden Sie <DISPOSAL-CONCEPT>, um das <Entsorgungskonzept> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.527. RECYCLING-CONCEPTS
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.389. NCOI-1
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.145. DISTORTION-SOURCE

Beschreibung
Verwenden Sie <DISTORTION-SOURCE>, um die <Störquelle> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.277. INTER-IMMUNITY-TEST
Ist Kontext für: | 2.452. P
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.146. DOC-LABEL

Beschreibung
Verwenden Sie <DOC-LABEL>, um den Titel des Dokumentes oder Dokumententeiles einzugeben, für das Sie administrative Daten erstellen möchten.
Formale Beschreibung
Hat als Kontext: | 2.51. COMPANY-DOC-INFO
Ist Kontext für: | Text
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.147. DOC-REVISION

Beschreibung
Verwenden Sie <DOC-REVISION>, um Informationen zum entsprechenden Dokumentstand zu erstellen.
Formale Beschreibung
Hat als Kontext: | 2.148. DOC-REVISIONS
Ist Kontext für: | 2.55. COMPANY-REVISION-INFOS, 2.647. TEAM-MEMBER-REF, 2.119. DATE, 2.370. MODIFICATIONS
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-CHILD-TYPE] festgelegter Wert | Zeichenkette (CDATA) | DATE:DATE |


2.148. DOC-REVISIONS

Beschreibung
Verwenden Sie <DOC-REVISIONS>, um eine Zusammenfassung der Informationen aller Dokumentstände zu erstellen.
Formale Beschreibung
Hat als Kontext: | 2.14. ADMIN-DATA
Ist Kontext für: | 2.147. DOC-REVISION
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.149. DRAWING-NUMBER

Beschreibung
Verwenden Sie <DRAWING-NUMBER>, um die <Zeichnungsnummer> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.82. CONNECTION-COMP, 2.295. INTERFACE, 2.378. MODULE, 2.467. PORT, 2.719. VARIANT-GROUP
Ist Kontext für: | Text
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.150. DURING-TEST-CRITERIA

Beschreibung
Verwenden Sie <DURING-TEST-CRITERIA>, um die <Durchlaufkriterien> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.665. TEST-ASSESS-CRITERIA
Ist Kontext für: | 2.452. P, 2.726. VERBATIM, 2.176. FIGURE, 2.181. FORMULA, 2.325. LIST, 2.123. DEF-LIST, 2.315. LABELED-LIST, 2.404. NOTE, 2.642. TABLE, 2.493. PRMS, 2.690. TOPIC-1, 2.35. CHAPTER
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.151. DYNAMIC-STRENGTH

Beschreibung
Verwenden Sie <DYNAMIC-STRENGTH>, um die <Dynamische Festigkeit> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.365. MECH-CHAR
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.727. VIBRATION, 2.729. VIBRATION-RANDOM-WIDE-BAND, 2.570. SHOCK, 2.23. BUMP, 2.111. CYCLIC-TORSIONAL-STRENGTH, 2.12. ADD-TESTS
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.152. E

Beschreibung
Verwenden Sie <E>, um innerhalb eines Absatzelementes Textteile hervorzuheben.
Formale Beschreibung
Hat als Kontext: | 2.34. CHANGE, 2.126. DESC, 2.251. INDENT-SAMPLE, 2.309. ITEM-LABEL, 2.452. P, 2.523. REASON, 2.645. TBR
Ist Kontext für: | Text
Name
Typ
Wertebereich / Vorbelegung
Anmerkung
[TYPE]
mit Default-Wert
Auswahlwert (NAMEDTOKENGROUP)
  • BOLD
  • ITALIC
BOLD - Text wird fett dargestellt (default).
ITALIC - Text wird kursiv dargestellt.
[S]
optional
Zeichenkette (CDATA)
Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.153. EFFECTIVE-ACCELERATION

Beschreibung
Verwenden Sie <EFFECTIVE-ACCELERATION>, um den Parameter <effektive Beschleunigung> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.730. VIBRATION-RANDOM-WIDE-BAND-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.154. ELEC-CHAR

Beschreibung
Verwenden Sie <ELEC-CHAR>, um die <elektrischen Eigenschaften> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.460. PART-SPEC-DIFF, 2.461. PART-TYPE
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.14. ADMIN-DATA, 2.307. INTRODUCTION, 2.156. ELEC-TEST-SPEC, 2.484. POWER-SUPPLY, 2.155. ELEC-IMMUNITY, 2.159. EMC, 2.11. ADD-SPEC
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.155. ELEC-IMMUNITY

Beschreibung
Verwenden Sie <ELEC-IMMUNITY>, um die <Elektrische Festigkeit> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.154. ELEC-CHAR
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.541. REVERSE-POLARITY-PROT, 2.448. OVERVOLTAGE-RES, 2.577. SHORT-CIRCUIT-RES, 2.443. OVERLOAD-RES, 2.259. INSULANCE, 2.135. DIE-STRENGTH, 2.739. VOLT-MISMATCH, 2.11. ADD-SPEC
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.156. ELEC-TEST-SPEC

Beschreibung
Verwenden Sie <ELEC-TEST-SPEC>, um die <Elektrische Prüfspezifikation> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.154. ELEC-CHAR
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.676. TEST-SEQUENCE-SPEC, 2.204. FUNCTION-STATE-SPEC, 2.11. ADD-SPEC
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.157. ELECTROSTATIC-DISCHARGE

Beschreibung
Verwenden Sie <ELECTROSTATIC-DISCHARGE>, um die <Elektrostatische Entladung (ESD)> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.159. EMC
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.389. NCOI-1
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.158. EMAIL

Beschreibung
Verwenden Sie <EMAIL>, um die Web-Adresse der Firma eines Projektbeteiligten einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.646. TEAM-MEMBER
Ist Kontext für: | Text
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.159. EMC

Beschreibung
Verwenden Sie <EMC>, um die <Elektromagnetische Verträglichkeit> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.154. ELEC-CHAR
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.264. INTER-CON, 2.280. INTER-RAD, 2.521. RADIO-INTER-SUPP, 2.157. ELECTROSTATIC-DISCHARGE, 2.160. EMC-DESIGN, 2.11. ADD-SPEC
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.160. EMC-DESIGN

Beschreibung
Verwenden Sie <EMC-DESIGN>, um das <EMV-Design> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.159. EMC
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.312. KIND-WIRE-ARRANGEMENT-WIRING, 2.588. SIGNAL-FORM-VEHICLE-ELECTRONIC, 2.228. GROUND-CONCEPT, 2.725. VEHICLE-ANTENNA, 2.161. EMC-HARDWARE-DESIGN, 2.162. EMC-SOFTWARE-DESIGN, 2.11. ADD-SPEC
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.161. EMC-HARDWARE-DESIGN

Beschreibung
Verwenden Sie <EMC-HARDWARE-DESIGN>, um die <EMV-Hardwaremaßnahmen> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.160. EMC-DESIGN
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.389. NCOI-1
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.162. EMC-SOFTWARE-DESIGN

Beschreibung
Verwenden Sie <EMC-SOFTWARE-DESIGN>, um die <EMV-Softwaremaßnahmen> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.160. EMC-DESIGN
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.389. NCOI-1
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.163. ENTITY-NAME

Beschreibung
Verwenden Sie <ENTITY-NAME>, um einen unternehmensspezifischen Dateinamen des Dokumentes oder Dokumentteils zu erstellen.
Formale Beschreibung
Hat als Kontext: | 2.51. COMPANY-DOC-INFO
Ist Kontext für: | Text
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.164. ENTRY

Beschreibung
Verwenden Sie <ENTRY>, um das Absatzelement zu erstellen, mit dem der Inhalt einer Tabellenzelle dargestellt werden soll.
Formale Beschreibung
Hat als Kontext: | 2.549. ROW
Ist Kontext für: | 2.452. P, 2.726. VERBATIM, 2.176. FIGURE, 2.181. FORMULA, 2.325. LIST, 2.123. DEF-LIST, 2.315. LABELED-LIST, 2.404. NOTE
Name
Typ
Wertebereich / Vorbelegung
Anmerkung
[MOREROWS]
mit Default-Wert
SGML Zeichenkette (NMTOKEN)
0
Modifizieren Sie das Attribut, um die entsprechende <ENTRY>-Zelle mit den Zellen der darauffolgenden Zeilen zu verschmelzen.
Geben Sie 0 ein, wenn Sie keine Zeilenverschmelzung wünschen.
Geben Sie 1 ein, wenn Sie die Zelle mit der Zelle der nächsten Zeile verschmelzen möchten.
Geben Sie eine Zahl n ein, wenn Sie die Zelle mit Zellen der n darauffolgenden Zeilen verschmelzen möchten.
[ROTATE]
mit Default-Wert
SGML Zeichenkette (NMTOKEN)
0
Geben Sie den Winkel ein, um den der Inhalt einer Zelle gedreht werden soll.
[VALIGN]
mit Default-Wert
Auswahlwert (NAMEDTOKENGROUP)
  • TOP
  • BOTTOM
  • MIDDLE
TOP - Der Tabelleninhalt wird am oberen Zellenrand ausgerichtet.
BOTTOM - Der Tabelleninhalt wird am unteren Zellenrand ausgerichtet.
MIDDLE - Der Tabelleninhalt wird vertikal zentriert ausgerichtet.
[COLNAME]
optional
SGML Zeichenkette (NMTOKEN)
Geben Sie an dieser Stelle einen Identifikationsnamen für die modifizierte Spalte ein, z.B. Spalte1 für die erste Spalte.
[NAMEST]
optional
SGML Zeichenkette (NMTOKEN)
Identifikationsnummer der ersten Spalte einer Spaltenverschmelzung
[NAMEEND]
optional
SGML Zeichenkette (NMTOKEN)
Identifikationsnummer der letzten Spalte einer Spaltenverschmelzung
[SPANNAME]
optional
SGML Zeichenkette (NMTOKEN)
Identifikationsname einer spezifizierte Spaltenverschmelzung
[COLSEP]
optional
SGML Zeichenkette (NMTOKEN)
Legen Sie an dieser Stelle fest, ob für die Zelle Spaltenlinien angezeigt werden sollen.
Geben Sie 0 ein, wenn keine Spaltenlinien angezeigt werden sollen.
Geben Sie 1 ein, wenn Spaltenlinien angezeigt werden sollen.
[ROWSEP]
optional
SGML Zeichenkette (NMTOKEN)
Legen Sie an dieser Stelle fest, ob für die Zelle Reihenlinien angezeigt werden sollen.
Geben Sie 0 ein, wenn keine Reihenlinien angezeigt werden sollen
Geben Sie 1 ein, wenn Reihenlinien angezeigt werden sollen.
[ALIGN]
optional
Auswahlwert (NAMEDTOKENGROUP)
  • LEFT
  • RIGHT
  • CENTER
  • JUSTIFY
  • CHAR
LEFT - Der Tabelleninhalt wird linksbündig ausgerichtet.
RIGHT - Der Tabelleninhalt wird rechtsbündig ausgerichtet.
CENTER - Der Tabelleninhalt wird horizontal zentriert.
JUSTIFY - Der Tabelleninhalt wird als Blocksatz dargestellt. Der Abstand zum linken und rechten Rand der Zelle ist gleich.
CHAR - Die Ausrichtung des Tabelleninhalts wird über das Attribut [CHAR] festgelegt.
[CHAROFF]
optional
SGML Zeichenkette (NMTOKEN)
[CHAR]
optional
Zeichenkette (CDATA)
[S]
optional
Zeichenkette (CDATA)
Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.165. ENV-CHAR

Beschreibung
Verwenden Sie <ENV-CHAR>, um die <umweltbedingten Eigenschaften> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.460. PART-SPEC-DIFF, 2.461. PART-TYPE
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.14. ADMIN-DATA, 2.307. INTRODUCTION, 2.365. MECH-CHAR, 2.166. ENV-TEST-SPEC, 2.43. CLIMATIC-CHAR, 2.36. CHEMICAL-CHAR, 2.11. ADD-SPEC
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.166. ENV-TEST-SPEC

Beschreibung
Verwenden Sie <ENV-TEST-SPEC>, um die <umweltbezogene Prüfspezifikation> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.165. ENV-CHAR
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.676. TEST-SEQUENCE-SPEC, 2.11. ADD-SPEC
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.167. ERGONOMIC

Beschreibung
Verwenden Sie <ERGONOMIC>, um die <Ergonomie> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.96. CONSTRUCTION
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.389. NCOI-1
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.168. EXTENSIBILITY

Beschreibung
Verwenden Sie <EXTENSIBILITY>, um die <Erweiterbarkeit> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.219. GENERAL-SOFTWARE
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.389. NCOI-1
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.169. FAIL-SAVE-CONCEPT

Beschreibung
Verwenden Sie <FAIL-SAVE-CONCEPT>, um die <Notlaufkonzept> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.171. FAILURE-MANAGEMENT
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.389. NCOI-1
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.170. FAILURE-DESC

Beschreibung
Verwenden Sie <FAILURE-DESC>, um die <erlaubten Fehler> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.277. INTER-IMMUNITY-TEST, 2.282. INTER-RAD-TEST, 2.445. OVERLOAD-RES-TEST, 2.450. OVERVOLTAGE-RES-TEST, 2.543. REVERSE-POLARITY-PROT-TEST, 2.579. SHORT-CIRCUIT-RES-TEST, 2.741. VOLT-MISMATCH-TEST, 2.749. WAVED-NOMINAL-VOLT-TEST
Ist Kontext für: | Text
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.171. FAILURE-MANAGEMENT

Beschreibung
Verwenden Sie <FAILURE-MANAGEMENT>, um die <Ausfallbehandlung> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.216. GENERAL-PRODUCT-DATA-1
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.179. FMEA, 2.169. FAIL-SAVE-CONCEPT, 2.536. REPLACEMENT-VALUES, 2.172. FAILURE-MEM, 2.568. SELF-DIAGNOSIS, 2.11. ADD-SPEC
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.172. FAILURE-MEM

Beschreibung
Verwenden Sie <FAILURE-MEM>, um die <Fehlerspeicher> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.171. FAILURE-MANAGEMENT
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.389. NCOI-1
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.173. FALL-HEIGHT

Beschreibung
Verwenden Sie <FALL-HEIGHT>, um die <Fallhöhe> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.183. FREE-FALL-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.174. FAX

Beschreibung
Verwenden Sie <FAX>, um die Faxnummer eines Projektbeteiligten einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.646. TEAM-MEMBER
Ist Kontext für: | Text
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.175. FIELD-STRENGTH

Beschreibung
Verwenden Sie <FIELD-STRENGTH>, um die <Feldstärke> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.273. INTER-IMMUNITY-LEVEL-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.176. FIGURE

Beschreibung
Verwenden Sie <FIGURE>, um Grafiken in ein Dokument einzubinden.
Formale Beschreibung
Hat als Kontext: | 2.9. ADD-INFO, 2.15. AFTER-TEST-CRITERIA, 2.19. BEFORE-TEST-CRITERIA, 2.35. CHAPTER, 2.42. CLAMPING, 2.57. COMPLEX-CONTROLLED-QUANTITY, 2.88. CONNECTION-INFO-FLOW, 2.128. DETAILED-TEST-DESC, 2.150. DURING-TEST-CRITERIA, 2.164. ENTRY, 2.186. FREE-INFO, 2.194. FREQUENCY-RESPONSE, 2.199. FUNCTION-BODY, 2.252. INPUT, 2.296. INTERFACE-CIRCUIT, 2.307. INTRODUCTION, 2.308. ITEM, 2.314. LABELED-ITEM, 2.328. LOAD-PROFILE, 2.362. MEA-METHOD-DESC, 2.389. NCOI-1, 2.390. NCOI-3, 2.434. OUTPUT, 2.507. PROT-CLASS-TEST-DESC, 2.534. REMARK, 2.631. SUBJECTIVE-ASSESS-SUPP, 2.667. TEST-CONF, 2.668. TEST-DESC, 2.678. TEST-TEMP-RESPONSE, 2.690. TOPIC-1, 2.691. TOPIC-2, 2.745. WAVE-FORM, 2.746. WAVE-FORM-SPECTRUM
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.226. GRAPHIC, 2.726. VERBATIM, 2.126. DESC
Name
Typ
Wertebereich / Vorbelegung
Anmerkung
[ID]
obligatorisch
Identifikator (ID)
Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[FLOAT]
optional
Auswahlwert (NAMEDTOKENGROUP)
  • FLOAT
  • NO-FLOAT
[HELP-ENTRY]
optional
Zeichenkette (CDATA)
[S]
optional
Zeichenkette (CDATA)
Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS]
festgelegter Wert
SGML Zeichenkette (NMTOKEN)
FIGURE


2.177. FILE

Beschreibung
Verwenden Sie <FILE>, um die <Datei> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.619. STD, 2.753. XDOC, 2.754. XFILE
Ist Kontext für: | Text
Name | Typ | Anmerkung
[FILENAME] obligatorisch | Zeichenkette (CDATA) |
[NOTATION] obligatorisch | Zeichenkette (CDATA) |
[TOOL] obligatorisch | Zeichenkette (CDATA) |
[TOOL-VERSION] obligatorisch | Zeichenkette (CDATA) |
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.178. FLASH-PROGRAMMING

Beschreibung
Verwenden Sie <FLASH-PROGRAMMING>, um die <Flash-Programmierung> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.215. GENERAL-INTERFACES
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.389. NCOI-1
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.179. FMEA

Beschreibung
Verwenden Sie <FMEA>, um die <FMEA> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.171. FAILURE-MANAGEMENT
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.389. NCOI-1
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.180. FOGGING

Beschreibung
Verwenden Sie <FOGGING>, um die <Staubentwicklung> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.354. MATERIAL-SELECTION
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.389. NCOI-1
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.181. FORMULA

Beschreibung
Verwenden Sie <FORMULA>, um eine Formel in eine Dokumentation einzufügen.
Formale Beschreibung
Hat als Kontext: | 2.9. ADD-INFO, 2.15. AFTER-TEST-CRITERIA, 2.19. BEFORE-TEST-CRITERIA, 2.35. CHAPTER, 2.42. CLAMPING, 2.57. COMPLEX-CONTROLLED-QUANTITY, 2.88. CONNECTION-INFO-FLOW, 2.128. DETAILED-TEST-DESC, 2.150. DURING-TEST-CRITERIA, 2.164. ENTRY, 2.186. FREE-INFO, 2.194. FREQUENCY-RESPONSE, 2.199. FUNCTION-BODY, 2.252. INPUT, 2.307. INTRODUCTION, 2.308. ITEM, 2.314. LABELED-ITEM, 2.328. LOAD-PROFILE, 2.362. MEA-METHOD-DESC, 2.389. NCOI-1, 2.390. NCOI-3, 2.434. OUTPUT, 2.507. PROT-CLASS-TEST-DESC, 2.534. REMARK, 2.631. SUBJECTIVE-ASSESS-SUPP, 2.667. TEST-CONF, 2.668. TEST-DESC, 2.678. TEST-TEMP-RESPONSE, 2.690. TOPIC-1, 2.691. TOPIC-2, 2.745. WAVE-FORM, 2.746. WAVE-FORM-SPECTRUM
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.226. GRAPHIC, 2.726. VERBATIM, 2.681. TEX-MATH, 2.31. C-CODE, 2.223. GENERIC-MATH
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | FORMULA |


2.182. FREE-FALL

Beschreibung
Verwenden Sie <FREE-FALL>, um die Prüfung <Freier Fall> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.365. MECH-CHAR
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.186. FREE-INFO, 2.185. FREE-FALL-TESTS
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.183. FREE-FALL-PRMS

Beschreibung
Verwenden Sie <FREE-FALL-PRMS>, um die <Parameter der Freien Fall Prüfung> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.184. FREE-FALL-TEST
Ist Kontext für: | 2.173. FALL-HEIGHT, 2.677. TEST-TEMP, 2.489. PRM
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.184. FREE-FALL-TEST

Beschreibung
Verwenden Sie <FREE-FALL-TEST>, um die <Prüfung Freier Fall> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.185. FREE-FALL-TESTS
Ist Kontext für: | 2.699. UNDERGROUND, 2.413. NUMBER-TEST-OBJECTS, 2.183. FREE-FALL-PRMS, 2.128. DETAILED-TEST-DESC, 2.424. OPER-MODE-REFS, 2.665. TEST-ASSESS-CRITERIA, 2.9. ADD-INFO
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-CHILD-TYPE] festgelegter Wert | Zeichenkette (CDATA) | NUMBER-TEST-OBJECTS:INTEGER |


2.185. FREE-FALL-TESTS

Beschreibung
Verwenden Sie <FREE-FALL-TESTS>, um die <Prüfungen Freier Fall> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.182. FREE-FALL
Ist Kontext für: | 2.184. FREE-FALL-TEST
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.186. FREE-INFO

Beschreibung
Verwenden Sie <FREE-INFO>, um die <Einzelheiten> als Fließtext einzugeben.
Formale Beschreibung
Hat als Kontext:
2.12. ADD-TESTS, 2.20. BEHAVIOUR, 2.23. BUMP, 2.27. BUTTONS-SWITCHES-DISPLAYS, 2.36. CHEMICAL-CHAR, 2.58. COMPR-TENSILE-STRENGTH, 2.64. CONDENS-CONSTANT-HUM, 2.68. CONDENS-CYCLE-TEMP, 2.69. CONDENS-CYCLE-TEMP-HUM, 2.77. CONDENS-WATER-SULFUR, 2.86. CONNECTION-COMP-SPEC, 2.90. CONNECTION-SPEC, 2.92. CONSTANT-HUM-HEAT, 2.102. CURRENT-CHAR, 2.107. CYCLED-HUM-HEAT, 2.111. CYCLIC-TORSIONAL-STRENGTH, 2.135. DIE-STRENGTH, 2.182. FREE-FALL, 2.201. FUNCTION-SPEC, 2.204. FUNCTION-STATE-SPEC, 2.222. GENERAL-TEST-SPEC-PRMS, 2.233. HIGH-TEMP-STORE, 2.245. IMMERSION, 2.259. INSULANCE, 2.266. INTER-EMI-LAB-TEST, 2.270. INTER-EMI-VEHICLE-TEST, 2.280. INTER-RAD, 2.281. INTER-RAD-LAB-TEST, 2.284. INTER-RAD-VEHICLE-TEST, 2.286. INTER-SIGNAL-CON-LAB-TEST, 2.287. INTER-SIGNAL-CON-VEHICLE-TEST, 2.290. INTER-SUPPLY-CON-LAB-TEST, 2.291. INTER-SUPPLY-CON-VEHICLE-TEST, 2.300. INTERFACE-SPEC, 2.311. KEY-DATA, 2.332. LONG-TIME-HIGH-TEMP, 2.336. LONG-TIME-LOW-TEMP, 2.343. LOW-TEMP-STORE, 2.397. NETWORK-SPEC, 2.405. NOXIOUS-GAS, 2.425. OPER-MODE-SPEC, 2.429. OPER-TEMP-SPEC, 2.443. OVERLOAD-RES, 2.448. OVERVOLTAGE-RES, 2.482. POWER-CHAR, 2.503. PROT-CLASS-CHAR, 2.541. REVERSE-POLARITY-PROT, 2.551. SALINE-FOG, 2.563. SCRATCH-RES, 2.570. SHOCK, 2.577. SHORT-CIRCUIT-RES, 2.581. SHORT-INTER-SUPP, 2.582. SHORT-INTER-SUPP-LAB-TEST, 2.583. SHORT-INTER-SUPP-VEHICLE-TEST, 2.588. SIGNAL-FORM-VEHICLE-ELECTRONIC, 2.593. SIGNAL-SPEC, 2.602. SPLASH-WATER, 2.623. STICKERS-COMMON-SURFACES, 2.629. STORE-TEMP-SPEC, 2.651. TEMP-CYCLE, 2.655. TEMP-FUNCTION, 2.659. TEMP-SHOCK, 2.692. TORSIONAL-STRENGTH, 2.708. VARIANT-ASSIGNMENT, 2.727. VIBRATION, 2.729. VIBRATION-RANDOM-WIDE-BAND, 2.738. VOLT-CHAR, 2.739. VOLT-MISMATCH, 2.747. WAVED-NOMINAL-VOLT
Ist Kontext für:
2.452. P, 2.726. VERBATIM, 2.176. FIGURE, 2.181. FORMULA, 2.325. LIST, 2.123. DEF-LIST, 2.315. LABELED-LIST, 2.404. NOTE, 2.642. TABLE, 2.493. PRMS, 2.690. TOPIC-1, 2.35. CHAPTER

Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.187. FREQUENCY

Beschreibung
Verwenden Sie <FREQUENCY>, um die <Frequenz> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.136. DIE-STRENGTH-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.188. FREQUENCY-BAND

Beschreibung
Verwenden Sie <FREQUENCY-BAND>, um die <Störfestigkeitsgrad> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.192. FREQUENCY-BANDS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.189. FREQUENCY-BAND-PRMS, 2.9. ADD-INFO
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | FREQUENCY-BAND |
[F-CHILD-TYPE] festgelegter Wert | Zeichenkette (CDATA) | LONG-NAME:SELECTION |


2.189. FREQUENCY-BAND-PRMS

Beschreibung
Verwenden Sie <FREQUENCY-BAND-PRMS>, um die <Parameter> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.188. FREQUENCY-BAND
Ist Kontext für: | 2.3. ABSOLUTE-FREQUENCY-STEP, 2.193. FREQUENCY-RANGE, 2.195. FREQUENCY-STEP-DURATION, 2.530. RELATIVE-FREQUENCY-STEP, 2.489. PRM
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.190. FREQUENCY-BAND-REF

Beschreibung
Verwenden Sie <FREQUENCY-BAND-REF>, um die <Referenz auf ein Frequenzband> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.191. FREQUENCY-BAND-REFS
Ist Kontext für: | Text
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[FREQUENCY-BAND] obligatorisch | ID-Referenz (IDREF) |  |
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[HYTIME] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | CLINK |
[HYNAMES] festgelegter Wert | SGML Zeichenketten (NMTOKENS) | LINKEND FREQUENCY-BAND |


2.191. FREQUENCY-BAND-REFS

Beschreibung
Verwenden Sie <FREQUENCY-BAND-REFS>, um die <Liste der Referenzen auf Frequenzbänder> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.282. INTER-RAD-TEST
Ist Kontext für: | 2.190. FREQUENCY-BAND-REF, 2.190. FREQUENCY-BAND-REF
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.192. FREQUENCY-BANDS

Beschreibung
Verwenden Sie <FREQUENCY-BANDS>, um die <Liste der Frequenzbänder> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.280. INTER-RAD
Ist Kontext für: | 2.188. FREQUENCY-BAND
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.193. FREQUENCY-RANGE

Beschreibung
Verwenden Sie <FREQUENCY-RANGE>, um den <Frequenzbereich> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.189. FREQUENCY-BAND-PRMS, 2.517. RADIO-FREQUENCY-BAND-PRMS, 2.728. VIBRATION-PRMS, 2.730. VIBRATION-RANDOM-WIDE-BAND-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.194. FREQUENCY-RESPONSE

Beschreibung
Verwenden Sie <FREQUENCY-RESPONSE>, um die <Frequenzverlauf> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.749. WAVED-NOMINAL-VOLT-TEST
Ist Kontext für: | 2.452. P, 2.726. VERBATIM, 2.176. FIGURE, 2.181. FORMULA, 2.325. LIST, 2.123. DEF-LIST, 2.315. LABELED-LIST, 2.404. NOTE, 2.642. TABLE, 2.493. PRMS, 2.690. TOPIC-1, 2.35. CHAPTER
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.195. FREQUENCY-STEP-DURATION

Beschreibung
Verwenden Sie <FREQUENCY-STEP-DURATION>, um die <Verweilzeit> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.189. FREQUENCY-BAND-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.196. FRICTION-MEDIUM

Beschreibung
Verwenden Sie <FRICTION-MEDIUM>, um das <Reibmedium> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.29. BUTTONS-SWITCHES-DISPLAYS-TEST
Ist Kontext für: | Text
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.197. FT

Beschreibung
Verwenden Sie <FT>, um eine Fußnote zu erstellen.
Formale Beschreibung
Hat als Kontext: | 2.34. CHANGE, 2.126. DESC, 2.251. INDENT-SAMPLE, 2.309. ITEM-LABEL, 2.452. P, 2.523. REASON, 2.645. TBR
Ist Kontext für: | Text
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.198. FUNCTION

Beschreibung
Verwenden Sie <FUNCTION>, um die <Funktion> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.210. FUNCTIONS
Ist Kontext für: | 2.14. ADMIN-DATA, 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.209. FUNCTION-VARIANTS
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | FUNCTION |


2.199. FUNCTION-BODY

Beschreibung
Verwenden Sie <FUNCTION-BODY>, um den <Funktionsrumpf> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.208. FUNCTION-VARIANT
Ist Kontext für: | 2.452. P, 2.726. VERBATIM, 2.176. FIGURE, 2.181. FORMULA, 2.325. LIST, 2.123. DEF-LIST, 2.315. LABELED-LIST, 2.404. NOTE, 2.642. TABLE, 2.493. PRMS, 2.690. TOPIC-1, 2.35. CHAPTER
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.200. FUNCTION-OVERVIEW

Beschreibung
Verwenden Sie <FUNCTION-OVERVIEW>, um die <Funktionsübersicht> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.216. GENERAL-PRODUCT-DATA-1
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.389. NCOI-1
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.201. FUNCTION-SPEC

Beschreibung
Verwenden Sie <FUNCTION-SPEC>, um die <Funktionen> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.21. BEHAVIOUR-SPEC
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.186. FREE-INFO, 2.210. FUNCTIONS
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.202. FUNCTION-STATE

Beschreibung
Verwenden Sie <FUNCTION-STATE>, um den <Funktionszustand> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.205. FUNCTION-STATES
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | FUNCTION-STATE |
[F-CHILD-TYPE] festgelegter Wert | Zeichenkette (CDATA) | LONG-NAME:SELECTION |


2.203. FUNCTION-STATE-REF

Beschreibung
Verwenden Sie <FUNCTION-STATE-REF>, um den <Funktionszustand> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.277. INTER-IMMUNITY-TEST, 2.282. INTER-RAD-TEST, 2.445. OVERLOAD-RES-TEST, 2.450. OVERVOLTAGE-RES-TEST, 2.543. REVERSE-POLARITY-PROT-TEST, 2.579. SHORT-CIRCUIT-RES-TEST, 2.741. VOLT-MISMATCH-TEST, 2.749. WAVED-NOMINAL-VOLT-TEST
Ist Kontext für: | Text
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[FUNCTION-STATE] obligatorisch | ID-Referenz (IDREF) |  |
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[HYTIME] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | CLINK |
[HYNAMES] festgelegter Wert | SGML Zeichenketten (NMTOKENS) | LINKEND FUNCTION-STATE |


2.204. FUNCTION-STATE-SPEC

Beschreibung
Verwenden Sie <FUNCTION-STATE-SPEC>, um die <Funktionszustände> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.156. ELEC-TEST-SPEC
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.186. FREE-INFO, 2.205. FUNCTION-STATES, 2.9. ADD-INFO
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.205. FUNCTION-STATES

Beschreibung
Verwenden Sie <FUNCTION-STATES>, um die <Funktionszustände> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.204. FUNCTION-STATE-SPEC
Ist Kontext für: | 2.202. FUNCTION-STATE
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.206. FUNCTION-TEST

Beschreibung
Verwenden Sie <FUNCTION-TEST>, um die <Funktionsprüfung> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.207. FUNCTION-TESTS
Ist Kontext für: | Text
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.207. FUNCTION-TESTS

Beschreibung
Verwenden Sie <FUNCTION-TESTS>, um die <Funktionsprüfungen> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.208. FUNCTION-VARIANT
Ist Kontext für: | 2.206. FUNCTION-TEST
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.208. FUNCTION-VARIANT

Beschreibung
Verwenden Sie <FUNCTION-VARIANT>, um die <Funktionsvariante> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.209. FUNCTION-VARIANTS
Ist Kontext für: | 2.717. VARIANT-DEF-REFS, 2.258. INPUTS, 2.440. OUTPUTS, 2.89. CONNECTION-INFO-FLOWS, 2.424. OPER-MODE-REFS, 2.199. FUNCTION-BODY, 2.207. FUNCTION-TESTS, 2.210. FUNCTIONS
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.209. FUNCTION-VARIANTS

Beschreibung
Verwenden Sie <FUNCTION-VARIANTS>, um die <Liste der Funktionsvarianten> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.198. FUNCTION
Ist Kontext für: | 2.208. FUNCTION-VARIANT
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.210. FUNCTIONS

Beschreibung
Verwenden Sie <FUNCTIONS>, um die <Funktionsübersicht> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.201. FUNCTION-SPEC, 2.208. FUNCTION-VARIANT
Ist Kontext für: | 2.198. FUNCTION
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.211. GAS

Beschreibung
Verwenden Sie <GAS>, um die Definition des <Gases> einzugeben, wie sie zur Schadgasprüfung verwendet werden.
Formale Beschreibung
Hat als Kontext: | 2.212. GASES
Ist Kontext für: | 2.313. LABEL, 2.62. CONCENTRATION
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.212. GASES

Beschreibung
Verwenden Sie <GASES>, um die < (Schad-) Gase> , der Schadgasprüfung, einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.407. NOXIOUS-GAS-TEST
Ist Kontext für: | 2.211. GAS
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.213. GENERAL-COND

Beschreibung
Verwenden Sie <GENERAL-COND>, um die <allgemeinen Randbedingungen> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.216. GENERAL-PRODUCT-DATA-1
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.389. NCOI-1
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.214. GENERAL-HARDWARE

Beschreibung
Verwenden Sie <GENERAL-HARDWARE>, um die <allgemeinen Hardwareanforderungen> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.216. GENERAL-PRODUCT-DATA-1, 2.217. GENERAL-PRODUCT-DATA-2
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.417. OPER-ENV, 2.702. USEFUL-LIFE, 2.532. RELIABILITY, 2.11. ADD-SPEC
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.215. GENERAL-INTERFACES

Beschreibung
Verwenden Sie <GENERAL-INTERFACES>, um die <Anforderungen an Schnittstellen> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.216. GENERAL-PRODUCT-DATA-1
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.704. USER-INTERFACE, 2.230. HARDWARE-INTERFACE, 2.305. INTERNAL-INTERFACES, 2.48. COMMUNICATION-INTERFACE, 2.178. FLASH-PROGRAMMING, 2.11. ADD-SPEC
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.216. GENERAL-PRODUCT-DATA-1

Beschreibung
Verwenden Sie <GENERAL-PRODUCT-DATA-1>, um die <allgemeinen Produktdaten> eines Bauteiltyps einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.461. PART-TYPE
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.14. ADMIN-DATA, 2.307. INTRODUCTION, 2.497. PRODUCT-DESC, 2.200. FUNCTION-OVERVIEW, 2.311. KEY-DATA, 2.496. PRODUCT-DEMARCATION, 2.597. SIMILAR-PRODUCTS, 2.214. GENERAL-HARDWARE, 2.219. GENERAL-SOFTWARE, 2.215. GENERAL-INTERFACES, 2.171. FAILURE-MANAGEMENT, 2.539. RESOURCE-ALLOCATION, 2.32. CALIBRATION, 2.550. SAFETY, 2.515. QUALITY, 2.350. MAINTENANCE, 2.213. GENERAL-COND, 2.8. ADD-DESIGN-DOC, 2.129. DEVELOPMENT-PROCESS-SPEC, 2.11. ADD-SPEC
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.217. GENERAL-PRODUCT-DATA-2

Beschreibung
Verwenden Sie <GENERAL-PRODUCT-DATA-2>, um die <allgemeinen Produktdaten> eines Bauteils einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.460. PART-SPEC-DIFF
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.214. GENERAL-HARDWARE, 2.11. ADD-SPEC
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.218. GENERAL-PROJECT-DATA

Beschreibung
Verwenden Sie <GENERAL-PROJECT-DATA>, um die <allgemeinen Projektdaten> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.50. COMPANY
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.14. ADMIN-DATA, 2.307. INTRODUCTION, 2.640. SYSTEM-OVERVIEW, 2.524. REASON-ORDER, 2.416. OBJECTIVES, 2.98. CONTRACT-ASPECTS, 2.557. SAMPLE-SPEC, 2.723. VARIANT-SPEC, 2.124. DEMARCATION-OTHER-PROJECTS, 2.453. PARALLEL-DESIGNS, 2.263. INTEGRATION-CAPABILITY, 2.5. ACCEPTANCE-COND, 2.501. PROJECT-SCHEDULE, 2.514. PURCHASING-COND, 2.509. PROTOCOLS, 2.141. DIR-HAND-OVER-DOC-DATA, 2.11. ADD-SPEC
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.219. GENERAL-SOFTWARE

Beschreibung
Verwenden Sie <GENERAL-SOFTWARE>, um die <allgemeinen Softwareanforderungen> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.216. GENERAL-PRODUCT-DATA-1
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.127. DESIGN-REQUIREMENTS, 2.116. DATA-REQUIREMENTS, 2.22. BINARY-COMPATIBILITY, 2.168. EXTENSIBILITY, 2.56. COMPATIBILITY, 2.11. ADD-SPEC
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.220. GENERAL-TEST-PRMS

Beschreibung
Verwenden Sie <GENERAL-TEST-PRMS>, um die <Prüfungsparameter> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.222. GENERAL-TEST-SPEC-PRMS
Ist Kontext für: | 2.621. STD-TEST-TEMP, 2.622. STD-TEST-VOLT, 2.489. PRM
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.221. GENERAL-TEST-SPEC

Beschreibung
Verwenden Sie <GENERAL-TEST-SPEC>, um die <allgemeinen Prüfbedingungen> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.461. PART-TYPE
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.14. ADMIN-DATA, 2.307. INTRODUCTION, 2.222. GENERAL-TEST-SPEC-PRMS, 2.620. STD-TEST-CONF, 2.670. TEST-EQUIPMENT-DESC, 2.11. ADD-SPEC
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.222. GENERAL-TEST-SPEC-PRMS

Beschreibung
Verwenden Sie <GENERAL-TEST-SPEC-PRMS>, um die <allgemeinen Prüfparameter> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.221. GENERAL-TEST-SPEC
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.186. FREE-INFO, 2.220. GENERAL-TEST-PRMS
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.223. GENERIC-MATH

Beschreibung
Verwenden Sie <GENERIC-MATH>, um semantische, mathematische Beschreibungen einzufügen, die von einem Math-Prozessor verarbeitet werden.
Formale Beschreibung
Hat als Kontext: | 2.181. FORMULA
Ist Kontext für: | Text
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.224. GLOBAL-SIGNAL-WAVE-FORM

Beschreibung
Verwenden Sie <GLOBAL-SIGNAL-WAVE-FORM>, um die <allgemeinen Signalverläufe> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.588. SIGNAL-FORM-VEHICLE-ELECTRONIC
Ist Kontext für: | 2.225. GLOBAL-SIGNAL-WAVE-FORM-PRMS, 2.9. ADD-INFO
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.225. GLOBAL-SIGNAL-WAVE-FORM-PRMS

Beschreibung
Verwenden Sie <GLOBAL-SIGNAL-WAVE-FORM-PRMS>, um die <Parameter der allgemeinen Signalverläufe> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.224. GLOBAL-SIGNAL-WAVE-FORM
Ist Kontext für: | 2.744. VOLT-VARIATION, 2.104. CURRENT-VARIATION, 2.489. PRM
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.226. GRAPHIC

Beschreibung
Verwenden Sie <GRAPHIC>, um eine bereits vorhandene Grafik in die Kontext-Elemente einzubinden.
Formale Beschreibung
Hat als Kontext: | 2.176. FIGURE, 2.181. FORMULA
Ist Kontext für: | Text
Name
Typ
Wertebereich / Vorbelegung
Anmerkung
[FILENAME]
obligatorisch
Zeichenkette (CDATA)
Geben Sie hier den Dateinamen ein, unter dem das Wiedergabesystem die Grafik aufrufen kann.
[NOTATION]
obligatorisch
Zeichenkette (CDATA)
Geben Sie hier das Format der Grafikdatei an.
[FIT]
mit Default-Wert
SGML Zeichenkette (NMTOKEN)
0
Modifizieren Sie das Attribut [FIT], um festzulegen, auf welche Art die Grafik eingefügt werden soll.
Geben Sie den Attributwert 0 ein, um eine Grafik in ihrer Originalgröße einzufügen. Ist sie zu groß für den vorgesehenen Freiraum, so wird sie angepaßt.
[WIDTH]
optional
Zeichenkette (CDATA)
Verändern sie in diesem Attribut die Breite der Grafik.
[HEIGHT]
optional
Zeichenkette (CDATA)
Verändern Sie in diesem Attribut die Höhe der Grafik.
[SCALE]
optional
Zeichenkette (CDATA)
Verändern Sie in diesem Element die Gesamtgröße der Grafik proportional.
[CATEGORY]
optional
Auswahlwert (NAMEDTOKENGROUP)
  • BARCODE
  • CONCEPTUAL
  • ENGINEERING
  • FLOWCHART
  • GRAPH
  • LOGO
  • SCHEMATIC
  • WAVEFORM
Geben Sie hier die Kategorie der Grafik ein. Dies kann dazu verwendet werden, eine Liste von Grafiken bestimmter Kategorien zu erstellen.
[S]
optional
Zeichenkette (CDATA)
Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.227. GRID

Beschreibung
Verwenden Sie <GRID>, um die <Raster> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.656. TEMP-FUNCTION-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.228. GROUND-CONCEPT

Beschreibung
Verwenden Sie <GROUND-CONCEPT>, um das <Massekonzept> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.160. EMC-DESIGN
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.389. NCOI-1
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.229. GUARANTEE

Beschreibung
Verwenden Sie <GUARANTEE>, um die <Gewährleistung> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.98. CONTRACT-ASPECTS
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.389. NCOI-1
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.230. HARDWARE-INTERFACE

Beschreibung
Verwenden Sie <HARDWARE-INTERFACE>, um die <Schnittstellen zur Hardware> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.215. GENERAL-INTERFACES
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.389. NCOI-1
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.231. HARDWARE-VERSION

Beschreibung
Verwenden Sie <HARDWARE-VERSION>, um den <Hardwarestand> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.707. VARIANT
Ist Kontext für: | Text
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.232. HIGH-LEVEL

Beschreibung
Verwenden Sie <HIGH-LEVEL>, um den Parameter <Oberer-Pegel> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.591. SIGNAL-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.233. HIGH-TEMP-STORE

Beschreibung
Verwenden Sie <HIGH-TEMP-STORE>, um die <Hochtemperaturlagerung> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.663. TEMP-STORE
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.186. FREE-INFO, 2.236. HIGH-TEMP-STORE-TESTS
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.234. HIGH-TEMP-STORE-PRMS

Beschreibung
Verwenden Sie <HIGH-TEMP-STORE-PRMS>, um die <Parameter> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.235. HIGH-TEMP-STORE-TEST
Ist Kontext für: | 2.669. TEST-DURATION, 2.677. TEST-TEMP, 2.489. PRM
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.235. HIGH-TEMP-STORE-TEST

Beschreibung
Verwenden Sie <HIGH-TEMP-STORE-TEST>, um die <Prüfung der Hochtemperaturlagerung> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.236. HIGH-TEMP-STORE-TESTS
Ist Kontext für: | 2.234. HIGH-TEMP-STORE-PRMS, 2.424. OPER-MODE-REFS, 2.665. TEST-ASSESS-CRITERIA, 2.9. ADD-INFO
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.236. HIGH-TEMP-STORE-TESTS

Beschreibung
Verwenden Sie <HIGH-TEMP-STORE-TESTS>, um die <Liste der Prüfungen> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.233. HIGH-TEMP-STORE
Ist Kontext für: | 2.235. HIGH-TEMP-STORE-TEST
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.237. HIGH-TEST-TEMP

Beschreibung
Verwenden Sie <HIGH-TEST-TEMP>, um die <Obere Prüftemperatur> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.611. STATE-ONE-1-PRMS, 2.613. STATE-ONE-2-PRMS, 2.652. TEMP-CYCLE-PRMS, 2.656. TEMP-FUNCTION-PRMS, 2.660. TEMP-SHOCK-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.238. HIGH-TEST-TEMP-DURATION

Beschreibung
Verwenden Sie <HIGH-TEST-TEMP-DURATION>, um die <Verweildauer bei oberer Prüftemperatur> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.611. STATE-ONE-1-PRMS, 2.613. STATE-ONE-2-PRMS, 2.652. TEMP-CYCLE-PRMS, 2.660. TEMP-SHOCK-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.239. HMI

Beschreibung
Verwenden Sie <HMI>, um die <Mensch- Maschine Schnittstelle> zu definieren.
Formale Beschreibung
Hat als Kontext: | 2.461. PART-TYPE
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.14. ADMIN-DATA, 2.307. INTRODUCTION, 2.240. HMI-SPEC, 2.241. HMI-TEST, 2.11. ADD-SPEC
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.240. HMI-SPEC

Beschreibung
Verwenden Sie <HMI-SPEC>, um die <Spezifikation der Mensch-Maschine-Schnittstelle> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.239. HMI
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.389. NCOI-1
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.241. HMI-TEST

Beschreibung
Verwenden Sie <HMI-TEST>, um die <Prüfung der Mensch-Maschine-Schnittstelle> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.239. HMI
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.389. NCOI-1
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.242. HOMEPAGE

Beschreibung
Verwenden Sie <HOMEPAGE>, um die Web-Adresse der Firma eines Projektbeteiligten einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.646. TEAM-MEMBER
Ist Kontext für: | Text
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.243. HOUSING

Beschreibung
Verwenden Sie <HOUSING>, um das <Gehäuse> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.96. CONSTRUCTION
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.352. MATERIAL, 2.486. PRESSURE-COMPENSATION, 2.316. LABELLING, 2.139. DIMENSIONS-WEIGHTS, 2.11. ADD-SPEC
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.244. IE

Beschreibung
Verwenden Sie <IE>, um einen Index zu erstellen, der im Indexverzeichnis erscheinen soll.
Formale Beschreibung
Hat als Kontext: | 2.34. CHANGE, 2.126. DESC, 2.251. INDENT-SAMPLE, 2.309. ITEM-LABEL, 2.330. LONG-NAME, 2.331. LONG-NAME-1, 2.452. P, 2.523. REASON, 2.645. TBR
Ist Kontext für: | Text, 2.635. SUP, 2.630. SUB
Name | Typ | Anmerkung
[TYPE] optional | Zeichenkette (CDATA) | Geben Sie den Namen eines Index-Typs ein.
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.245. IMMERSION

Beschreibung
Verwenden Sie <IMMERSION>, um die Prüfung <Rascher Temperaturwechsel durch Eintauchen> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.44. CLIMATIC-CHAR-TESTS
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.186. FREE-INFO, 2.249. IMMERSION-TESTS
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.246. IMMERSION-DURATION

Beschreibung
Verwenden Sie <IMMERSION-DURATION>, um das <Eintauchproblem> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.247. IMMERSION-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.247. IMMERSION-PRMS

Beschreibung
Verwenden Sie <IMMERSION-PRMS>, um die <Parameter> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.248. IMMERSION-TEST
Ist Kontext für: | 2.672. TEST-OBJECT-TEMP, 2.673. TEST-OBJECT-TEMP-DURATION, 2.324. LIQUID-TEMP, 2.686. TIME-BETWEEN-TEMP, 2.246. IMMERSION-DURATION, 2.489. PRM
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.248. IMMERSION-TEST

Beschreibung
Verwenden Sie <IMMERSION-TEST>, um die <Eintauchprüfung> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.249. IMMERSION-TESTS
Ist Kontext für: | 2.322. LIQUID-DESC, 2.410. NUMBER-CYCLES, 2.247. IMMERSION-PRMS, 2.424. OPER-MODE-REFS, 2.665. TEST-ASSESS-CRITERIA, 2.9. ADD-INFO
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-CHILD-TYPE] festgelegter Wert | Zeichenkette (CDATA) | NUMBER-CYCLES:INTEGER |


2.249. IMMERSION-TESTS

Beschreibung
Verwenden Sie <IMMERSION-TESTS>, um die <Prüfungen> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.245. IMMERSION
Ist Kontext für: | 2.248. IMMERSION-TEST
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.250. IND-LOAD

Beschreibung
Verwenden Sie <IND-LOAD>, um die <Induktive Last> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.474. PORT-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.251. INDENT-SAMPLE

Beschreibung
Verwenden Sie <INDENT-SAMPLE>, um einen Platzhalter für die Breite der ersten Spalte einer Marginalie zu erstellen.
Formale Beschreibung
Hat als Kontext: | 2.315. LABELED-LIST
Ist Kontext für: | Text, 2.697. TT, 2.755. XREF, 2.152. E, 2.197. FT, 2.635. SUP, 2.630. SUB, 2.244. IE
Name
Typ
Wertebereich / Vorbelegung
Anmerkung
[ITEM-LABEL-POS]
mit Default-Wert
Auswahlwert (NAMEDTOKENGROUP)
  • NO-NEWLINE
  • NEWLINE
  • NEWLINE-IF-NECESSARY
NO-NEWLINE - Zeilenumbruch innerhalb der ersten Spalte
NEWLINE - keine Zeilenumbruch innerhalb der ersten Spalte. Die Beschreibung zur Benennung beginnt in der zweiten Zeile.
NEWLINE-IF-NECESSARY - kein Zeilenumbruch innerhalb der ersten Spalte. Ist die Marginalienbenennung länger als unter <INDENT-SAMPLE> festgelegt, so beginnt die Beschreibung in der zweiten Zeile, andernfalls in der Ersten.
[S]
optional
Zeichenkette (CDATA)
Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.252. INPUT

Beschreibung
Verwenden Sie <INPUT>, um die <Eingabe> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.258. INPUTS
Ist Kontext für: | 2.452. P, 2.726. VERBATIM, 2.176. FIGURE, 2.181. FORMULA, 2.325. LIST, 2.123. DEF-LIST, 2.315. LABELED-LIST, 2.404. NOTE, 2.642. TABLE, 2.493. PRMS, 2.690. TOPIC-1, 2.35. CHAPTER
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.253. INPUT-CAP

Beschreibung
Verwenden Sie <INPUT-CAP>, um die <Eingangskapazität> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.474. PORT-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.254. INPUT-CURRENT

Beschreibung
Verwenden Sie <INPUT-CURRENT>, um den <Eingangsstrom> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.474. PORT-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.255. INPUT-IND

Beschreibung
Verwenden Sie <INPUT-IND>, um die <Eingangsinduktivität> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.474. PORT-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.256. INPUT-RES

Beschreibung
Verwenden Sie <INPUT-RES>, um den <Eingangswiderstand> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.474. PORT-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.257. INPUT-VOLT

Beschreibung
Verwenden Sie <INPUT-VOLT>, um die <Eingangsspannung> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.474. PORT-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.258. INPUTS

Beschreibung
Verwenden Sie <INPUTS>, um die <Eingaben> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.208. FUNCTION-VARIANT
Ist Kontext für: | 2.252. INPUT
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.259. INSULANCE

Beschreibung
Verwenden Sie <INSULANCE>, um die <Isolationswiderstand> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.155. ELEC-IMMUNITY
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.186. FREE-INFO, 2.262. INSULANCE-TESTS, 2.667. TEST-CONF, 2.9. ADD-INFO
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.260. INSULANCE-PRMS

Beschreibung
Verwenden Sie <INSULANCE-PRMS>, um die <Parameter> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.261. INSULANCE-TEST
Ist Kontext für: | 2.531. RELATIVE-HUM, 2.537. RES, 2.677. TEST-TEMP, 2.669. TEST-DURATION, 2.736. VOLT, 2.489. PRM
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.261. INSULANCE-TEST

Beschreibung
Verwenden Sie <INSULANCE-TEST>, um die <Isolationswiderstandsprüfung> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.262. INSULANCE-TESTS
Ist Kontext für: | 2.260. INSULANCE-PRMS, 2.9. ADD-INFO
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.262. INSULANCE-TESTS

Beschreibung
Verwenden Sie <INSULANCE-TESTS>, um die <Prüfungen> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.259. INSULANCE
Ist Kontext für: | 2.261. INSULANCE-TEST
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.263. INTEGRATION-CAPABILITY

Beschreibung
Verwenden Sie <INTEGRATION-CAPABILITY>, um die <Integrationsfähigkeit> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.218. GENERAL-PROJECT-DATA
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.389. NCOI-1
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.264. INTER-CON

Beschreibung
Verwenden Sie <INTER-CON>, um die <leitungsgeführten Störgrößen> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.159. EMC
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.271. INTER-IMMUNITY, 2.265. INTER-EMI, 2.11. ADD-SPEC
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.265. INTER-EMI

Beschreibung
Verwenden Sie <INTER-EMI>, um die <Störaussendung> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.264. INTER-CON
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.266. INTER-EMI-LAB-TEST, 2.270. INTER-EMI-VEHICLE-TEST, 2.11. ADD-SPEC
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.266. INTER-EMI-LAB-TEST

Beschreibung
Verwenden Sie <INTER-EMI-LAB-TEST>, um die <Prüfung im Labor> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.265. INTER-EMI
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.186. FREE-INFO, 2.268. INTER-EMI-MEAS, 2.667. TEST-CONF, 2.9. ADD-INFO
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.267. INTER-EMI-MEA

Beschreibung
Verwenden Sie <INTER-EMI-MEA>, um die <Störaussendungsmessung> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.268. INTER-EMI-MEAS
Ist Kontext für: | 2.674. TEST-PULSE-LABEL, 2.269. INTER-EMI-PRMS, 2.424. OPER-MODE-REFS, 2.9. ADD-INFO
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.268. INTER-EMI-MEAS

Beschreibung
Verwenden Sie <INTER-EMI-MEAS>, um die <Störaussendungsmessungen> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.266. INTER-EMI-LAB-TEST, 2.270. INTER-EMI-VEHICLE-TEST
Ist Kontext für: | 2.267. INTER-EMI-MEA
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.269. INTER-EMI-PRMS

Beschreibung
Verwenden Sie <INTER-EMI-PRMS>, um die <Parameter> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.267. INTER-EMI-MEA
Ist Kontext für: | 2.288. INTER-SUPP-LEVEL, 2.737. VOLT-AMPLITUDE, 2.679. TEST-VOLT, 2.632. SUBSTITUTE-RES, 2.489. PRM
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.270. INTER-EMI-VEHICLE-TEST

Beschreibung
Verwenden Sie <INTER-EMI-VEHICLE-TEST>, um die <Prüfung im Fahrzeug> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.265. INTER-EMI
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.186. FREE-INFO, 2.268. INTER-EMI-MEAS, 2.667. TEST-CONF, 2.9. ADD-INFO
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.271. INTER-IMMUNITY

Beschreibung
Verwenden Sie <INTER-IMMUNITY>, um die <Störfestigkeit> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.264. INTER-CON
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.289. INTER-SUPPLY-CON, 2.285. INTER-SIGNAL-CON, 2.747. WAVED-NOMINAL-VOLT, 2.11. ADD-SPEC
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.272. INTER-IMMUNITY-LEVEL

Beschreibung
Verwenden Sie <INTER-IMMUNITY-LEVEL>, um den <Störfestigkeitsgrad> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.275. INTER-IMMUNITY-LEVELS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.363. MEA-METHOD-REF, 2.273. INTER-IMMUNITY-LEVEL-PRMS, 2.9. ADD-INFO
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | INTER-IMMUNITY-LEVEL |


2.273. INTER-IMMUNITY-LEVEL-PRMS

Beschreibung
Verwenden Sie <INTER-IMMUNITY-LEVEL-PRMS>, um die <Parameter> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.272. INTER-IMMUNITY-LEVEL
Ist Kontext für: | 2.175. FIELD-STRENGTH, 2.105. CW-SIGNAL-POWER, 2.489. PRM
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.274. INTER-IMMUNITY-LEVEL-REF

Beschreibung
Verwenden Sie <INTER-IMMUNITY-LEVEL-REF>, um die <Referenz auf eine Störfestigkeit> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.282. INTER-RAD-TEST
Ist Kontext für: | Text
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[INTER-IMMUNITY-LEVEL] obligatorisch | ID-Referenz (IDREF) |  |
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[HYTIME] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | CLINK |
[HYNAMES] festgelegter Wert | SGML Zeichenketten (NMTOKENS) | LINKEND INTER-IMMUNITY-LEVEL |


2.275. INTER-IMMUNITY-LEVELS

Beschreibung
Verwenden Sie <INTER-IMMUNITY-LEVELS>, um die <Störfestigkeiten> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.280. INTER-RAD
Ist Kontext für: | 2.272. INTER-IMMUNITY-LEVEL
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.276. INTER-IMMUNITY-PRMS

Beschreibung
Verwenden Sie <INTER-IMMUNITY-PRMS>, um die <Parameter> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.277. INTER-IMMUNITY-TEST
Ist Kontext für: | 2.306. INTERNAL-RES, 2.288. INTER-SUPP-LEVEL, 2.367. MIN-TEST-DURATION-PULSE, 2.368. MIN-TEST-DURATION-TIME, 2.679. TEST-VOLT, 2.687. TIME-BETWEEN-TEST-PULSE, 2.737. VOLT-AMPLITUDE, 2.489. PRM
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.277. INTER-IMMUNITY-TEST

Beschreibung
Verwenden Sie <INTER-IMMUNITY-TEST>, um die <Störfestigkeitsprüfung> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.278. INTER-IMMUNITY-TESTS
Ist Kontext für: | 2.674. TEST-PULSE-LABEL, 2.276. INTER-IMMUNITY-PRMS, 2.145. DISTORTION-SOURCE, 2.424. OPER-MODE-REFS, 2.203. FUNCTION-STATE-REF, 2.170. FAILURE-DESC, 2.9. ADD-INFO
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.278. INTER-IMMUNITY-TESTS

Beschreibung
Verwenden Sie <INTER-IMMUNITY-TESTS>, um die <Prüfungen> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.286. INTER-SIGNAL-CON-LAB-TEST, 2.287. INTER-SIGNAL-CON-VEHICLE-TEST, 2.290. INTER-SUPPLY-CON-LAB-TEST, 2.291. INTER-SUPPLY-CON-VEHICLE-TEST
Ist Kontext für: | 2.277. INTER-IMMUNITY-TEST
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.279. INTER-LEVEL

Beschreibung
Verwenden Sie <INTER-LEVEL>, um die <Entstörgrad> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.293. INTER-VOLT-TEST
Ist Kontext für: | Text
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.280. INTER-RAD

Beschreibung
Verwenden Sie <INTER-RAD>, um die <eingestrahlten Störgrößen> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.159. EMC
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.186. FREE-INFO, 2.364. MEA-METHODS, 2.275. INTER-IMMUNITY-LEVELS, 2.192. FREQUENCY-BANDS, 2.377. MODULATIONS, 2.281. INTER-RAD-LAB-TEST, 2.284. INTER-RAD-VEHICLE-TEST, 2.10. ADD-MEA
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.281. INTER-RAD-LAB-TEST

Beschreibung
Verwenden Sie <INTER-RAD-LAB-TEST>, um die <Prüfung im Labor> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.280. INTER-RAD
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.186. FREE-INFO, 2.283. INTER-RAD-TESTS
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.282. INTER-RAD-TEST

Beschreibung
Verwenden Sie <INTER-RAD-TEST>, um die <Störfestigkeitsprüfung> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.283. INTER-RAD-TESTS
Ist Kontext für: | 2.363. MEA-METHOD-REF, 2.274. INTER-IMMUNITY-LEVEL-REF, 2.191. FREQUENCY-BAND-REFS, 2.375. MODULATION-REF, 2.424. OPER-MODE-REFS, 2.203. FUNCTION-STATE-REF, 2.170. FAILURE-DESC, 2.9. ADD-INFO
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.283. INTER-RAD-TESTS

Beschreibung
Verwenden Sie <INTER-RAD-TESTS>, um die <Prüfung Eingestrahlte Störgrößen> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.281. INTER-RAD-LAB-TEST, 2.284. INTER-RAD-VEHICLE-TEST
Ist Kontext für: | 2.282. INTER-RAD-TEST
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.284. INTER-RAD-VEHICLE-TEST

Beschreibung
Verwenden Sie <INTER-RAD-VEHICLE-TEST>, um die <Prüfung im Fahrzeug> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.280. INTER-RAD
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.186. FREE-INFO, 2.283. INTER-RAD-TESTS
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.285. INTER-SIGNAL-CON

Beschreibung
Verwenden Sie <INTER-SIGNAL-CON>, um die <Eingekoppelte Störgrößen auf Geber- und Sensorleitungen> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.271. INTER-IMMUNITY
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.286. INTER-SIGNAL-CON-LAB-TEST, 2.287. INTER-SIGNAL-CON-VEHICLE-TEST, 2.11. ADD-SPEC
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.286. INTER-SIGNAL-CON-LAB-TEST

Beschreibung
Verwenden Sie <INTER-SIGNAL-CON-LAB-TEST>, um die <Prüfung im Labor> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.285. INTER-SIGNAL-CON
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.186. FREE-INFO, 2.278. INTER-IMMUNITY-TESTS, 2.667. TEST-CONF, 2.9. ADD-INFO
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.287. INTER-SIGNAL-CON-VEHICLE-TEST

Beschreibung
Verwenden Sie <INTER-SIGNAL-CON-VEHICLE-TEST>, um die <Prüfung im Fahrzeug> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.285. INTER-SIGNAL-CON
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.186. FREE-INFO, 2.278. INTER-IMMUNITY-TESTS, 2.667. TEST-CONF, 2.9. ADD-INFO
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.288. INTER-SUPP-LEVEL

Beschreibung
Verwenden Sie <INTER-SUPP-LEVEL>, um den <Schärfegrad> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.269. INTER-EMI-PRMS, 2.276. INTER-IMMUNITY-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.289. INTER-SUPPLY-CON

Beschreibung
Verwenden Sie <INTER-SUPPLY-CON>, um die Spezifikation <Leitungsgeführte Störgrößen auf Versorgungsleitungen> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.271. INTER-IMMUNITY
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.290. INTER-SUPPLY-CON-LAB-TEST, 2.291. INTER-SUPPLY-CON-VEHICLE-TEST, 2.11. ADD-SPEC
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.290. INTER-SUPPLY-CON-LAB-TEST

Beschreibung
Verwenden Sie <INTER-SUPPLY-CON-LAB-TEST>, um die <Prüfung im Labor> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.289. INTER-SUPPLY-CON
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.186. FREE-INFO, 2.278. INTER-IMMUNITY-TESTS, 2.667. TEST-CONF, 2.9. ADD-INFO
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.291. INTER-SUPPLY-CON-VEHICLE-TEST

Beschreibung
Verwenden Sie <INTER-SUPPLY-CON-VEHICLE-TEST>, um die <Prüfung im Fahrzeug> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.289. INTER-SUPPLY-CON
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.186. FREE-INFO, 2.278. INTER-IMMUNITY-TESTS, 2.667. TEST-CONF, 2.9. ADD-INFO
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.292. INTER-VOLT

Beschreibung
Verwenden Sie <INTER-VOLT>, um die <Störspannung> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.748. WAVED-NOMINAL-VOLT-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.293. INTER-VOLT-TEST

Beschreibung
Verwenden Sie <INTER-VOLT-TEST>, um die <Störspannungsprüfung> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.294. INTER-VOLT-TESTS
Ist Kontext für: | 2.363. MEA-METHOD-REF, 2.360. MEA-BAND-WIDTH, 2.519. RADIO-FREQUENCY-BAND-REFS, 2.279. INTER-LEVEL, 2.424. OPER-MODE-REFS, 2.9. ADD-INFO, 2.631. SUBJECTIVE-ASSESS-SUPP
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-CHILD-TYPE] festgelegter Wert | Zeichenkette (CDATA) | MEA-BAND-WIDTH:SELECTION#INTER-LEVEL:SELECTION |


2.294. INTER-VOLT-TESTS

Beschreibung
Verwenden Sie <INTER-VOLT-TESTS>, um die <Störspannungsprüfung> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.582. SHORT-INTER-SUPP-LAB-TEST, 2.583. SHORT-INTER-SUPP-VEHICLE-TEST
Ist Kontext für: | 2.293. INTER-VOLT-TEST
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.295. INTERFACE

Beschreibung
Verwenden Sie <INTERFACE>, um die <Schnittstelle> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.304. INTERFACES
Ist Kontext für: | 2.14. ADMIN-DATA, 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.299. INTERFACE-REF, 2.456. PART-NUMBER, 2.149. DRAWING-NUMBER, 2.463. PART-TYPE-REF, 2.297. INTERFACE-CLASS, 2.303. INTERFACE-VARIANTS
Name
Typ
Wertebereich / Vorbelegung
Anmerkung
[ID]
obligatorisch
Identifikator (ID)
Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[CONNECTION-TYPE]
mit Default-Wert
Auswahlwert (NAMEDTOKENGROUP)
  • HARNESS
  • NO-HARNESS
[S]
optional
Zeichenkette (CDATA)
Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS]
festgelegter Wert
SGML Zeichenkette (NMTOKEN)
INTERFACE
[F-CHILD-TYPE]
festgelegter Wert
Zeichenkette (CDATA)
DRAWING-NUMBER:DRAWING-NUMBER#PART-NUMBER:PART-NUMBER#INTERFACE-CLASS:SELECTION
[F-NAMESPACE]
festgelegter Wert
SGML Zeichenketten (NMTOKENS)
MODULE PORT PORT-GROUP


2.296. INTERFACE-CIRCUIT

Beschreibung
Verwenden Sie <INTERFACE-CIRCUIT>, um die <Beschaltung> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.477. PORT-SPEC-VARIANT
Ist Kontext für: | 2.176. FIGURE, 2.561. SCHEMATIC-ELEMENTS, 2.9. ADD-INFO
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.297. INTERFACE-CLASS

Beschreibung
Verwenden Sie <INTERFACE-CLASS>, um die <Klasse> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.295. INTERFACE
Ist Kontext für: | Text
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.298. INTERFACE-PRMS

Beschreibung
Verwenden Sie <INTERFACE-PRMS>, um die <Parameter> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.302. INTERFACE-VARIANT
Ist Kontext für: | 2.489. PRM
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.299. INTERFACE-REF

Beschreibung
Verwenden Sie <INTERFACE-REF>, um die <Referenz auf eine Schnittstelle> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.295. INTERFACE, 2.457. PART-PORT-REF
Ist Kontext für: | Text
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[INTERFACE] obligatorisch | ID-Referenz (IDREF) |  |
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[HYTIME] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | CLINK |
[HYNAMES] festgelegter Wert | SGML Zeichenketten (NMTOKENS) | LINKEND INTERFACE |


2.300. INTERFACE-SPEC

Beschreibung
Verwenden Sie <INTERFACE-SPEC>, um die <Schnittstellen> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.17. ARCHITECTURE
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.186. FREE-INFO, 2.304. INTERFACES
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.301. INTERFACE-STRENGTH

Beschreibung
Verwenden Sie <INTERFACE-STRENGTH>, um die <Festigkeit der Anschlüsse> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.365. MECH-CHAR
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.389. NCOI-1
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.302. INTERFACE-VARIANT

Beschreibung
Verwenden Sie <INTERFACE-VARIANT>, um die <Schnittstellenvariante> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.303. INTERFACE-VARIANTS
Ist Kontext für: | 2.717. VARIANT-DEF-REFS, 2.126. DESC, 2.567. SEAL, 2.298. INTERFACE-PRMS, 2.390. NCOI-3, 2.383. MODULES, 2.472. PORT-GROUPS
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.303. INTERFACE-VARIANTS

Beschreibung
Verwenden Sie <INTERFACE-VARIANTS>, um die <Schnittstellenvarianten> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.295. INTERFACE
Ist Kontext für: | 2.302. INTERFACE-VARIANT
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.304. INTERFACES

Beschreibung
Verwenden Sie <INTERFACES>, um die <Schnittstellen> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.300. INTERFACE-SPEC
Ist Kontext für: | 2.295. INTERFACE
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.305. INTERNAL-INTERFACES

Beschreibung
Verwenden Sie <INTERNAL-INTERFACES>, um die <internen Schnittstellen> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.215. GENERAL-INTERFACES
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.389. NCOI-1
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.306. INTERNAL-RES

Beschreibung
Verwenden Sie <INTERNAL-RES>, um den <Innenwiderstand> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.276. INTER-IMMUNITY-PRMS, 2.748. WAVED-NOMINAL-VOLT-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.307. INTRODUCTION

Beschreibung
Verwenden Sie <INTRODUCTION>, um ein Einleitungskapitel innerhalb der Kontext-Elemente zu erstellen.
Formale Beschreibung
Hat als Kontext:
2.1. ABRASION-RES, 2.5. ACCEPTANCE-COND, 2.6. ACOUSTICAL-CHAR, 2.8. ADD-DESIGN-DOC, 2.10. ADD-MEA, 2.11. ADD-SPEC, 2.12. ADD-TESTS, 2.17. ARCHITECTURE, 2.20. BEHAVIOUR, 2.22. BINARY-COMPATIBILITY, 2.23. BUMP, 2.27. BUTTONS-SWITCHES-DISPLAYS, 2.32. CALIBRATION, 2.36. CHEMICAL-CHAR, 2.37. CHEMICAL-ELEMENTS-LIST, 2.43. CLIMATIC-CHAR, 2.44. CLIMATIC-CHAR-TESTS, 2.46. COLOURS, 2.48. COMMUNICATION-INTERFACE, 2.54. COMPANY-REVISION-INFO, 2.56. COMPATIBILITY, 2.58. COMPR-TENSILE-STRENGTH, 2.64. CONDENS-CONSTANT-HUM, 2.68. CONDENS-CYCLE-TEMP, 2.69. CONDENS-CYCLE-TEMP-HUM, 2.76. CONDENS-WATER, 2.77. CONDENS-WATER-SULFUR, 2.86. CONNECTION-COMP-SPEC, 2.90. CONNECTION-SPEC, 2.92. CONSTANT-HUM-HEAT, 2.96. CONSTRUCTION, 2.98. CONTRACT-ASPECTS, 2.102. CURRENT-CHAR, 2.107. CYCLED-HUM-HEAT, 2.111. CYCLIC-TORSIONAL-STRENGTH, 2.115. DATA-DESC, 2.116. DATA-REQUIREMENTS, 2.117. DATA-STRUCTURES, 2.124. DEMARCATION-OTHER-PROJECTS, 2.127. DESIGN-REQUIREMENTS, 2.129. DEVELOPMENT-PROCESS-SPEC, 2.135. DIE-STRENGTH, 2.139. DIMENSIONS-WEIGHTS, 2.141. DIR-HAND-OVER-DOC-DATA, 2.142. DISAGGREGATE-TECHNIQUE, 2.143. DISASSEMBLING, 2.144. DISPOSAL-CONCEPT, 2.151. DYNAMIC-STRENGTH, 2.154. ELEC-CHAR, 2.155. ELEC-IMMUNITY, 2.156. ELEC-TEST-SPEC, 2.157. ELECTROSTATIC-DISCHARGE, 2.159. EMC, 2.160. EMC-DESIGN, 2.161. EMC-HARDWARE-DESIGN, 2.162. EMC-SOFTWARE-DESIGN, 2.165. ENV-CHAR, 2.166. ENV-TEST-SPEC, 2.167. ERGONOMIC, 2.168. EXTENSIBILITY, 2.169. FAIL-SAVE-CONCEPT, 2.171. FAILURE-MANAGEMENT, 2.172. FAILURE-MEM, 2.178. FLASH-PROGRAMMING, 2.179. FMEA, 2.180. FOGGING, 2.182. FREE-FALL, 2.200. FUNCTION-OVERVIEW, 2.201. FUNCTION-SPEC, 2.204. FUNCTION-STATE-SPEC, 2.213. GENERAL-COND, 2.214. GENERAL-HARDWARE, 2.215. GENERAL-INTERFACES, 2.216. GENERAL-PRODUCT-DATA-1, 2.217. GENERAL-PRODUCT-DATA-2, 2.218. GENERAL-PROJECT-DATA, 2.219. GENERAL-SOFTWARE, 2.221. GENERAL-TEST-SPEC, 2.222. GENERAL-TEST-SPEC-PRMS, 2.228. GROUND-CONCEPT, 2.229. GUARANTEE, 2.230. HARDWARE-INTERFACE, 2.233. HIGH-TEMP-STORE, 2.239. HMI, 2.240. HMI-SPEC, 2.241. HMI-TEST, 2.243. HOUSING, 2.245. IMMERSION, 2.259. INSULANCE, 2.263. INTEGRATION-CAPABILITY, 2.264. INTER-CON, 2.265. INTER-EMI, 2.266. INTER-EMI-LAB-TEST, 2.270. INTER-EMI-VEHICLE-TEST, 2.271. INTER-IMMUNITY, 2.280. INTER-RAD, 2.281. INTER-RAD-LAB-TEST, 2.284. INTER-RAD-VEHICLE-TEST, 2.285. INTER-SIGNAL-CON, 2.286. INTER-SIGNAL-CON-LAB-TEST, 2.287. INTER-SIGNAL-CON-VEHICLE-TEST, 2.289. INTER-SUPPLY-CON, 2.290. INTER-SUPPLY-CON-LAB-TEST, 2.291. INTER-SUPPLY-CON-VEHICLE-TEST, 2.300. INTERFACE-SPEC, 2.301. INTERFACE-STRENGTH, 2.305. INTERNAL-INTERFACES, 2.310. JOINING-TECHNIQUE, 2.311. KEY-DATA, 2.312. KIND-WIRE-ARRANGEMENT-WIRING, 2.316. LABELLING, 2.332. LONG-TIME-HIGH-TEMP, 2.336. LONG-TIME-LOW-TEMP, 2.341. LONG-TIME-TEMP-TESTS, 2.343. LOW-TEMP-STORE, 2.349. MAGNETICAL-CHAR, 2.350. MAINTENANCE, 2.351. MANUFACTURED-BY, 2.352. MATERIAL, 2.353. MATERIAL-IDENTIFICATION, 2.354. MATERIAL-SELECTION, 2.365. MECH-CHAR, 2.384. MOUNTING, 2.397. NETWORK-SPEC, 2.403. NORMATIVE-REFERENCE, 2.405. NOXIOUS-GAS, 2.416. OBJECTIVES, 2.417. OPER-ENV, 2.425. OPER-MODE-SPEC, 2.429. OPER-TEMP-SPEC, 2.431. OPTICAL-CHAR, 2.432. OPTICAL-DESIGN, 2.433. OTHER-PHYSICAL-CHAR, 2.443. OVERLOAD-RES, 2.448. OVERVOLTAGE-RES, 2.453. PARALLEL-DESIGNS, 2.455. PART-MATERIAL-LIST, 2.460. PART-SPEC-DIFF, 2.482. POWER-CHAR, 2.484. POWER-SUPPLY, 2.486. PRESSURE-COMPENSATION, 2.495. PROBLEM-MATERIAL-LISTS, 2.496. PRODUCT-DEMARCATION, 2.497. PRODUCT-DESC, 2.498. PRODUCT-PACKAGING, 2.501. PROJECT-SCHEDULE, 2.503. PROT-CLASS-CHAR, 2.509. PROTOCOLS, 2.514. PURCHASING-COND, 2.515. QUALITY, 2.521. RADIO-INTER-SUPP, 2.524. REASON-ORDER, 2.525. RECYCLING, 2.526. RECYCLING-CONCEPT, 2.527. RECYCLING-CONCEPTS, 2.532. RELIABILITY, 2.535. REMOTE-RADIO-INTER, 2.536. REPLACEMENT-VALUES, 2.539. RESOURCE-ALLOCATION, 2.540. RESTRICTIONS-BY-HARDWARE, 2.541. REVERSE-POLARITY-PROT, 2.546. RIGHTS, 2.550. SAFETY, 2.551. SALINE-FOG, 2.557. SAMPLE-SPEC, 2.562. SCHEME-DIAGRAMS, 2.563. SCRATCH-RES, 2.568. SELF-DIAGNOSIS, 2.569. SHAPES, 2.570. SHOCK, 2.577. SHORT-CIRCUIT-RES, 2.581. SHORT-INTER-SUPP, 2.582. SHORT-INTER-SUPP-LAB-TEST, 2.583. SHORT-INTER-SUPP-VEHICLE-TEST, 2.588. SIGNAL-FORM-VEHICLE-ELECTRONIC, 2.593. SIGNAL-SPEC, 2.597. SIMILAR-PRODUCTS, 2.602. SPLASH-WATER, 2.607. STANDARD-SW-MODULES, 2.618. STATIC-STRENGTH, 2.620. STD-TEST-CONF, 2.623. STICKERS-COMMON-SURFACES, 2.629. STORE-TEMP-SPEC, 2.636. SURFACE-CHAR, 2.638. SYSTEM-BEHAVIOUR, 2.639. SYSTEM-ENV, 2.640. SYSTEM-OVERVIEW, 2.650. TEMP, 2.651. TEMP-CYCLE, 2.655. TEMP-FUNCTION, 2.659. TEMP-SHOCK, 2.663. TEMP-STORE, 2.670. TEST-EQUIPMENT-DESC, 2.676. TEST-SEQUENCE-SPEC, 2.692. TORSIONAL-STRENGTH, 2.702. USEFUL-LIFE, 2.704. USER-INTERFACE, 2.708. VARIANT-ASSIGNMENT, 2.723. VARIANT-SPEC, 2.725. VEHICLE-ANTENNA, 2.727. VIBRATION, 2.729. VIBRATION-RANDOM-WIDE-BAND, 2.738. VOLT-CHAR, 2.739. VOLT-MISMATCH, 2.747. WAVED-NOMINAL-VOLT
Ist Kontext für:
2.452. P, 2.726. VERBATIM, 2.176. FIGURE, 2.181. FORMULA, 2.325. LIST, 2.123. DEF-LIST, 2.315. LABELED-LIST, 2.404. NOTE, 2.642. TABLE, 2.691. TOPIC-2

Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.308. ITEM

Beschreibung
Verwenden Sie <ITEM>, um mehrere verschiedene Aufzählungspunkte zu erstellen.
Formale Beschreibung
Hat als Kontext: | 2.325. LIST
Ist Kontext für: | 2.452. P, 2.726. VERBATIM, 2.176. FIGURE, 2.181. FORMULA, 2.325. LIST, 2.123. DEF-LIST, 2.315. LABELED-LIST, 2.404. NOTE
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.309. ITEM-LABEL

Beschreibung
Verwenden Sie <ITEM-LABEL>, um die Benennung einer Marginalie einzugeben. Diese Benennung wird in der ersten Spalte der Marginalie dargestellt.
Formale Beschreibung
Hat als Kontext: | 2.314. LABELED-ITEM
Ist Kontext für: | Text, 2.697. TT, 2.755. XREF, 2.152. E, 2.197. FT, 2.635. SUP, 2.630. SUB, 2.244. IE
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.310. JOINING-TECHNIQUE

Beschreibung
Verwenden Sie <JOINING-TECHNIQUE>, um die <Verbindungstechnik> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.143. DISASSEMBLING
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.389. NCOI-1
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.311. KEY-DATA

Beschreibung
Verwenden Sie <KEY-DATA>, um die <charakteristischen Parameter> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.216. GENERAL-PRODUCT-DATA-1
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.186. FREE-INFO, 2.492. PRM-REFS
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.312. KIND-WIRE-ARRANGEMENT-WIRING

Beschreibung
Verwenden Sie <KIND-WIRE-ARRANGEMENT-WIRING>, um die <Leitungsarten und Leitungsführung> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.160. EMC-DESIGN
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.389. NCOI-1
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.313. LABEL

Beschreibung
Verwenden Sie <LABEL>, um optional Beschriftungen der Kontext-Elemente zu erstellen.
Formale Beschreibung
Hat als Kontext: | 2.130. DEVICE, 2.211. GAS, 2.392. NET-LINE, 2.404. NOTE, 2.441. OVERALL-PROJECT, 2.493. PRMS, 2.499. PROJECT, 2.506. PROT-CLASS-TEST, 2.560. SCHEMATIC-ELEMENT, 2.664. TEST
Ist Kontext für: | Text
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.314. LABELED-ITEM

Beschreibung
Verwenden Sie <LABELED-ITEM>, um eine Marginalie innerhalb einer Liste zu erstellen.
Formale Beschreibung
Hat als Kontext: | 2.315. LABELED-LIST
Ist Kontext für: | 2.309. ITEM-LABEL, 2.452. P, 2.726. VERBATIM, 2.176. FIGURE, 2.181. FORMULA, 2.325. LIST, 2.123. DEF-LIST, 2.315. LABELED-LIST, 2.404. NOTE
Name | Typ | Anmerkung
[HELP-ENTRY] optional | Zeichenkette (CDATA) |
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.315. LABELED-LIST

Beschreibung
Verwenden Sie <LABELED-LIST>, um kurze Themenabschnitte strukturiert als Marginalien darzustellen.
Formale Beschreibung
Hat als Kontext: | 2.9. ADD-INFO, 2.15. AFTER-TEST-CRITERIA, 2.19. BEFORE-TEST-CRITERIA, 2.35. CHAPTER, 2.42. CLAMPING, 2.57. COMPLEX-CONTROLLED-QUANTITY, 2.88. CONNECTION-INFO-FLOW, 2.128. DETAILED-TEST-DESC, 2.150. DURING-TEST-CRITERIA, 2.164. ENTRY, 2.186. FREE-INFO, 2.194. FREQUENCY-RESPONSE, 2.199. FUNCTION-BODY, 2.252. INPUT, 2.307. INTRODUCTION, 2.308. ITEM, 2.314. LABELED-ITEM, 2.328. LOAD-PROFILE, 2.362. MEA-METHOD-DESC, 2.389. NCOI-1, 2.390. NCOI-3, 2.434. OUTPUT, 2.507. PROT-CLASS-TEST-DESC, 2.534. REMARK, 2.631. SUBJECTIVE-ASSESS-SUPP, 2.667. TEST-CONF, 2.668. TEST-DESC, 2.678. TEST-TEMP-RESPONSE, 2.690. TOPIC-1, 2.691. TOPIC-2, 2.745. WAVE-FORM, 2.746. WAVE-FORM-SPECTRUM
Ist Kontext für: | 2.251. INDENT-SAMPLE, 2.314. LABELED-ITEM
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.316. LABELLING

Beschreibung
Verwenden Sie <LABELLING>, um die <Beschriftung> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.243. HOUSING
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.389. NCOI-1
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.317. LANGUAGE

Beschreibung
Verwenden Sie <LANGUAGE>, um die Dokumentensprache einzugeben, in der das Dokument oder der Dokumentteil überwiegend verfaßt werden soll.
Formale Beschreibung
Hat als Kontext: | 2.14. ADMIN-DATA
Ist Kontext für: | Text
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.318. LEAK-CURRENT

Beschreibung
Verwenden Sie <LEAK-CURRENT>, um den <Leckstrom> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.474. PORT-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.319. LIFE-TIME

Beschreibung
Verwenden Sie <LIFE-TIME>, um die <Lebensdauer> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.703. USEFUL-LIFE-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.320. LIFT-FREQUENCY

Beschreibung
Verwenden Sie <LIFT-FREQUENCY>, um die <Hubfrequenz> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.28. BUTTONS-SWITCHES-DISPLAYS-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.321. LIFT-LENGTH

Beschreibung
Verwenden Sie <LIFT-LENGTH>, um die <Hublänge> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.28. BUTTONS-SWITCHES-DISPLAYS-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.322. LIQUID-DESC

Beschreibung
Verwenden Sie <LIQUID-DESC>, um die <Schwallflüssigkeitsbeschreibung> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.248. IMMERSION-TEST, 2.604. SPLASH-WATER-TEST
Ist Kontext für: | Text
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.323. LIQUID-PH-VALUE

Beschreibung
Verwenden Sie <LIQUID-PH-VALUE>, um die <pH-Wert der Sprühflüssigkeit> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.552. SALINE-FOG-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.324. LIQUID-TEMP

Beschreibung
Verwenden Sie <LIQUID-TEMP>, um die <Flüssigkeitstemperatur> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.247. IMMERSION-PRMS, 2.603. SPLASH-WATER-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.325. LIST

Beschreibung
Verwenden Sie <LIST>, um Inhalte als Aufzählung darzustellen.
Formale Beschreibung
Hat als Kontext: | 2.9. ADD-INFO, 2.15. AFTER-TEST-CRITERIA, 2.19. BEFORE-TEST-CRITERIA, 2.35. CHAPTER, 2.42. CLAMPING, 2.57. COMPLEX-CONTROLLED-QUANTITY, 2.88. CONNECTION-INFO-FLOW, 2.128. DETAILED-TEST-DESC, 2.150. DURING-TEST-CRITERIA, 2.164. ENTRY, 2.186. FREE-INFO, 2.194. FREQUENCY-RESPONSE, 2.199. FUNCTION-BODY, 2.252. INPUT, 2.307. INTRODUCTION, 2.308. ITEM, 2.314. LABELED-ITEM, 2.328. LOAD-PROFILE, 2.362. MEA-METHOD-DESC, 2.389. NCOI-1, 2.390. NCOI-3, 2.434. OUTPUT, 2.507. PROT-CLASS-TEST-DESC, 2.534. REMARK, 2.631. SUBJECTIVE-ASSESS-SUPP, 2.667. TEST-CONF, 2.668. TEST-DESC, 2.678. TEST-TEMP-RESPONSE, 2.690. TOPIC-1, 2.691. TOPIC-2, 2.745. WAVE-FORM, 2.746. WAVE-FORM-SPECTRUM
Ist Kontext für: | 2.308. ITEM
Name
Typ
Wertebereich / Vorbelegung
Anmerkung
[TYPE]
obligatorisch
Auswahlwert (NAMEDTOKENGROUP)
  • UNNUMBER
  • NUMBER
UNNUMBER - nicht numerierte Aufzählung
NUMBER - numerierte Aufzählung
[S]
optional
Zeichenkette (CDATA)
Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.326. LOAD

Beschreibung
Verwenden Sie <LOAD>, um die <LAST> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.564. SCRATCH-RES-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.327. LOAD-DURATION

Beschreibung
Verwenden Sie <LOAD-DURATION>, um die <Lastdauer> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.730. VIBRATION-RANDOM-WIDE-BAND-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.328. LOAD-PROFILE

Beschreibung
Verwenden Sie <LOAD-PROFILE>, um das <Belastungsprofil> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.60. COMPR-TENSILE-STRENGTH-TEST, 2.113. CYCLIC-TORSIONAL-STRENGTH-TEST, 2.694. TORSIONAL-STRENGTH-TEST
Ist Kontext für: | 2.452. P, 2.726. VERBATIM, 2.176. FIGURE, 2.181. FORMULA, 2.325. LIST, 2.123. DEF-LIST, 2.315. LABELED-LIST, 2.404. NOTE, 2.642. TABLE, 2.493. PRMS, 2.690. TOPIC-1, 2.35. CHAPTER
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.329. LOCS

Beschreibung
Verwenden Sie <LOCS>, um Referenzen in externe Dokumente zu erstellen.
Formale Beschreibung
Hat als Kontext: | 2.385. MSRSYS
Ist Kontext für: | 2.388. NAMELOC
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.330. LONG-NAME

Beschreibung
Verwenden Sie <LONG-NAME>, um eine Bezeichnung zu den Kontext-Elementen zu erstellen.
Formale Beschreibung
Hat als Kontext:
2.3. ABSOLUTE-FREQUENCY-STEP, 2.4. ACCELERATION-AMPLITUDE, 2.7. ACTION-TIME, 2.16. AMOUNT-OF-LIQUID, 2.18. AVAILABILITY, 2.33. CAP-LOAD, 2.35. CHAPTER, 2.50. COMPANY, 2.82. CONNECTION-COMP, 2.97. CONTACT-PRESSURE, 2.101. CREST-FACTOR, 2.104. CURRENT-VARIATION, 2.105. CW-SIGNAL-POWER, 2.106. CYCLE-DURATION, 2.122. DEF-ITEM, 2.131. DEVICE-SETTING, 2.153. EFFECTIVE-ACCELERATION, 2.173. FALL-HEIGHT, 2.175. FIELD-STRENGTH, 2.176. FIGURE, 2.181. FORMULA, 2.187. FREQUENCY, 2.188. FREQUENCY-BAND, 2.193. FREQUENCY-RANGE, 2.195. FREQUENCY-STEP-DURATION, 2.198. FUNCTION, 2.202. FUNCTION-STATE, 2.227. GRID, 2.232. HIGH-LEVEL, 2.237. HIGH-TEST-TEMP, 2.238. HIGH-TEST-TEMP-DURATION, 2.246. IMMERSION-DURATION, 2.250. IND-LOAD, 2.253. INPUT-CAP, 2.254. INPUT-CURRENT, 2.255. INPUT-IND, 2.256. INPUT-RES, 2.257. INPUT-VOLT, 2.272. INTER-IMMUNITY-LEVEL, 2.288. INTER-SUPP-LEVEL, 2.292. INTER-VOLT, 2.295. INTERFACE, 2.306. INTERNAL-RES, 2.318. LEAK-CURRENT, 2.319. LIFE-TIME, 2.320. LIFT-FREQUENCY, 2.321. LIFT-LENGTH, 2.323. LIQUID-PH-VALUE, 2.324. LIQUID-TEMP, 2.326. LOAD, 2.327. LOAD-DURATION, 2.340. LONG-TIME-STORE-TEMP, 2.342. LOW-LEVEL, 2.347. LOW-TEST-TEMP, 2.348. LOW-TEST-TEMP-DURATION, 2.356. MAX-ANGLE, 2.357. MAX-FORCE, 2.358. MAX-LENGTH, 2.359. MAX-TORQUE, 2.361. MEA-METHOD, 2.367. MIN-TEST-DURATION-PULSE, 2.368. MIN-TEST-DURATION-TIME, 2.371. MODULATION, 2.372. MODULATION-FACTOR, 2.373. MODULATION-FREQUENCY, 2.378. MODULE, 2.386. MTBF, 2.388. NAMELOC, 2.391. NEG-VOLT-STEP, 2.394. NET-PORT, 2.396. NETWORK, 2.400. NOMINAL-CURRENT, 2.401. NOMINAL-POWER, 2.402. NOMINAL-VOLT, 2.418. OPER-MODE, 2.419. OPER-MODE-DURATION, 2.427. OPER-TEMP, 2.430. OPER-TIME, 2.435. OUTPUT-CAP, 2.436. OUTPUT-CURRENT, 2.437. OUTPUT-IND, 2.438. OUTPUT-RES, 2.439. OUTPUT-VOLT, 2.442. OVERLOAD, 2.447. OVERVOLTAGE, 2.454. PART, 2.461. PART-TYPE, 2.467. PORT, 2.471. PORT-GROUP, 2.480. POS-VOLT-STEP, 2.485. PPM, 2.489. PRM, 2.494. PROBE-DIAMETER, 2.511. PULSE-DECAY-TIME, 2.512. PULSE-RISE-TIME, 2.513. PULSE-WIDTH, 2.516. RADIO-FREQUENCY-BAND, 2.522. RATE-OF-CHANGE, 2.530. RELATIVE-FREQUENCY-STEP, 2.531. RELATIVE-HUM, 2.537. RES, 2.538. RES-LOAD, 2.555. SAMPLE, 2.571. SHOCK-DURATION, 2.575. SHORT-CIRCUIT-CURRENT, 2.576. SHORT-CIRCUIT-IND, 2.585. SHORT-TIME-STORE-TEMP, 2.586. SIGNAL, 2.589. SIGNAL-GROUP, 2.600. SPEED-AMPLITUDE, 2.601. SPLASH-DURATION, 2.606. SPRAY-DURATION, 2.621. STD-TEST-TEMP, 2.622. STD-TEST-VOLT, 2.632. SUBSTITUTE-RES, 2.634. SULFUR-STRENGTH, 2.637. SWEEP-RATE, 2.642. TABLE, 2.646. TEAM-MEMBER, 2.669. TEST-DURATION, 2.672. TEST-OBJECT-TEMP, 2.673. TEST-OBJECT-TEMP-DURATION, 2.677. TEST-TEMP, 2.679. TEST-VOLT, 2.686. TIME-BETWEEN-TEMP, 2.687. TIME-BETWEEN-TEST-PULSE, 2.688. TIME-BETWEEN-TESTS, 2.690. TOPIC-1, 2.691. TOPIC-2, 2.696. TRAVERSE-AMPLITUDE, 2.709. VARIANT-CHAR, 2.715. VARIANT-DEF, 2.736. VOLT, 2.737. VOLT-AMPLITUDE, 2.744. VOLT-VARIATION, 2.751. WEIGHT, 2.752. X-LENGTH, 2.756. Y-LENGTH, 2.757. Z-LENGTH
Ist Kontext für:
Text, 2.697. TT, 2.244. IE

Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.331. LONG-NAME-1

Beschreibung
Verwenden Sie <LONG-NAME-1>, um eine Bezeichnung zu den Kontext-Elementen zu erstellen.
Formale Beschreibung
Hat als Kontext: | 2.619. STD, 2.753. XDOC, 2.754. XFILE
Ist Kontext für: | Text, 2.697. TT, 2.244. IE
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.332. LONG-TIME-HIGH-TEMP

Beschreibung
Verwenden Sie <LONG-TIME-HIGH-TEMP>, um den <Hochtemperaturdauerlauf> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.341. LONG-TIME-TEMP-TESTS
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.186. FREE-INFO, 2.335. LONG-TIME-HIGH-TEMP-TESTS
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.333. LONG-TIME-HIGH-TEMP-PRMS

Beschreibung
Verwenden Sie <LONG-TIME-HIGH-TEMP-PRMS>, um die <Parameter> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.334. LONG-TIME-HIGH-TEMP-TEST
Ist Kontext für: | 2.677. TEST-TEMP, 2.669. TEST-DURATION, 2.489. PRM
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.334. LONG-TIME-HIGH-TEMP-TEST

Beschreibung
Verwenden Sie <LONG-TIME-HIGH-TEMP-TEST>, um die <Prüfung des Hochtemperaturdauerlaufes> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.335. LONG-TIME-HIGH-TEMP-TESTS
Ist Kontext für: | 2.333. LONG-TIME-HIGH-TEMP-PRMS, 2.423. OPER-MODE-REF-DURATIONS, 2.665. TEST-ASSESS-CRITERIA, 2.9. ADD-INFO
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.335. LONG-TIME-HIGH-TEMP-TESTS

Beschreibung
Verwenden Sie <LONG-TIME-HIGH-TEMP-TESTS>, um die <Prüfung des Hochtemperaturdauerlaufes> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.332. LONG-TIME-HIGH-TEMP
Ist Kontext für: | 2.334. LONG-TIME-HIGH-TEMP-TEST
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.336. LONG-TIME-LOW-TEMP

Beschreibung
Verwenden Sie <LONG-TIME-LOW-TEMP>, um die <Tieftemperaturdauerlauf> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.341. LONG-TIME-TEMP-TESTS
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.186. FREE-INFO, 2.339. LONG-TIME-LOW-TEMP-TESTS
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.337. LONG-TIME-LOW-TEMP-PRMS

Beschreibung
Verwenden Sie <LONG-TIME-LOW-TEMP-PRMS>, um die <Parameter> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.338. LONG-TIME-LOW-TEMP-TEST
Ist Kontext für: | 2.677. TEST-TEMP, 2.669. TEST-DURATION, 2.489. PRM
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.338. LONG-TIME-LOW-TEMP-TEST

Beschreibung
Verwenden Sie <LONG-TIME-LOW-TEMP-TEST>, um den <Tieftemperaturdauerlauf> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.339. LONG-TIME-LOW-TEMP-TESTS
Ist Kontext für: | 2.337. LONG-TIME-LOW-TEMP-PRMS, 2.423. OPER-MODE-REF-DURATIONS, 2.665. TEST-ASSESS-CRITERIA, 2.9. ADD-INFO
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.339. LONG-TIME-LOW-TEMP-TESTS

Beschreibung
Verwenden Sie <LONG-TIME-LOW-TEMP-TESTS>, um den <Tieftemperaturdauerlauf> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.336. LONG-TIME-LOW-TEMP
Ist Kontext für: | 2.338. LONG-TIME-LOW-TEMP-TEST
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.340. LONG-TIME-STORE-TEMP

Beschreibung
Verwenden Sie <LONG-TIME-STORE-TEMP>, um die <Lagertemperatur dauernd> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.628. STORE-TEMP-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.341. LONG-TIME-TEMP-TESTS

Beschreibung
Verwenden Sie <LONG-TIME-TEMP-TESTS>, um den <Temperaturdauerlauf> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.44. CLIMATIC-CHAR-TESTS
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.336. LONG-TIME-LOW-TEMP, 2.332. LONG-TIME-HIGH-TEMP, 2.12. ADD-TESTS
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.342. LOW-LEVEL

Beschreibung
Verwenden Sie <LOW-LEVEL>, um die <Unterer Pegel> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.591. SIGNAL-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.343. LOW-TEMP-STORE

Beschreibung
Verwenden Sie <LOW-TEMP-STORE>, um die <Tieftemperaturlagerung> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.663. TEMP-STORE
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.186. FREE-INFO, 2.346. LOW-TEMP-STORE-TESTS
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.344. LOW-TEMP-STORE-PRMS

Beschreibung
Verwenden Sie <LOW-TEMP-STORE-PRMS>, um die <> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.345. LOW-TEMP-STORE-TEST
Ist Kontext für: | 2.677. TEST-TEMP, 2.669. TEST-DURATION, 2.489. PRM
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.345. LOW-TEMP-STORE-TEST

Beschreibung
Verwenden Sie <LOW-TEMP-STORE-TEST>, um die <Prüfung der Tieftemperaturlagerung> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.346. LOW-TEMP-STORE-TESTS
Ist Kontext für: | 2.344. LOW-TEMP-STORE-PRMS, 2.424. OPER-MODE-REFS, 2.665. TEST-ASSESS-CRITERIA, 2.9. ADD-INFO
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.346. LOW-TEMP-STORE-TESTS

Beschreibung
Verwenden Sie <LOW-TEMP-STORE-TESTS>, um die <Prüfungen> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.343. LOW-TEMP-STORE
Ist Kontext für: | 2.345. LOW-TEMP-STORE-TEST
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.347. LOW-TEST-TEMP

Beschreibung
Verwenden Sie <LOW-TEST-TEMP>, um die <Untere Prüftemperatur> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.615. STATE-TWO-1-PRMS, 2.617. STATE-TWO-2-PRMS, 2.652. TEMP-CYCLE-PRMS, 2.656. TEMP-FUNCTION-PRMS, 2.660. TEMP-SHOCK-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.348. LOW-TEST-TEMP-DURATION

Beschreibung
Verwenden Sie <LOW-TEST-TEMP-DURATION>, um die <Verweildauer bei unterer Prüftemperatur> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.615. STATE-TWO-1-PRMS, 2.617. STATE-TWO-2-PRMS, 2.652. TEMP-CYCLE-PRMS, 2.660. TEMP-SHOCK-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.349. MAGNETICAL-CHAR

Beschreibung
Verwenden Sie <MAGNETICAL-CHAR>, um die <Magnetische Eigenschaften> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.433. OTHER-PHYSICAL-CHAR
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.389. NCOI-1
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.350. MAINTENANCE

Beschreibung
Verwenden Sie <MAINTENANCE>, um die <Wartung> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.98. CONTRACT-ASPECTS, 2.216. GENERAL-PRODUCT-DATA-1
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.389. NCOI-1
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.351. MANUFACTURED-BY

Beschreibung
Verwenden Sie <MANUFACTURED-BY>, um die <Bauteilhersteller> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.461. PART-TYPE
Ist Kontext für: | 2.307. INTRODUCTION, 2.53. COMPANY-REF
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.352. MATERIAL

Beschreibung
Verwenden Sie <MATERIAL>, um das <Material> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.243. HOUSING
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.389. NCOI-1
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.353. MATERIAL-IDENTIFICATION

Beschreibung
Verwenden Sie <MATERIAL-IDENTIFICATION>, um die <Werkstoffkennzeichnung> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.354. MATERIAL-SELECTION
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.389. NCOI-1
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.354. MATERIAL-SELECTION

Beschreibung
Verwenden Sie <MATERIAL-SELECTION>, um die <Werkstoffauswahl> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.525. RECYCLING
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.353. MATERIAL-IDENTIFICATION, 2.180. FOGGING, 2.455. PART-MATERIAL-LIST, 2.37. CHEMICAL-ELEMENTS-LIST, 2.495. PROBLEM-MATERIAL-LISTS, 2.11. ADD-SPEC
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.355. MAX

Beschreibung
Verwenden Sie <MAX>, um die Maximalwerte eines Parameters in einer Parametertabelle einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.490. PRM-CHAR
Ist Kontext für: | Text, 2.635. SUP, 2.630. SUB
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.356. MAX-ANGLE

Beschreibung
Verwenden Sie <MAX-ANGLE>, um die <Maximaler Winkel> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.112. CYCLIC-TORSIONAL-STRENGTH-PRMS, 2.693. TORSIONAL-STRENGTH-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.357. MAX-FORCE

Beschreibung
Verwenden Sie <MAX-FORCE>, um die <Maximale Kraft> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.59. COMPR-TENSILE-STRENGTH-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.358. MAX-LENGTH

Beschreibung
Verwenden Sie <MAX-LENGTH>, um die <Maximale Länge> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.59. COMPR-TENSILE-STRENGTH-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.359. MAX-TORQUE

Beschreibung
Verwenden Sie <MAX-TORQUE>, um das <Maximales Drehmoment> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.112. CYCLIC-TORSIONAL-STRENGTH-PRMS, 2.693. TORSIONAL-STRENGTH-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.360. MEA-BAND-WIDTH

Beschreibung
Verwenden Sie <MEA-BAND-WIDTH>, um die <Meßbandbreite> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.293. INTER-VOLT-TEST
Ist Kontext für: | Text
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.361. MEA-METHOD

Beschreibung
Verwenden Sie <MEA-METHOD>, um die <Meßmethode> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.364. MEA-METHODS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.362. MEA-METHOD-DESC, 2.133. DEVICES
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | MEA-METHOD |
[F-NAMESPACE] festgelegter Wert | SGML Zeichenketten (NMTOKENS) | DEVICE-SETTING |
[F-CHILD-TYPE] festgelegter Wert | Zeichenkette (CDATA) | LONG-NAME:SELECTION |


2.362. MEA-METHOD-DESC

Beschreibung
Verwenden Sie <MEA-METHOD-DESC>, um die <Beschreibung der Meßmethode> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.361. MEA-METHOD
Ist Kontext für: | 2.452. P, 2.726. VERBATIM, 2.176. FIGURE, 2.181. FORMULA, 2.325. LIST, 2.123. DEF-LIST, 2.315. LABELED-LIST, 2.404. NOTE, 2.642. TABLE, 2.493. PRMS, 2.690. TOPIC-1, 2.35. CHAPTER
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.363. MEA-METHOD-REF

Beschreibung
Verwenden Sie <MEA-METHOD-REF>, um die <Meßmethode> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.272. INTER-IMMUNITY-LEVEL, 2.282. INTER-RAD-TEST, 2.293. INTER-VOLT-TEST
Ist Kontext für: | Text
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[MEA-METHOD] obligatorisch | ID-Referenz (IDREF) |  |
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[HYTIME] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | CLINK |
[HYNAMES] festgelegter Wert | SGML Zeichenketten (NMTOKENS) | LINKEND MEA-METHOD |


2.364. MEA-METHODS

Beschreibung
Verwenden Sie <MEA-METHODS>, um die <Meßmethoden> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.280. INTER-RAD, 2.581. SHORT-INTER-SUPP
Ist Kontext für: | 2.361. MEA-METHOD
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.365. MECH-CHAR

Beschreibung
Verwenden Sie <MECH-CHAR>, um die <Mechanischen Eigenschaften> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.165. ENV-CHAR
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.618. STATIC-STRENGTH, 2.151. DYNAMIC-STRENGTH, 2.182. FREE-FALL, 2.636. SURFACE-CHAR, 2.301. INTERFACE-STRENGTH, 2.11. ADD-SPEC
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.366. MIN

Beschreibung
Verwenden Sie <MIN>, um die Minimalwerte eines Parameters in einer Parametertabelle einzugeben
Formale Beschreibung
Hat als Kontext: | 2.490. PRM-CHAR
Ist Kontext für: | Text, 2.635. SUP, 2.630. SUB
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.367. MIN-TEST-DURATION-PULSE

Beschreibung
Verwenden Sie <MIN-TEST-DURATION-PULSE>, um denn <Mindestprüfumfang (Impulse)> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.276. INTER-IMMUNITY-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.368. MIN-TEST-DURATION-TIME

Beschreibung
Verwenden Sie <MIN-TEST-DURATION-TIME>, um denn <Mindestprüfumfang (Dauer)> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.276. INTER-IMMUNITY-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.369. MODIFICATION

Beschreibung
Verwenden Sie <MODIFICATION>, um eine Änderung im Dokument im Vergleich zum Vorgängerdokument zu dokumentieren.
Formale Beschreibung
Hat als Kontext: | 2.370. MODIFICATIONS
Ist Kontext für: | 2.34. CHANGE, 2.523. REASON
Name
Typ
Wertebereich / Vorbelegung
Anmerkung
[TYPE]
obligatorisch
Auswahlwert (NAMEDTOKENGROUP)
  • CONTENT-RELATED
  • DOC-RELATED
DOC-RELATED - Dokumentspezifische Änderungen sind der Grund für eine neue Dokumentenversion .
CONTENT-RELATED - Produktspezifische Änderungen sind der Grund für eine neue Dokumentenversion.
[S]
optional
Zeichenkette (CDATA)
Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.370. MODIFICATIONS

Beschreibung
Verwenden Sie <MODIFICATION>, um Änderungen im Dokument im Vergleich zum Vorgängerdokument zusammen zu fassen.
Formale Beschreibung
Hat als Kontext: | 2.147. DOC-REVISION
Ist Kontext für: | 2.369. MODIFICATION
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.371. MODULATION

Beschreibung
Verwenden Sie <MODULATION>, um die <Modulation> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.377. MODULATIONS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.376. MODULATION-TYPE, 2.374. MODULATION-PRMS, 2.9. ADD-INFO
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | MODULATION |
[F-CHILD-TYPE] festgelegter Wert | Zeichenkette (CDATA) | MODULATION-TYPE:SELECTION |


2.372. MODULATION-FACTOR

Beschreibung
Verwenden Sie <MODULATION-FACTOR>, um den <Modulationsfaktor> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.374. MODULATION-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.373. MODULATION-FREQUENCY

Beschreibung
Verwenden Sie <MODULATION-FREQUENCY>, um die <Modulationsfrequenz> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.374. MODULATION-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.374. MODULATION-PRMS

Beschreibung
Verwenden Sie <MODULATION-PRMS>, um die <Parameter> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.371. MODULATION
Ist Kontext für: | 2.372. MODULATION-FACTOR, 2.373. MODULATION-FREQUENCY, 2.489. PRM
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.375. MODULATION-REF

Beschreibung
Verwenden Sie <MODULATION-REF>, um die <Referenz auf eine Modulation> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.282. INTER-RAD-TEST
Ist Kontext für: | Text
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[MODULATION] obligatorisch | ID-Referenz (IDREF) |  |
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[HYTIME] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | CLINK |
[HYNAMES] festgelegter Wert | SGML Zeichenketten (NMTOKENS) | LINKEND MODULATION |


2.376. MODULATION-TYPE

Beschreibung
Verwenden Sie <MODULATION-TYPE>, um die <Modulationsart> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.371. MODULATION
Ist Kontext für: | Text
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.377. MODULATIONS

Beschreibung
Verwenden Sie <MODULATIONS>, um die <> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.280. INTER-RAD
Ist Kontext für: | 2.371. MODULATION
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.378. MODULE

Beschreibung
Verwenden Sie <MODULE>, um daß <Modul> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.383. MODULES
Ist Kontext für: | 2.14. ADMIN-DATA, 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.456. PART-NUMBER, 2.149. DRAWING-NUMBER, 2.463. PART-TYPE-REF, 2.382. MODULE-VARIANTS
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | MODULE |
[F-CHILD-TYPE] festgelegter Wert | Zeichenkette (CDATA) | DRAWING-NUMBER:DRAWING-NUMBER#PART-NUMBER:PART-NUMBER |
[F-NAMESPACE] festgelegter Wert | SGML Zeichenketten (NMTOKENS) | PORT PORT-GROUP |


2.379. MODULE-CLASS

Beschreibung
Verwenden Sie <MODULE-CLASS>, um die <Klasse> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.381. MODULE-VARIANT
Ist Kontext für: | Text
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.380. MODULE-PRMS

Beschreibung
Verwenden Sie <MODULE-PRMS>, um die <> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.381. MODULE-VARIANT
Ist Kontext für: | 2.489. PRM
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.381. MODULE-VARIANT

Beschreibung
Verwenden Sie <MODULE-VARIANT>, um die <Modulvariante> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.382. MODULE-VARIANTS
Ist Kontext für: | 2.717. VARIANT-DEF-REFS, 2.379. MODULE-CLASS, 2.126. DESC, 2.567. SEAL, 2.380. MODULE-PRMS, 2.390. NCOI-3, 2.472. PORT-GROUPS
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-CHILD-TYPE] festgelegter Wert | Zeichenkette (CDATA) | MODULE-CLASS:SELECTION |


2.382. MODULE-VARIANTS

Beschreibung
Verwenden Sie <MODULE-VARIANTS>, um die <Modulvarianten> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.378. MODULE
Ist Kontext für: | 2.381. MODULE-VARIANT
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.383. MODULES

Beschreibung
Verwenden Sie <MODULES>, um die <Moduln> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.302. INTERFACE-VARIANT
Ist Kontext für: | 2.378. MODULE
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.384. MOUNTING

Beschreibung
Verwenden Sie <MOUNTING>, um die <Montage> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.96. CONSTRUCTION
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.389. NCOI-1
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.385. MSRSYS

Beschreibung
Verwenden Sie <MSRSYS>, um ein neues Dokument zu erstellen. MSRSYS ist das Vaterelement für das <gesamte Dokument> .
Formale Beschreibung
Hat als Kontext: | Root
Ist Kontext für: | 2.584. SHORT-NAME, 2.500. PROJECT-DATA, 2.14. ADMIN-DATA, 2.464. PART-TYPES, 2.641. SYSTEM-REF, 2.329. LOCS
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[PUBID] mit Default-Wert | Zeichenkette (CDATA) | -//MSR//DTD MSR SYSTEM DTD:V1.2.0:MSRSYS.DTD//EN |
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-PUBID] festgelegter Wert | Zeichenkette (CDATA) | -//MSR//DTD MSR SYSTEM DTD:V1.2.0:MSRSYS.DTD//EN |
[F-NAMESPACE] festgelegter Wert | SGML Zeichenketten (NMTOKENS) | CHAPTER COMPANY CONNECTION-COMP DEF-ITEM DEVICE-SETTING FIGURE FORMULA FREQUENCY-BAND FUNCTION FUNCTION-STATE INTERFACE INTER-IMMUNITY-LEVEL MEA-METHOD MODULATION MODULE NETWORK NET-PORT OPER-MODE PART PART-TYPE PORT PORT-GROUP PRM RADIO-FREQUENCY-BAND SAMPLE SIGNAL SIGNAL-GROUP STD TABLE TEAM-MEMBER TOPIC VARIANT-CHAR VARIANT-DEF XDOC XFILE EXTERNAL |
[HYTIME] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | HYDOC |


2.386. MTBF

Beschreibung
Verwenden Sie <MTBF>, um die <MTBF> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.533. RELIABILITY-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.387. NA

Beschreibung
Verwenden Sie <NA>, um etwas als <Nicht anwendungsrelevant> zu kennzeichnen und evt. eine Begründung einzugeben.
Formale Beschreibung
Hat als Kontext:
2.1. ABRASION-RES, 2.5. ACCEPTANCE-COND, 2.6. ACOUSTICAL-CHAR, 2.8. ADD-DESIGN-DOC, 2.10. ADD-MEA, 2.11. ADD-SPEC, 2.12. ADD-TESTS, 2.17. ARCHITECTURE, 2.20. BEHAVIOUR, 2.22. BINARY-COMPATIBILITY, 2.23. BUMP, 2.27. BUTTONS-SWITCHES-DISPLAYS, 2.32. CALIBRATION, 2.36. CHEMICAL-CHAR, 2.37. CHEMICAL-ELEMENTS-LIST, 2.43. CLIMATIC-CHAR, 2.44. CLIMATIC-CHAR-TESTS, 2.46. COLOURS, 2.48. COMMUNICATION-INTERFACE, 2.56. COMPATIBILITY, 2.58. COMPR-TENSILE-STRENGTH, 2.64. CONDENS-CONSTANT-HUM, 2.68. CONDENS-CYCLE-TEMP, 2.69. CONDENS-CYCLE-TEMP-HUM, 2.76. CONDENS-WATER, 2.77. CONDENS-WATER-SULFUR, 2.86. CONNECTION-COMP-SPEC, 2.90. CONNECTION-SPEC, 2.92. CONSTANT-HUM-HEAT, 2.96. CONSTRUCTION, 2.98. CONTRACT-ASPECTS, 2.102. CURRENT-CHAR, 2.107. CYCLED-HUM-HEAT, 2.111. CYCLIC-TORSIONAL-STRENGTH, 2.115. DATA-DESC, 2.116. DATA-REQUIREMENTS, 2.117. DATA-STRUCTURES, 2.124. DEMARCATION-OTHER-PROJECTS, 2.127. DESIGN-REQUIREMENTS, 2.129. DEVELOPMENT-PROCESS-SPEC, 2.135. DIE-STRENGTH, 2.139. DIMENSIONS-WEIGHTS, 2.141. DIR-HAND-OVER-DOC-DATA, 2.142. DISAGGREGATE-TECHNIQUE, 2.143. DISASSEMBLING, 2.144. DISPOSAL-CONCEPT, 2.151. DYNAMIC-STRENGTH, 2.154. ELEC-CHAR, 2.155. ELEC-IMMUNITY, 2.156. ELEC-TEST-SPEC, 2.157. ELECTROSTATIC-DISCHARGE, 2.159. EMC, 2.160. EMC-DESIGN, 2.161. EMC-HARDWARE-DESIGN, 2.162. EMC-SOFTWARE-DESIGN, 2.165. ENV-CHAR, 2.166. ENV-TEST-SPEC, 2.167. ERGONOMIC, 2.168. EXTENSIBILITY, 2.169. FAIL-SAVE-CONCEPT, 2.171. FAILURE-MANAGEMENT, 2.172. FAILURE-MEM, 2.178. FLASH-PROGRAMMING, 2.179. FMEA, 2.180. FOGGING, 2.182. FREE-FALL, 2.200. FUNCTION-OVERVIEW, 2.201. FUNCTION-SPEC, 2.204. FUNCTION-STATE-SPEC, 2.213. GENERAL-COND, 2.214. GENERAL-HARDWARE, 2.215. GENERAL-INTERFACES, 2.216. GENERAL-PRODUCT-DATA-1, 2.217. GENERAL-PRODUCT-DATA-2, 2.218. GENERAL-PROJECT-DATA, 2.219. GENERAL-SOFTWARE, 2.221. GENERAL-TEST-SPEC, 2.222. GENERAL-TEST-SPEC-PRMS, 2.228. GROUND-CONCEPT, 2.229. GUARANTEE, 2.230. HARDWARE-INTERFACE, 2.233. HIGH-TEMP-STORE, 2.239. HMI, 2.240. HMI-SPEC, 2.241. HMI-TEST, 2.243. HOUSING, 2.245. IMMERSION, 2.259. INSULANCE, 2.263. INTEGRATION-CAPABILITY, 2.264. INTER-CON, 2.265. INTER-EMI, 2.266. INTER-EMI-LAB-TEST, 2.270. INTER-EMI-VEHICLE-TEST, 2.271. INTER-IMMUNITY, 2.280. INTER-RAD, 2.281. INTER-RAD-LAB-TEST, 2.284. INTER-RAD-VEHICLE-TEST, 2.285. INTER-SIGNAL-CON, 2.286. INTER-SIGNAL-CON-LAB-TEST, 2.287. INTER-SIGNAL-CON-VEHICLE-TEST, 2.289. INTER-SUPPLY-CON, 2.290. INTER-SUPPLY-CON-LAB-TEST, 2.291. INTER-SUPPLY-CON-VEHICLE-TEST, 2.300. INTERFACE-SPEC, 2.301. INTERFACE-STRENGTH, 2.305. INTERNAL-INTERFACES, 2.310. JOINING-TECHNIQUE, 2.311. KEY-DATA, 2.312. KIND-WIRE-ARRANGEMENT-WIRING, 2.316. LABELLING, 2.332. LONG-TIME-HIGH-TEMP, 2.336. LONG-TIME-LOW-TEMP, 2.341. LONG-TIME-TEMP-TESTS, 2.343. LOW-TEMP-STORE, 2.349. MAGNETICAL-CHAR, 2.350. MAINTENANCE, 2.352. MATERIAL, 2.353. MATERIAL-IDENTIFICATION, 2.354. MATERIAL-SELECTION, 2.365. MECH-CHAR, 2.384. MOUNTING, 2.397. NETWORK-SPEC, 2.403. NORMATIVE-REFERENCE, 2.405. NOXIOUS-GAS, 2.416. OBJECTIVES, 2.417. OPER-ENV, 2.425. OPER-MODE-SPEC, 2.429. OPER-TEMP-SPEC, 2.431. OPTICAL-CHAR, 2.432. OPTICAL-DESIGN, 2.433. OTHER-PHYSICAL-CHAR, 2.443. OVERLOAD-RES, 2.448. OVERVOLTAGE-RES, 2.453. PARALLEL-DESIGNS, 2.455. PART-MATERIAL-LIST, 2.460. PART-SPEC-DIFF, 2.482. POWER-CHAR, 2.484. POWER-SUPPLY, 2.486. PRESSURE-COMPENSATION, 2.495. PROBLEM-MATERIAL-LISTS, 2.496. PRODUCT-DEMARCATION, 2.497. PRODUCT-DESC, 2.498. PRODUCT-PACKAGING, 2.501. PROJECT-SCHEDULE, 2.503. PROT-CLASS-CHAR, 2.509. PROTOCOLS, 2.514. PURCHASING-COND, 2.515. QUALITY, 2.521. RADIO-INTER-SUPP, 2.524. REASON-ORDER, 2.525. RECYCLING, 2.526. RECYCLING-CONCEPT, 2.527. RECYCLING-CONCEPTS, 2.532. RELIABILITY, 2.535. REMOTE-RADIO-INTER, 2.536. REPLACEMENT-VALUES, 2.539. RESOURCE-ALLOCATION, 2.540. RESTRICTIONS-BY-HARDWARE, 2.541. REVERSE-POLARITY-PROT, 2.546. RIGHTS, 2.550. SAFETY, 2.551. SALINE-FOG, 2.557. SAMPLE-SPEC, 2.562. SCHEME-DIAGRAMS, 2.563. SCRATCH-RES, 2.568. SELF-DIAGNOSIS, 2.569. SHAPES, 2.570. SHOCK, 2.577. SHORT-CIRCUIT-RES, 2.581. SHORT-INTER-SUPP, 2.582. SHORT-INTER-SUPP-LAB-TEST, 2.583. SHORT-INTER-SUPP-VEHICLE-TEST, 2.588. SIGNAL-FORM-VEHICLE-ELECTRONIC, 2.593. SIGNAL-SPEC, 2.597. SIMILAR-PRODUCTS, 2.602. SPLASH-WATER, 2.607. STANDARD-SW-MODULES, 2.618. STATIC-STRENGTH, 2.620. STD-TEST-CONF, 2.623. STICKERS-COMMON-SURFACES, 2.629. STORE-TEMP-SPEC, 2.636. SURFACE-CHAR, 2.638. SYSTEM-BEHAVIOUR, 2.639. SYSTEM-ENV, 2.640. SYSTEM-OVERVIEW, 2.650. TEMP, 2.651. TEMP-CYCLE, 2.655. TEMP-FUNCTION, 2.659. TEMP-SHOCK, 2.663. TEMP-STORE, 2.670. TEST-EQUIPMENT-DESC, 2.676. TEST-SEQUENCE-SPEC, 2.692. TORSIONAL-STRENGTH, 2.702. USEFUL-LIFE, 2.704. USER-INTERFACE, 2.708. VARIANT-ASSIGNMENT, 2.723. VARIANT-SPEC, 2.725. VEHICLE-ANTENNA, 2.727. VIBRATION, 2.729. VIBRATION-RANDOM-WIDE-BAND, 2.738. VOLT-CHAR, 2.739. VOLT-MISMATCH, 2.747. WAVED-NOMINAL-VOLT
Ist Kontext für:
Text

Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.388. NAMELOC

Beschreibung
Verwenden Sie <NAMELOC>, um das externe Dokument eines dokumentübergreifenden Querverweises zu identifizieren, auf das verwiesen werden soll.
Formale Beschreibung
Hat als Kontext: | 2.329. LOCS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.399. NMLIST
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten zwei Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | EXTERNAL |
[HYTIME] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | NAMELOC |


2.389. NCOI-1

Beschreibung
Verwenden Sie <NCOI-1>, um nicht inhaltsorientierte Informationen, sog. allgemeine Dokumentinhalte, zu erstellen.
Formale Beschreibung
Hat als Kontext:
2.5. ACCEPTANCE-COND, 2.6. ACOUSTICAL-CHAR, 2.8. ADD-DESIGN-DOC, 2.10. ADD-MEA, 2.11. ADD-SPEC, 2.22. BINARY-COMPATIBILITY, 2.32. CALIBRATION, 2.37. CHEMICAL-ELEMENTS-LIST, 2.46. COLOURS, 2.48. COMMUNICATION-INTERFACE, 2.56. COMPATIBILITY, 2.115. DATA-DESC, 2.117. DATA-STRUCTURES, 2.124. DEMARCATION-OTHER-PROJECTS, 2.129. DEVELOPMENT-PROCESS-SPEC, 2.130. DEVICE, 2.131. DEVICE-SETTING, 2.141. DIR-HAND-OVER-DOC-DATA, 2.142. DISAGGREGATE-TECHNIQUE, 2.144. DISPOSAL-CONCEPT, 2.157. ELECTROSTATIC-DISCHARGE, 2.161. EMC-HARDWARE-DESIGN, 2.162. EMC-SOFTWARE-DESIGN, 2.167. ERGONOMIC, 2.168. EXTENSIBILITY, 2.169. FAIL-SAVE-CONCEPT, 2.172. FAILURE-MEM, 2.178. FLASH-PROGRAMMING, 2.179. FMEA, 2.180. FOGGING, 2.200. FUNCTION-OVERVIEW, 2.213. GENERAL-COND, 2.228. GROUND-CONCEPT, 2.229. GUARANTEE, 2.230. HARDWARE-INTERFACE, 2.240. HMI-SPEC, 2.241. HMI-TEST, 2.263. INTEGRATION-CAPABILITY, 2.301. INTERFACE-STRENGTH, 2.305. INTERNAL-INTERFACES, 2.310. JOINING-TECHNIQUE, 2.312. KIND-WIRE-ARRANGEMENT-WIRING, 2.316. LABELLING, 2.349. MAGNETICAL-CHAR, 2.350. MAINTENANCE, 2.352. MATERIAL, 2.353. MATERIAL-IDENTIFICATION, 2.384. MOUNTING, 2.403. NORMATIVE-REFERENCE, 2.416. OBJECTIVES, 2.417. OPER-ENV, 2.418. OPER-MODE, 2.431. OPTICAL-CHAR, 2.453. PARALLEL-DESIGNS, 2.455. PART-MATERIAL-LIST, 2.486. PRESSURE-COMPENSATION, 2.495. PROBLEM-MATERIAL-LISTS, 2.496. PRODUCT-DEMARCATION, 2.497. PRODUCT-DESC, 2.498. PRODUCT-PACKAGING, 2.501. PROJECT-SCHEDULE, 2.509. PROTOCOLS, 2.514. PURCHASING-COND, 2.515. QUALITY, 2.524. REASON-ORDER, 2.526. RECYCLING-CONCEPT, 2.535. REMOTE-RADIO-INTER, 2.536. REPLACEMENT-VALUES, 2.539. RESOURCE-ALLOCATION, 2.540. RESTRICTIONS-BY-HARDWARE, 2.546. RIGHTS, 2.550. SAFETY, 2.555. SAMPLE, 2.562. SCHEME-DIAGRAMS, 2.568. SELF-DIAGNOSIS, 2.569. SHAPES, 2.597. SIMILAR-PRODUCTS, 2.607. STANDARD-SW-MODULES, 2.620. STD-TEST-CONF, 2.638. SYSTEM-BEHAVIOUR, 2.639. SYSTEM-ENV, 2.640. SYSTEM-OVERVIEW, 2.670. TEST-EQUIPMENT-DESC, 2.676. TEST-SEQUENCE-SPEC, 2.704. USER-INTERFACE, 2.725. VEHICLE-ANTENNA
Ist Kontext für:
2.452. P, 2.726. VERBATIM, 2.176. FIGURE, 2.181. FORMULA, 2.325. LIST, 2.123. DEF-LIST, 2.315. LABELED-LIST, 2.404. NOTE, 2.642. TABLE, 2.493. PRMS, 2.690. TOPIC-1, 2.35. CHAPTER

Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.390. NCOI-3

Beschreibung
Verwenden Sie <NCOI-3>, um die <Einzelheiten> einzugeben. Siehe dazu auch <NCOI-1>.
Formale Beschreibung
Hat als Kontext: | 2.82. CONNECTION-COMP, 2.139. DIMENSIONS-WEIGHTS, 2.302. INTERFACE-VARIANT, 2.381. MODULE-VARIANT, 2.469. PORT-DETAIL, 2.532. RELIABILITY, 2.594. SIGNAL-SPEC-VARIANT, 2.702. USEFUL-LIFE
Ist Kontext für: | 2.452. P, 2.726. VERBATIM, 2.176. FIGURE, 2.181. FORMULA, 2.325. LIST, 2.123. DEF-LIST, 2.315. LABELED-LIST, 2.404. NOTE, 2.642. TABLE, 2.691. TOPIC-2
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.391. NEG-VOLT-STEP

Beschreibung
Verwenden Sie <NEG-VOLT-STEP>, um den <negativen Spannungsversatz> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.740. VOLT-MISMATCH-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.392. NET-LINE

Beschreibung
Verwenden Sie <NET-LINE>, um die <Netzleitung> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.393. NET-LINES
Ist Kontext für: | 2.313. LABEL, 2.592. SIGNAL-REF
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.393. NET-LINES

Beschreibung
Verwenden Sie <NET-LINES>, um die <Netzleitungen> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.394. NET-PORT
Ist Kontext für: | 2.392. NET-LINE
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.394. NET-PORT

Beschreibung
Verwenden Sie <NET-PORT>, um den <Netzanschluß> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.395. NET-PORTS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.393. NET-LINES
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | NET-PORT |


2.395. NET-PORTS

Beschreibung
Verwenden Sie <NET-PORTS>, um die <Netzanschlüsse> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.396. NETWORK
Ist Kontext für: | 2.394. NET-PORT
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.396. NETWORK

Beschreibung
Verwenden Sie <NETWORK>, um das <Netzwerk> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.398. NETWORKS
Ist Kontext für: | 2.14. ADMIN-DATA, 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.395. NET-PORTS
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | NETWORK |
[F-NAMESPACE] festgelegter Wert | SGML Zeichenketten (NMTOKENS) | NET-PORT |


2.397. NETWORK-SPEC

Beschreibung
Verwenden Sie <NETWORK-SPEC>, um die <Netzwerkanschlüsse> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.17. ARCHITECTURE
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.186. FREE-INFO, 2.398. NETWORKS
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.398. NETWORKS

Beschreibung
Verwenden Sie <NETWORKS>, um die <Netzwerke> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.397. NETWORK-SPEC
Ist Kontext für: | 2.396. NETWORK
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.399. NMLIST

Beschreibung
Verwenden Sie <NMLIST>, um die Bezeichnung der Entity oder des Elements einzugeben, worauf in einem externen Dokument verwiesen werden soll.
Formale Beschreibung
Hat als Kontext: | 2.388. NAMELOC
Ist Kontext für: | Text
Name
Typ
Wertebereich / Vorbelegung
Anmerkung
[NAMETYPE]
mit Default-Wert
Auswahlwert (NAMEDTOKENGROUP)
  • ENTITY
  • ELEMENT
ENTITY - Verweis auf eine Entity im externen Dokument
ELEMENT - Verweis auf ein Element im externen Dokument
[DOCORSUB]
optional
Entity (ENTITY)
[S]
optional
Zeichenkette (CDATA)
Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[HYTIME]
festgelegter Wert
SGML Zeichenkette (NMTOKEN)
NMLIST


2.400. NOMINAL-CURRENT

Beschreibung
Verwenden Sie <NOMINAL-CURRENT>, um den <Nennstrom> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.103. CURRENT-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.401. NOMINAL-POWER

Beschreibung
Verwenden Sie <NOMINAL-POWER>, um die <Nennleistung> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.483. POWER-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.402. NOMINAL-VOLT

Beschreibung
Verwenden Sie <NOMINAL-VOLT>, um die <Nennspannung> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.743. VOLT-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.403. NORMATIVE-REFERENCE

Beschreibung
Verwenden Sie <NORMATIVE-REFERENCE>, um die Erfüllung von Standards einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.127. DESIGN-REQUIREMENTS
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.389. NCOI-1
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.404. NOTE

Beschreibung
Verwenden Sie <NOTE>, um Sicherheits- oder Bedienhinweise besonders hervorzuheben.
Formale Beschreibung
Hat als Kontext: | 2.9. ADD-INFO, 2.15. AFTER-TEST-CRITERIA, 2.19. BEFORE-TEST-CRITERIA, 2.35. CHAPTER, 2.42. CLAMPING, 2.57. COMPLEX-CONTROLLED-QUANTITY, 2.88. CONNECTION-INFO-FLOW, 2.128. DETAILED-TEST-DESC, 2.150. DURING-TEST-CRITERIA, 2.164. ENTRY, 2.186. FREE-INFO, 2.194. FREQUENCY-RESPONSE, 2.199. FUNCTION-BODY, 2.252. INPUT, 2.307. INTRODUCTION, 2.308. ITEM, 2.314. LABELED-ITEM, 2.328. LOAD-PROFILE, 2.362. MEA-METHOD-DESC, 2.389. NCOI-1, 2.390. NCOI-3, 2.434. OUTPUT, 2.507. PROT-CLASS-TEST-DESC, 2.534. REMARK, 2.631. SUBJECTIVE-ASSESS-SUPP, 2.667. TEST-CONF, 2.668. TEST-DESC, 2.678. TEST-TEMP-RESPONSE, 2.690. TOPIC-1, 2.691. TOPIC-2, 2.745. WAVE-FORM, 2.746. WAVE-FORM-SPECTRUM
Ist Kontext für: | 2.313. LABEL, 2.452. P
Name
Typ
Wertebereich / Vorbelegung
Anmerkung
[NOTE-TYPE]
obligatorisch
Auswahlwert (NAMEDTOKENGROUP)
  • CAUTION
  • HINT
  • TIP
  • INSTRUCTION
  • EXERCISE
  • OTHER
CAUTION - Gefahren für Geräte und Personen bei der Bedienung
HINT - Besondere Bedienmerkmale
TIP - Arbeitserleichternde Maßnahmen
INSTRUCTION - Notwendige Anweisungen
EXERCISE - Praxisbeispiele
OTHER - Zusätzliche Hinweise
[USER-DEFINED-TYPE]
optional
Zeichenkette (CDATA)
[S]
optional
Zeichenkette (CDATA)
Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.405. NOXIOUS-GAS

Beschreibung
Verwenden Sie <NOXIOUS-GAS>, um die <Schadgasprüfung (Mehrkomponentenklima)> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.44. CLIMATIC-CHAR-TESTS
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.186. FREE-INFO, 2.408. NOXIOUS-GAS-TESTS
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.406. NOXIOUS-GAS-PRMS

Beschreibung
Verwenden Sie <NOXIOUS-GAS-PRMS>, um die <Parameter> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.407. NOXIOUS-GAS-TEST
Ist Kontext für: | 2.677. TEST-TEMP, 2.531. RELATIVE-HUM, 2.669. TEST-DURATION, 2.489. PRM
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.407. NOXIOUS-GAS-TEST

Beschreibung
Verwenden Sie <NOXIOUS-GAS-TEST>, um die <Schadgasprüfung> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.408. NOXIOUS-GAS-TESTS
Ist Kontext für: | 2.212. GASES, 2.406. NOXIOUS-GAS-PRMS, 2.424. OPER-MODE-REFS, 2.665. TEST-ASSESS-CRITERIA, 2.9. ADD-INFO
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.408. NOXIOUS-GAS-TESTS

Beschreibung
Verwenden Sie <NOXIOUS-GAS-TESTS>, um die <Schadgasprüfungen> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.405. NOXIOUS-GAS
Ist Kontext für: | 2.407. NOXIOUS-GAS-TEST
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.409. NUMBER

Beschreibung
Verwenden Sie <NUMBER>, um die Versionsnummer eines externen Dokumentes einzugeben, auf das verwiesen wird.
Formale Beschreibung
Hat als Kontext: | 2.753. XDOC
Ist Kontext für: | Text
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.410. NUMBER-CYCLES

Beschreibung
Verwenden Sie <NUMBER-CYCLES>, um die <Anzahl der Zyklen> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.71. CONDENS-CYCLE-TEMP-HUM-TEST, 2.74. CONDENS-CYCLE-TEMP-TEST, 2.79. CONDENS-WATER-SULFUR-TEST, 2.109. CYCLED-HUM-HEAT-TEST, 2.248. IMMERSION-TEST, 2.553. SALINE-FOG-TEST, 2.604. SPLASH-WATER-TEST, 2.653. TEMP-CYCLE-TEST, 2.661. TEMP-SHOCK-TEST, 2.733. VIBRATION-TEST
Ist Kontext für: | Text
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.411. NUMBER-LIFTS

Beschreibung
Verwenden Sie <NUMBER-LIFTS>, um die <Hubanzahl> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.29. BUTTONS-SWITCHES-DISPLAYS-TEST, 2.625. STICKERS-COMMON-SURFACES-TEST
Ist Kontext für: | Text
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.412. NUMBER-SHOCKS

Beschreibung
Verwenden Sie <NUMBER-SHOCKS>, um die <Anzahl der Schocks> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.25. BUMP-TEST, 2.573. SHOCK-TEST
Ist Kontext für: | Text
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.413. NUMBER-TEST-OBJECTS

Beschreibung
Verwenden Sie <NUMBER-TEST-OBJECTS>, um die <Anzahl der Prüflinge> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.29. BUTTONS-SWITCHES-DISPLAYS-TEST, 2.184. FREE-FALL-TEST, 2.625. STICKERS-COMMON-SURFACES-TEST
Ist Kontext für: | Text
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.414. NUMBER-TESTS

Beschreibung
Verwenden Sie <NUMBER-TESTS>, um die <Anzahl der Prüfungen> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.445. OVERLOAD-RES-TEST, 2.450. OVERVOLTAGE-RES-TEST, 2.579. SHORT-CIRCUIT-RES-TEST
Ist Kontext für: | Text
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.415. NUMBER-TORSIONS

Beschreibung
Verwenden Sie <NUMBER-TORSIONS>, um die <Anzahl der Torsionsbelastungen> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.113. CYCLIC-TORSIONAL-STRENGTH-TEST
Ist Kontext für: | Text
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.416. OBJECTIVES

Beschreibung
Verwenden Sie <OBJECTIVES>, um die <Ziele> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.218. GENERAL-PROJECT-DATA
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.389. NCOI-1
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.417. OPER-ENV

Beschreibung
Verwenden Sie <OPER-ENV>, um die <Einbauumgebung> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.214. GENERAL-HARDWARE
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.389. NCOI-1
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.418. OPER-MODE

Beschreibung
Verwenden Sie <OPER-MODE>, um die <Betriebsmodus> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.426. OPER-MODES
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.389. NCOI-1
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | OPER-MODE |


2.419. OPER-MODE-DURATION

Beschreibung
Verwenden Sie <OPER-MODE-DURATION>, um die <Dauer> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.422. OPER-MODE-REF-DURATION-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.420. OPER-MODE-REF

Beschreibung
Verwenden Sie <OPER-MODE-REF>, um die <Referenz auf einen Opermode> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.421. OPER-MODE-REF-DURATION, 2.424. OPER-MODE-REFS, 2.610. STATE-ONE-1, 2.612. STATE-ONE-2, 2.614. STATE-TWO-1, 2.616. STATE-TWO-2
Ist Kontext für: | Text
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[OPER-MODE] obligatorisch | ID-Referenz (IDREF) |  |
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[HYTIME] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | CLINK |
[HYNAMES] festgelegter Wert | SGML Zeichenketten (NMTOKENS) | LINKEND OPER-MODE |


2.421. OPER-MODE-REF-DURATION

Beschreibung
Verwenden Sie <OPER-MODE-REF-DURATION>, um den <Betriebszustand> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.423. OPER-MODE-REF-DURATIONS
Ist Kontext für: | 2.420. OPER-MODE-REF, 2.422. OPER-MODE-REF-DURATION-PRMS
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.422. OPER-MODE-REF-DURATION-PRMS

Beschreibung
Verwenden Sie <OPER-MODE-REF-DURATION-PRMS>, um die <Parameter> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.421. OPER-MODE-REF-DURATION
Ist Kontext für: | 2.419. OPER-MODE-DURATION, 2.489. PRM
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.423. OPER-MODE-REF-DURATIONS

Beschreibung
Verwenden Sie <OPER-MODE-REF-DURATIONS>, um die <Referenzen> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.334. LONG-TIME-HIGH-TEMP-TEST, 2.338. LONG-TIME-LOW-TEMP-TEST, 2.604. SPLASH-WATER-TEST, 2.653. TEMP-CYCLE-TEST, 2.661. TEMP-SHOCK-TEST, 2.731. VIBRATION-RANDOM-WIDE-BAND-TEST, 2.733. VIBRATION-TEST
Ist Kontext für: | 2.421. OPER-MODE-REF-DURATION
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.424. OPER-MODE-REFS

Beschreibung
Verwenden Sie <OPER-MODE-REFS>, um die <Betriebsarten> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.25. BUMP-TEST, 2.39. CHEMICAL-TEST, 2.60. COMPR-TENSILE-STRENGTH-TEST, 2.66. CONDENS-CONSTANT-HUM-TEST, 2.94. CONSTANT-HUM-HEAT-TEST, 2.113. CYCLIC-TORSIONAL-STRENGTH-TEST, 2.184. FREE-FALL-TEST, 2.208. FUNCTION-VARIANT, 2.235. HIGH-TEMP-STORE-TEST, 2.248. IMMERSION-TEST, 2.267. INTER-EMI-MEA, 2.277. INTER-IMMUNITY-TEST, 2.282. INTER-RAD-TEST, 2.293. INTER-VOLT-TEST, 2.345. LOW-TEMP-STORE-TEST, 2.407. NOXIOUS-GAS-TEST, 2.445. OVERLOAD-RES-TEST, 2.450. OVERVOLTAGE-RES-TEST, 2.506. PROT-CLASS-TEST, 2.543. REVERSE-POLARITY-PROT-TEST, 2.553. SALINE-FOG-TEST, 2.573. SHOCK-TEST, 2.579. SHORT-CIRCUIT-RES-TEST, 2.657. TEMP-FUNCTION-TEST, 2.694. TORSIONAL-STRENGTH-TEST, 2.741. VOLT-MISMATCH-TEST, 2.749. WAVED-NOMINAL-VOLT-TEST
Ist Kontext für: | 2.420. OPER-MODE-REF
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.425. OPER-MODE-SPEC

Beschreibung
Verwenden Sie <OPER-MODE-SPEC>, um die <Betriebszustände> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.21. BEHAVIOUR-SPEC
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.186. FREE-INFO, 2.426. OPER-MODES
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.426. OPER-MODES

Beschreibung
Verwenden Sie <OPER-MODES>, um die <Betriebsarten> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.425. OPER-MODE-SPEC
Ist Kontext für: | 2.418. OPER-MODE
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.427. OPER-TEMP

Beschreibung
Verwenden Sie <OPER-TEMP>, um die <Betriebstemperatur> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.428. OPER-TEMP-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.428. OPER-TEMP-PRMS

Beschreibung
Verwenden Sie <OPER-TEMP-PRMS>, um die <Parameter> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.429. OPER-TEMP-SPEC
Ist Kontext für: | 2.427. OPER-TEMP, 2.489. PRM
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.429. OPER-TEMP-SPEC

Beschreibung
Verwenden Sie <OPER-TEMP-SPEC>, um die <Betriebstemperatur> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.650. TEMP
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.186. FREE-INFO, 2.428. OPER-TEMP-PRMS, 2.745. WAVE-FORM, 2.528. REF-POINT, 2.9. ADD-INFO
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.430. OPER-TIME

Beschreibung
Verwenden Sie <OPER-TIME>, um die <Betriebsdauer> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.703. USEFUL-LIFE-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.431. OPTICAL-CHAR

Beschreibung
Verwenden Sie <OPTICAL-CHAR>, um die <Optischen Eigenschaften> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.433. OTHER-PHYSICAL-CHAR
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.389. NCOI-1
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.432. OPTICAL-DESIGN

Beschreibung
Verwenden Sie <OPTICAL-DESIGN>, um die <Optische Gestaltung> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.96. CONSTRUCTION
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.569. SHAPES, 2.46. COLOURS, 2.11. ADD-SPEC
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.433. OTHER-PHYSICAL-CHAR

Beschreibung
Verwenden Sie <OTHER-PHYSICAL-CHAR>, um die <weiteren physikalischen Eigenschaften> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.460. PART-SPEC-DIFF, 2.461. PART-TYPE
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.14. ADMIN-DATA, 2.307. INTRODUCTION, 2.431. OPTICAL-CHAR, 2.349. MAGNETICAL-CHAR, 2.6. ACOUSTICAL-CHAR, 2.11. ADD-SPEC
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.434. OUTPUT

Beschreibung
Verwenden Sie <OUTPUT>, um die <Ausgabe> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.440. OUTPUTS
Ist Kontext für: | 2.452. P, 2.726. VERBATIM, 2.176. FIGURE, 2.181. FORMULA, 2.325. LIST, 2.123. DEF-LIST, 2.315. LABELED-LIST, 2.404. NOTE, 2.642. TABLE, 2.493. PRMS, 2.690. TOPIC-1, 2.35. CHAPTER
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.435. OUTPUT-CAP

Beschreibung
Verwenden Sie <OUTPUT-CAP>, um die <Ausgangskapazität> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.474. PORT-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.436. OUTPUT-CURRENT

Beschreibung
Verwenden Sie <OUTPUT-CURRENT>, um dehn <Ausgangsstrom> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.474. PORT-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.437. OUTPUT-IND

Beschreibung
Verwenden Sie <OUTPUT-IND>, um die <Ausgangsinduktivität> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.474. PORT-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.438. OUTPUT-RES

Beschreibung
Verwenden Sie <OUTPUT-RES>, um den <Ausgangswiderstand> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.474. PORT-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.439. OUTPUT-VOLT

Beschreibung
Verwenden Sie <OUTPUT-VOLT>, um die <Ausgangsspannung> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.474. PORT-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.440. OUTPUTS

Beschreibung
Verwenden Sie <OUTPUTS>, um die <Ausgaben> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.208. FUNCTION-VARIANT
Ist Kontext für: | 2.434. OUTPUT
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.441. OVERALL-PROJECT

Beschreibung
Verwenden Sie <OVERALL-PROJECT>, um die <Gesamtprojekt> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.500. PROJECT-DATA
Ist Kontext für: | 2.313. LABEL, 2.126. DESC
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.442. OVERLOAD

Beschreibung
Verwenden Sie <OVERLOAD>, um die <Überlast> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.444. OVERLOAD-RES-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.443. OVERLOAD-RES

Beschreibung
Verwenden Sie <OVERLOAD-RES>, um die <Überlastfestigkeit> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.155. ELEC-IMMUNITY
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.186. FREE-INFO, 2.446. OVERLOAD-RES-TESTS, 2.667. TEST-CONF, 2.9. ADD-INFO
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.444. OVERLOAD-RES-PRMS

Beschreibung
Verwenden Sie <OVERLOAD-RES-PRMS>, um die <Parameter> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.445. OVERLOAD-RES-TEST
Ist Kontext für: | 2.442. OVERLOAD, 2.669. TEST-DURATION, 2.679. TEST-VOLT, 2.677. TEST-TEMP, 2.688. TIME-BETWEEN-TESTS, 2.489. PRM
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.445. OVERLOAD-RES-TEST

Beschreibung
Verwenden Sie <OVERLOAD-RES-TEST>, um die <Überlastfestigkeitsprüfung> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.446. OVERLOAD-RES-TESTS
Ist Kontext für: | 2.414. NUMBER-TESTS, 2.444. OVERLOAD-RES-PRMS, 2.424. OPER-MODE-REFS, 2.203. FUNCTION-STATE-REF, 2.170. FAILURE-DESC, 2.9. ADD-INFO
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-CHILD-TYPE] festgelegter Wert | Zeichenkette (CDATA) | NUMBER-TESTS:INTEGER |


2.446. OVERLOAD-RES-TESTS

Beschreibung
Verwenden Sie <OVERLOAD-RES-TESTS>, um die <Prüfungen> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.443. OVERLOAD-RES
Ist Kontext für: | 2.445. OVERLOAD-RES-TEST
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.447. OVERVOLTAGE

Beschreibung
Verwenden Sie <OVERVOLTAGE>, um die <ÜBERSPANNUNG> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.449. OVERVOLTAGE-RES-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.448. OVERVOLTAGE-RES

Beschreibung
Verwenden Sie <OVERVOLTAGE-RES>, um die <Überspannungsfestigkeit> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.155. ELEC-IMMUNITY
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.186. FREE-INFO, 2.451. OVERVOLTAGE-RES-TESTS, 2.667. TEST-CONF, 2.9. ADD-INFO
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.449. OVERVOLTAGE-RES-PRMS

Beschreibung
Verwenden Sie <OVERVOLTAGE-RES-PRMS>, um die <Parameter> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.450. OVERVOLTAGE-RES-TEST
Ist Kontext für: | 2.447. OVERVOLTAGE, 2.688. TIME-BETWEEN-TESTS, 2.669. TEST-DURATION, 2.677. TEST-TEMP, 2.679. TEST-VOLT, 2.489. PRM
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.450. OVERVOLTAGE-RES-TEST

Beschreibung
Verwenden Sie <OVERVOLTAGE-RES-TEST>, um die <Überspannungsfestigkeitsprüfung> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.451. OVERVOLTAGE-RES-TESTS
Ist Kontext für: | 2.414. NUMBER-TESTS, 2.449. OVERVOLTAGE-RES-PRMS, 2.424. OPER-MODE-REFS, 2.203. FUNCTION-STATE-REF, 2.170. FAILURE-DESC, 2.9. ADD-INFO
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-CHILD-TYPE] festgelegter Wert | Zeichenkette (CDATA) | NUMBER-TESTS:INTEGER |


2.451. OVERVOLTAGE-RES-TESTS

Beschreibung
Verwenden Sie <OVERVOLTAGE-RES-TESTS>, um die <Prüfungen> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.448. OVERVOLTAGE-RES
Ist Kontext für: | 2.450. OVERVOLTAGE-RES-TEST
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.452. P

Beschreibung
Verwenden Sie <P>, um einen Absatz eines Fließtextes zu erstellen.
Formale Beschreibung
Hat als Kontext: | 2.9. ADD-INFO, 2.15. AFTER-TEST-CRITERIA, 2.19. BEFORE-TEST-CRITERIA, 2.35. CHAPTER, 2.42. CLAMPING, 2.57. COMPLEX-CONTROLLED-QUANTITY, 2.63. COND, 2.88. CONNECTION-INFO-FLOW, 2.121. DEF, 2.128. DETAILED-TEST-DESC, 2.145. DISTORTION-SOURCE, 2.150. DURING-TEST-CRITERIA, 2.164. ENTRY, 2.186. FREE-INFO, 2.194. FREQUENCY-RESPONSE, 2.199. FUNCTION-BODY, 2.252. INPUT, 2.307. INTRODUCTION, 2.308. ITEM, 2.314. LABELED-ITEM, 2.328. LOAD-PROFILE, 2.362. MEA-METHOD-DESC, 2.389. NCOI-1, 2.390. NCOI-3, 2.404. NOTE, 2.434. OUTPUT, 2.507. PROT-CLASS-TEST-DESC, 2.534. REMARK, 2.631. SUBJECTIVE-ASSESS-SUPP, 2.667. TEST-CONF, 2.668. TEST-DESC, 2.678. TEST-TEMP-RESPONSE, 2.690. TOPIC-1, 2.691. TOPIC-2, 2.745. WAVE-FORM, 2.746. WAVE-FORM-SPECTRUM
Ist Kontext für: | Text, 2.697. TT, 2.755. XREF, 2.152. E, 2.197. FT, 2.635. SUP, 2.630. SUB, 2.244. IE, 2.619. STD, 2.753. XDOC, 2.754. XFILE
Name | Typ | Anmerkung
[HELP-ENTRY] optional | Zeichenkette (CDATA) |
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.453. PARALLEL-DESIGNS

Beschreibung
Verwenden Sie <PARALLEL-DESIGNS>, um die <Parallelentwicklungen> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.218. GENERAL-PROJECT-DATA
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.389. NCOI-1
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.454. PART

Beschreibung
Verwenden Sie <PART>, um den <Bauteil> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.465. PARTS-IN-PART-TYPE
Ist Kontext für: | 2.14. ADMIN-DATA, 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.463. PART-TYPE-REF, 2.717. VARIANT-DEF-REFS, 2.460. PART-SPEC-DIFF
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PART |
[F-NAMESPACE] festgelegter Wert | SGML Zeichenketten (NMTOKENS) | DEVICE-SETTING FREQUENCY-BAND FUNCTION-STATE INTER-IMMUNITY-LEVEL MEA-METHOD MODULATION PRM RADIO-FREQUENCY-BAND |


2.455. PART-MATERIAL-LIST

Beschreibung
Verwenden Sie <PART-MATERIAL-LIST>, um die <Liste der Werkstoffe des Bauteils> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.354. MATERIAL-SELECTION
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.389. NCOI-1
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.456. PART-NUMBER

Beschreibung
Verwenden Sie <PART-NUMBER>, um die <Teilenummer> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.82. CONNECTION-COMP, 2.295. INTERFACE, 2.378. MODULE, 2.467. PORT, 2.721. VARIANT-PART
Ist Kontext für: | Text
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.457. PART-PORT-REF

Beschreibung
Verwenden Sie <PART-PORT-REF>, um die <Referenz> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.458. PART-PORT-REFS
Ist Kontext für: | 2.475. PORT-REF, 2.299. INTERFACE-REF, 2.459. PART-REF
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.458. PART-PORT-REFS

Beschreibung
Verwenden Sie <PART-PORT-REFS>, um die <Referenzen> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.81. CONNECTION
Ist Kontext für: | 2.457. PART-PORT-REF
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.459. PART-REF

Beschreibung
Verwenden Sie <PART-REF>, um die <Referenz auf ein Bauteil> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.457. PART-PORT-REF, 2.460. PART-SPEC-DIFF
Ist Kontext für: | Text
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[PART] obligatorisch | ID-Referenz (IDREF) |  |
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[HYTIME] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | CLINK |
[HYNAMES] festgelegter Wert | SGML Zeichenketten (NMTOKENS) | LINKEND PART |


2.460. PART-SPEC-DIFF

Beschreibung
Verwenden Sie <PART-SPEC-DIFF>, um die <vom Bauteiltyp abweichenden Anforderungen> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.454. PART
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.459. PART-REF, 2.14. ADMIN-DATA, 2.307. INTRODUCTION, 2.217. GENERAL-PRODUCT-DATA-2, 2.154. ELEC-CHAR, 2.165. ENV-CHAR, 2.433. OTHER-PHYSICAL-CHAR, 2.11. ADD-SPEC
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.461. PART-TYPE

Beschreibung
Verwenden Sie <PART-TYPE>, um den <Bauteiltyp> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.464. PART-TYPES
Ist Kontext für: | 2.14. ADMIN-DATA, 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.462. PART-TYPE-CLASS, 2.351. MANUFACTURED-BY, 2.708. VARIANT-ASSIGNMENT, 2.216. GENERAL-PRODUCT-DATA-1, 2.221. GENERAL-TEST-SPEC, 2.20. BEHAVIOUR, 2.17. ARCHITECTURE, 2.154. ELEC-CHAR, 2.165. ENV-CHAR, 2.433. OTHER-PHYSICAL-CHAR, 2.96. CONSTRUCTION, 2.239. HMI, 2.11. ADD-SPEC, 2.465. PARTS-IN-PART-TYPE
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PART-TYPE |
[F-CHILD-TYPE] festgelegter Wert | Zeichenkette (CDATA) | PART-TYPE-CLASS:SELECTION |
[F-NAMESPACE] festgelegter Wert | SGML Zeichenketten (NMTOKENS) | CONNECTION-COMP DEVICE-SETTING FREQUENCY-BAND FUNCTION FUNCTION-STATE INTERFACE INTER-IMMUNITY-LEVEL MEA-METHOD MODULATION MODULE NETWORK NET-PORT OPER-MODE PART PORT PORT-GROUP PRM RADIO-FREQUENCY-BAND SIGNAL SIGNAL-GROUP |


2.462. PART-TYPE-CLASS

Beschreibung
Verwenden Sie <PART-TYPE-CLASS>, um die <Bauteilklasse> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.461. PART-TYPE
Ist Kontext für: | Text
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.463. PART-TYPE-REF

Beschreibung
Verwenden Sie <PART-TYPE-REF>, um die <Verbindungskomp.> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.82. CONNECTION-COMP, 2.295. INTERFACE, 2.378. MODULE, 2.454. PART, 2.467. PORT
Ist Kontext für: | Text
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[PART-TYPE] obligatorisch | ID-Referenz (IDREF) |  |
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[HYTIME] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | CLINK |
[HYNAMES] festgelegter Wert | SGML Zeichenketten (NMTOKENS) | LINKEND PART-TYPE |


2.464. PART-TYPES

Beschreibung
Verwenden Sie <PART-TYPES>, um die <Bauteiletypen> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.385. MSRSYS
Ist Kontext für: | 2.461. PART-TYPE
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.465. PARTS-IN-PART-TYPE

Beschreibung
Verwenden Sie <PARTS-IN-PART-TYPE>, um die <Bauteile> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.461. PART-TYPE
Ist Kontext für: | 2.454. PART
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.466. PHONE

Beschreibung
Verwenden Sie <PHONE>, um die Telefonnummer eines Projektbeteiligten einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.646. TEAM-MEMBER
Ist Kontext für: | Text
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.467. PORT

Beschreibung
Verwenden Sie <PORT>, um den <Anschluß> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.479. PORTS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.473. PORT-NUMBER, 2.717. VARIANT-DEF-REFS, 2.456. PART-NUMBER, 2.149. DRAWING-NUMBER, 2.463. PART-TYPE-REF
Name
Typ
Wertebereich / Vorbelegung
Anmerkung
[DIRECTION]
obligatorisch
Auswahlwert (NAMEDTOKENGROUP)
  • IN
  • OUT
  • BI
  • GROUND
  • VOLT-SUPPLY
  • OTHER
[ID]
obligatorisch
Identifikator (ID)
Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S]
optional
Zeichenkette (CDATA)
Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS]
festgelegter Wert
SGML Zeichenkette (NMTOKEN)
PORT
[F-CHILD-TYPE]
festgelegter Wert
Zeichenkette (CDATA)
DRAWING-NUMBER:DRAWING-NUMBER#PART-NUMBER:PART-NUMBER


2.468. PORT-CLASS

Beschreibung
Verwenden Sie <PORT-CLASS>, um die <Klasse> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.469. PORT-DETAIL
Ist Kontext für: | Text
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.469. PORT-DETAIL

Beschreibung
Verwenden Sie <PORT-DETAIL>, um die <Anschlußdetails> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.470. PORT-DETAILS
Ist Kontext für: | 2.476. PORT-REFS, 2.468. PORT-CLASS, 2.474. PORT-PRMS, 2.567. SEAL, 2.390. NCOI-3
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-CHILD-TYPE] festgelegter Wert | Zeichenkette (CDATA) | PORT-CLASS:SELECTION |


2.470. PORT-DETAILS

Beschreibung
Verwenden Sie <PORT-DETAILS>, um die <Anschlußdetails> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.477. PORT-SPEC-VARIANT
Ist Kontext für: | 2.469. PORT-DETAIL
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.471. PORT-GROUP

Beschreibung
Verwenden Sie <PORT-GROUP>, um die <Anschlußelementgruppe> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.472. PORT-GROUPS
Ist Kontext für: | 2.14. ADMIN-DATA, 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.479. PORTS, 2.478. PORT-SPEC-VARIANTS
Name
Typ
Wertebereich / Vorbelegung
Anmerkung
[ID]
obligatorisch
Identifikator (ID)
Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[KIND]
mit Default-Wert
Auswahlwert (NAMEDTOKENGROUP)
  • ELECTRIC
  • PNEUMATIC
  • HYDRAULIC
  • OPTIC
  • MECHANIC
[S]
optional
Zeichenkette (CDATA)
Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS]
festgelegter Wert
SGML Zeichenkette (NMTOKEN)
PORT-GROUP
[F-NAMESPACE]
festgelegter Wert
SGML Zeichenketten (NMTOKENS)
PORT


2.472. PORT-GROUPS

Beschreibung
Verwenden Sie <PORT-GROUPS>, um die <Anschlußelementgruppen> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.302. INTERFACE-VARIANT, 2.381. MODULE-VARIANT
Ist Kontext für: | 2.471. PORT-GROUP
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.473. PORT-NUMBER

Beschreibung
Verwenden Sie <PORT-NUMBER>, um die <Anschlußelementnummer> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.467. PORT
Ist Kontext für: | Text
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.474. PORT-PRMS

Beschreibung
Verwenden Sie <PORT-PRMS>, um die <Parameter> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.469. PORT-DETAIL
Ist Kontext für: | 2.33. CAP-LOAD, 2.250. IND-LOAD, 2.253. INPUT-CAP, 2.254. INPUT-CURRENT, 2.255. INPUT-IND, 2.256. INPUT-RES, 2.257. INPUT-VOLT, 2.318. LEAK-CURRENT, 2.435. OUTPUT-CAP, 2.436. OUTPUT-CURRENT, 2.437. OUTPUT-IND, 2.438. OUTPUT-RES, 2.439. OUTPUT-VOLT, 2.538. RES-LOAD, 2.489. PRM
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.475. PORT-REF

Beschreibung
Verwenden Sie <PORT-REF>, um die <Referenzen> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.457. PART-PORT-REF, 2.476. PORT-REFS
Ist Kontext für: | Text
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[PORT] obligatorisch | ID-Referenz (IDREF) |  |
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[HYTIME] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | CLINK |
[HYNAMES] festgelegter Wert | SGML Zeichenketten (NMTOKENS) | LINKEND PORT |


2.476. PORT-REFS

Beschreibung
Verwenden Sie <PORT-REFS>, um die <Versorgungsanschlüsse> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.469. PORT-DETAIL, 2.484. POWER-SUPPLY
Ist Kontext für: | 2.475. PORT-REF
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.477. PORT-SPEC-VARIANT

Beschreibung
Verwenden Sie <PORT-SPEC-VARIANT>, um die <Anschlußelementbeschreibung> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.478. PORT-SPEC-VARIANTS
Ist Kontext für: | 2.717. VARIANT-DEF-REFS, 2.126. DESC, 2.296. INTERFACE-CIRCUIT, 2.470. PORT-DETAILS
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.478. PORT-SPEC-VARIANTS

Beschreibung
Verwenden Sie <PORT-SPEC-VARIANTS>, um die <Anschlußelementbeschreibungen> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.471. PORT-GROUP
Ist Kontext für: | 2.477. PORT-SPEC-VARIANT
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.479. PORTS

Beschreibung
Verwenden Sie <PORTS>, um die <Anschlüsse> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.471. PORT-GROUP
Ist Kontext für: | 2.467. PORT
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.480. POS-VOLT-STEP

Beschreibung
Verwenden Sie <POS-VOLT-STEP>, um den <positiven Spannungsversatz> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.740. VOLT-MISMATCH-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.481. POSITION

Beschreibung
Verwenden Sie <POSITION>, um Verweise auf die relevanten Stellen eines Standards einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.619. STD, 2.753. XDOC
Ist Kontext für: | Text
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.482. POWER-CHAR

Beschreibung
Verwenden Sie <POWER-CHAR>, um die <Leistungen> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.484. POWER-SUPPLY
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.186. FREE-INFO, 2.483. POWER-PRMS, 2.9. ADD-INFO
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.483. POWER-PRMS

Beschreibung
Verwenden Sie <POWER-PRMS>, um die <Parameter> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.482. POWER-CHAR
Ist Kontext für: | 2.401. NOMINAL-POWER, 2.489. PRM
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.484. POWER-SUPPLY

Beschreibung
Verwenden Sie <POWER-SUPPLY>, um die <elektrische Versorgung> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.154. ELEC-CHAR
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.476. PORT-REFS, 2.738. VOLT-CHAR, 2.102. CURRENT-CHAR, 2.482. POWER-CHAR, 2.11. ADD-SPEC
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.485. PPM

Beschreibung
Verwenden Sie <PPM>, um die <PPM> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.533. RELIABILITY-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.486. PRESSURE-COMPENSATION

Beschreibung
Verwenden Sie <PRESSURE-COMPENSATION>, um den <Druckausgleich> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.243. HOUSING
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.389. NCOI-1
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.487. PRIVATE-CODE

Beschreibung
Verwenden Sie <PRIVATE-CODE>, um Daten für speziell angepaßte Systeme oder für Prozesse zu erzeugen.
Formale Beschreibung
Hat als Kontext: | 2.488. PRIVATE-CODES
Ist Kontext für: | Text
Name | Typ | Anmerkung
[TYPE] optional | Zeichenkette (CDATA) |
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.488. PRIVATE-CODES

Beschreibung
Verwenden Sie <PRIVATE-CODE>, um eine Zusammenfassung der Daten für speziell angepaßte Systeme oder für Prozesse zu erzeugen.
Formale Beschreibung
Hat als Kontext: | 2.51. COMPANY-DOC-INFO
Ist Kontext für: | 2.487. PRIVATE-CODE
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.489. PRM

Beschreibung
Verwenden Sie <PRM>, um eine Parametertabelle zu erstellen.
Formale Beschreibung
Hat als Kontext:
2.24. BUMP-PRMS, 2.28. BUTTONS-SWITCHES-DISPLAYS-PRMS, 2.38. CHEMICAL-PRMS, 2.59. COMPR-TENSILE-STRENGTH-PRMS, 2.65. CONDENS-CONSTANT-HUM-PRMS, 2.70. CONDENS-CYCLE-TEMP-HUM-PRMS, 2.73. CONDENS-CYCLE-TEMP-PRMS, 2.78. CONDENS-WATER-SULFUR-PRMS, 2.84. CONNECTION-COMP-PRMS, 2.93. CONSTANT-HUM-HEAT-PRMS, 2.100. CONTROLLED-QUANTITY-PRMS, 2.103. CURRENT-PRMS, 2.108. CYCLED-HUM-HEAT-PRMS, 2.112. CYCLIC-TORSIONAL-STRENGTH-PRMS, 2.136. DIE-STRENGTH-PRMS, 2.140. DIMENSIONS-WEIGHTS-PRMS, 2.183. FREE-FALL-PRMS, 2.189. FREQUENCY-BAND-PRMS, 2.220. GENERAL-TEST-PRMS, 2.225. GLOBAL-SIGNAL-WAVE-FORM-PRMS, 2.234. HIGH-TEMP-STORE-PRMS, 2.247. IMMERSION-PRMS, 2.260. INSULANCE-PRMS, 2.269. INTER-EMI-PRMS, 2.273. INTER-IMMUNITY-LEVEL-PRMS, 2.276. INTER-IMMUNITY-PRMS, 2.298. INTERFACE-PRMS, 2.333. LONG-TIME-HIGH-TEMP-PRMS, 2.337. LONG-TIME-LOW-TEMP-PRMS, 2.344. LOW-TEMP-STORE-PRMS, 2.374. MODULATION-PRMS, 2.380. MODULE-PRMS, 2.406. NOXIOUS-GAS-PRMS, 2.422. OPER-MODE-REF-DURATION-PRMS, 2.428. OPER-TEMP-PRMS, 2.444. OVERLOAD-RES-PRMS, 2.449. OVERVOLTAGE-RES-PRMS, 2.474. PORT-PRMS, 2.483. POWER-PRMS, 2.493. PRMS, 2.517. RADIO-FREQUENCY-BAND-PRMS, 2.533. RELIABILITY-PRMS, 2.542. REVERSE-POLARITY-PROT-PRMS, 2.552. SALINE-FOG-PRMS, 2.564. SCRATCH-RES-PRMS, 2.572. SHOCK-PRMS, 2.578. SHORT-CIRCUIT-RES-PRMS, 2.591. SIGNAL-PRMS, 2.603. SPLASH-WATER-PRMS, 2.611. STATE-ONE-1-PRMS, 2.613. STATE-ONE-2-PRMS, 2.615. STATE-TWO-1-PRMS, 2.617. STATE-TWO-2-PRMS, 2.624. STICKERS-COMMON-SURFACES-PRMS, 2.628. STORE-TEMP-PRMS, 2.652. TEMP-CYCLE-PRMS, 2.656. TEMP-FUNCTION-PRMS, 2.660. TEMP-SHOCK-PRMS, 2.693. TORSIONAL-STRENGTH-PRMS, 2.703. USEFUL-LIFE-PRMS, 2.728. VIBRATION-PRMS, 2.730. VIBRATION-RANDOM-WIDE-BAND-PRMS, 2.740. VOLT-MISMATCH-PRMS, 2.743. VOLT-PRMS, 2.748. WAVED-NOMINAL-VOLT-PRMS
Ist Kontext für:
2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR

Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten zwei Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.490. PRM-CHAR

Beschreibung
Verwenden Sie <PRM-CHAR>, um Parameterwerte zu erstellen.
Formale Beschreibung
Hat als Kontext:
2.3. ABSOLUTE-FREQUENCY-STEP, 2.4. ACCELERATION-AMPLITUDE, 2.7. ACTION-TIME, 2.16. AMOUNT-OF-LIQUID, 2.18. AVAILABILITY, 2.33. CAP-LOAD, 2.97. CONTACT-PRESSURE, 2.101. CREST-FACTOR, 2.104. CURRENT-VARIATION, 2.105. CW-SIGNAL-POWER, 2.106. CYCLE-DURATION, 2.153. EFFECTIVE-ACCELERATION, 2.173. FALL-HEIGHT, 2.175. FIELD-STRENGTH, 2.187. FREQUENCY, 2.193. FREQUENCY-RANGE, 2.195. FREQUENCY-STEP-DURATION, 2.227. GRID, 2.232. HIGH-LEVEL, 2.237. HIGH-TEST-TEMP, 2.238. HIGH-TEST-TEMP-DURATION, 2.246. IMMERSION-DURATION, 2.250. IND-LOAD, 2.253. INPUT-CAP, 2.254. INPUT-CURRENT, 2.255. INPUT-IND, 2.256. INPUT-RES, 2.257. INPUT-VOLT, 2.288. INTER-SUPP-LEVEL, 2.292. INTER-VOLT, 2.306. INTERNAL-RES, 2.318. LEAK-CURRENT, 2.319. LIFE-TIME, 2.320. LIFT-FREQUENCY, 2.321. LIFT-LENGTH, 2.323. LIQUID-PH-VALUE, 2.324. LIQUID-TEMP, 2.326. LOAD, 2.327. LOAD-DURATION, 2.340. LONG-TIME-STORE-TEMP, 2.342. LOW-LEVEL, 2.347. LOW-TEST-TEMP, 2.348. LOW-TEST-TEMP-DURATION, 2.356. MAX-ANGLE, 2.357. MAX-FORCE, 2.358. MAX-LENGTH, 2.359. MAX-TORQUE, 2.367. MIN-TEST-DURATION-PULSE, 2.368. MIN-TEST-DURATION-TIME, 2.372. MODULATION-FACTOR, 2.373. MODULATION-FREQUENCY, 2.386. MTBF, 2.391. NEG-VOLT-STEP, 2.400. NOMINAL-CURRENT, 2.401. NOMINAL-POWER, 2.402. NOMINAL-VOLT, 2.419. OPER-MODE-DURATION, 2.427. OPER-TEMP, 2.430. OPER-TIME, 2.435. OUTPUT-CAP, 2.436. OUTPUT-CURRENT, 2.437. OUTPUT-IND, 2.438. OUTPUT-RES, 2.439. OUTPUT-VOLT, 2.442. OVERLOAD, 2.447. OVERVOLTAGE, 2.480. POS-VOLT-STEP, 2.485. PPM, 2.489. PRM, 2.494. PROBE-DIAMETER, 2.511. PULSE-DECAY-TIME, 2.512. PULSE-RISE-TIME, 2.513. PULSE-WIDTH, 2.522. RATE-OF-CHANGE, 2.530. RELATIVE-FREQUENCY-STEP, 2.531. RELATIVE-HUM, 2.537. RES, 2.538. RES-LOAD, 2.571. SHOCK-DURATION, 2.575. SHORT-CIRCUIT-CURRENT, 2.576. SHORT-CIRCUIT-IND, 2.585. SHORT-TIME-STORE-TEMP, 2.600. SPEED-AMPLITUDE, 2.601. SPLASH-DURATION, 2.606. SPRAY-DURATION, 2.621. STD-TEST-TEMP, 2.622. STD-TEST-VOLT, 2.632. SUBSTITUTE-RES, 2.634. SULFUR-STRENGTH, 2.637. SWEEP-RATE, 2.669. TEST-DURATION, 2.672. TEST-OBJECT-TEMP, 2.673. TEST-OBJECT-TEMP-DURATION, 2.677. TEST-TEMP, 2.679. TEST-VOLT, 2.686. TIME-BETWEEN-TEMP, 2.687. TIME-BETWEEN-TEST-PULSE, 2.688. TIME-BETWEEN-TESTS, 2.696. TRAVERSE-AMPLITUDE, 2.736. VOLT, 2.737. VOLT-AMPLITUDE, 2.744. VOLT-VARIATION, 2.751. WEIGHT, 2.752. X-LENGTH, 2.756. Y-LENGTH, 2.757. Z-LENGTH
Ist Kontext für:
2.63. COND, 2.2. ABS, 2.689. TOL, 2.366. MIN, 2.698. TYP, 2.355. MAX, 2.700. UNIT, 2.682. TEXT, 2.534. REMARK

Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.491. PRM-REF

Beschreibung
Verwenden Sie <PRM-REF>, um die <Referenz> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.492. PRM-REFS
Ist Kontext für: | Text
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[PRM] obligatorisch | ID-Referenz (IDREF) |  |
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[HYTIME] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | CLINK |
[HYNAMES] festgelegter Wert | SGML Zeichenketten (NMTOKENS) | LINKEND PRM |


2.492. PRM-REFS

Beschreibung
Verwenden Sie <PRM-REFS>, um die <Parameter-Referenzen> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.311. KEY-DATA
Ist Kontext für: | 2.491. PRM-REF
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.493. PRMS

Beschreibung
Verwenden Sie <PRMS>, um eine Parametertabelle für mehrere Parameter zu erstellen.
Formale Beschreibung
Hat als Kontext: | 2.9. ADD-INFO, 2.15. AFTER-TEST-CRITERIA, 2.19. BEFORE-TEST-CRITERIA, 2.35. CHAPTER, 2.42. CLAMPING, 2.57. COMPLEX-CONTROLLED-QUANTITY, 2.88. CONNECTION-INFO-FLOW, 2.128. DETAILED-TEST-DESC, 2.150. DURING-TEST-CRITERIA, 2.186. FREE-INFO, 2.194. FREQUENCY-RESPONSE, 2.199. FUNCTION-BODY, 2.252. INPUT, 2.328. LOAD-PROFILE, 2.362. MEA-METHOD-DESC, 2.389. NCOI-1, 2.434. OUTPUT, 2.507. PROT-CLASS-TEST-DESC, 2.631. SUBJECTIVE-ASSESS-SUPP, 2.667. TEST-CONF, 2.668. TEST-DESC, 2.678. TEST-TEMP-RESPONSE, 2.690. TOPIC-1, 2.745. WAVE-FORM, 2.746. WAVE-FORM-SPECTRUM
Ist Kontext für: | 2.313. LABEL, 2.489. PRM
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.494. PROBE-DIAMETER

Beschreibung
Verwenden Sie <PROBE-DIAMETER>, um den <Prüfspitzendurchmesser > einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.564. SCRATCH-RES-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.495. PROBLEM-MATERIAL-LISTS

Beschreibung
Verwenden Sie <PROBLEM-MATERIAL-LISTS>, um die <Liste problematischer Werkstoffe> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.354. MATERIAL-SELECTION
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.389. NCOI-1
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.496. PRODUCT-DEMARCATION

Beschreibung
Verwenden Sie <PRODUCT-DEMARCATION>, um die <Produktabgrenzung> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.216. GENERAL-PRODUCT-DATA-1
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.389. NCOI-1
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.497. PRODUCT-DESC

Beschreibung
Verwenden Sie <PRODUCT-DESC>, um die <Produktkurzbeschreibung> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.216. GENERAL-PRODUCT-DATA-1
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.389. NCOI-1
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.498. PRODUCT-PACKAGING

Beschreibung
Verwenden Sie <PRODUCT-PACKAGING>, um die <Produktverpackung> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.525. RECYCLING
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.389. NCOI-1
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.499. PROJECT

Beschreibung
Verwenden Sie <PROJECT>, um das <Projekt> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.500. PROJECT-DATA
Ist Kontext für: | 2.313. LABEL, 2.126. DESC, 2.49. COMPANIES
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.500. PROJECT-DATA

Beschreibung
Verwenden Sie <PROJECT-DATA>, um die <Projektdaten> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.385. MSRSYS
Ist Kontext für: | 2.441. OVERALL-PROJECT, 2.499. PROJECT
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.501. PROJECT-SCHEDULE

Beschreibung
Verwenden Sie <PROJECT-SCHEDULE>, um den <Projektzeitplan> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.218. GENERAL-PROJECT-DATA
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.389. NCOI-1
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.502. PROT-CLASS

Beschreibung
Verwenden Sie <PROT-CLASS>, um die <IP-Schutzart-Klasse> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.504. PROT-CLASS-SPEC
Ist Kontext für: | Text
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.503. PROT-CLASS-CHAR

Beschreibung
Verwenden Sie <PROT-CLASS-CHAR>, um die <IP-Schutzart/Schutz gegen Fremdkörper, Berührung und Wasser> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.43. CLIMATIC-CHAR
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.186. FREE-INFO, 2.505. PROT-CLASS-SPECS
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.504. PROT-CLASS-SPEC

Beschreibung
Verwenden Sie <PROT-CLASS-SPEC>, um die <IP-Schutzklasse> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.505. PROT-CLASS-SPECS
Ist Kontext für: | 2.502. PROT-CLASS, 2.126. DESC, 2.508. PROT-CLASS-TESTS, 2.9. ADD-INFO
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-CHILD-TYPE] festgelegter Wert | Zeichenkette (CDATA) | PROT-CLASS:SELECTION |


2.505. PROT-CLASS-SPECS

Beschreibung
Verwenden Sie <PROT-CLASS-SPECS>, um die <Spezifikationen der IP-Schutzart> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.503. PROT-CLASS-CHAR
Ist Kontext für: | 2.504. PROT-CLASS-SPEC
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.506. PROT-CLASS-TEST

Beschreibung
Verwenden Sie <PROT-CLASS-TEST>, um die <IP-Schutz> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.508. PROT-CLASS-TESTS
Ist Kontext für: | 2.313. LABEL, 2.424. OPER-MODE-REFS, 2.665. TEST-ASSESS-CRITERIA, 2.507. PROT-CLASS-TEST-DESC
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-CHILD-TYPE] festgelegter Wert | Zeichenkette (CDATA) | LABEL:SELECTION |


2.507. PROT-CLASS-TEST-DESC

Beschreibung
Verwenden Sie <PROT-CLASS-TEST-DESC>, um die <Beschreibung der Prüfung> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.506. PROT-CLASS-TEST
Ist Kontext für: | 2.452. P, 2.726. VERBATIM, 2.176. FIGURE, 2.181. FORMULA, 2.325. LIST, 2.123. DEF-LIST, 2.315. LABELED-LIST, 2.404. NOTE, 2.642. TABLE, 2.493. PRMS, 2.690. TOPIC-1, 2.35. CHAPTER
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.508. PROT-CLASS-TESTS

Beschreibung
Verwenden Sie <PROT-CLASS-TESTS>, um die <Prüfungsabweichungen gegenüber der Norm> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.504. PROT-CLASS-SPEC
Ist Kontext für: | 2.506. PROT-CLASS-TEST
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.509. PROTOCOLS

Beschreibung
Verwenden Sie <PROTOCOLS>, um die <Protokolle/Besprechungsnotizen> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.218. GENERAL-PROJECT-DATA
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.389. NCOI-1
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.510. PUBLISHER

Beschreibung
Verwenden Sie <PUBLISHER>, um den Herausgeber eines externen Dokumentes einzugeben, auf das verwiesen wird.
Formale Beschreibung
Hat als Kontext: | 2.753. XDOC
Ist Kontext für: | Text
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.511. PULSE-DECAY-TIME

Beschreibung
Verwenden Sie <PULSE-DECAY-TIME>, um die <Signal-Abfallzeit> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.591. SIGNAL-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.512. PULSE-RISE-TIME

Beschreibung
Verwenden Sie <PULSE-RISE-TIME>, um die <Signal-Anstiegszeit> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.591. SIGNAL-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.513. PULSE-WIDTH

Beschreibung
Verwenden Sie <PULSE-WIDTH>, um die <Signalbreite> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.591. SIGNAL-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.514. PURCHASING-COND

Beschreibung
Verwenden Sie <PURCHASING-COND>, um die <Angebote> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.218. GENERAL-PROJECT-DATA
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.389. NCOI-1
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.515. QUALITY

Beschreibung
Verwenden Sie <QUALITY>, um das <Qualitätsmodell> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.216. GENERAL-PRODUCT-DATA-1
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.389. NCOI-1
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.516. RADIO-FREQUENCY-BAND

Beschreibung
Verwenden Sie <RADIO-FREQUENCY-BAND>, um das <Frequenzband> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.520. RADIO-FREQUENCY-BANDS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.517. RADIO-FREQUENCY-BAND-PRMS
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | RADIO-FREQUENCY-BAND |
[F-CHILD-TYPE] festgelegter Wert | Zeichenkette (CDATA) | LONG-NAME:SELECTION |


2.517. RADIO-FREQUENCY-BAND-PRMS

Beschreibung
Verwenden Sie <RADIO-FREQUENCY-BAND-PRMS>, um die <Parameter> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.516. RADIO-FREQUENCY-BAND
Ist Kontext für: | 2.193. FREQUENCY-RANGE, 2.489. PRM
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.518. RADIO-FREQUENCY-BAND-REF

Beschreibung
Verwenden Sie <RADIO-FREQUENCY-BAND-REF>, um die <Referenz> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.519. RADIO-FREQUENCY-BAND-REFS
Ist Kontext für: | Text
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[RADIO-FREQUENCY-BAND] obligatorisch | ID-Referenz (IDREF) |  |
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[HYTIME] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | CLINK |
[HYNAMES] festgelegter Wert | SGML Zeichenketten (NMTOKENS) | LINKEND RADIO-FREQUENCY-BAND |


2.519. RADIO-FREQUENCY-BAND-REFS

Beschreibung
Verwenden Sie <RADIO-FREQUENCY-BAND-REFS>, um die <Referenzen> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.293. INTER-VOLT-TEST
Ist Kontext für: | 2.518. RADIO-FREQUENCY-BAND-REF
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.520. RADIO-FREQUENCY-BANDS

Beschreibung
Verwenden Sie <RADIO-FREQUENCY-BANDS>, um die <> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.581. SHORT-INTER-SUPP
Ist Kontext für: | 2.516. RADIO-FREQUENCY-BAND
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.521. RADIO-INTER-SUPP

Beschreibung
Verwenden Sie <RADIO-INTER-SUPP>, um die <Funkentstörung> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.159. EMC
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.581. SHORT-INTER-SUPP, 2.535. REMOTE-RADIO-INTER, 2.11. ADD-SPEC
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.522. RATE-OF-CHANGE

Beschreibung
Verwenden Sie <RATE-OF-CHANGE>, um die <Änderungsgeschwindigkeit> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.652. TEMP-CYCLE-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.523. REASON

Beschreibung
Verwenden Sie <REASON>, um den Grund für die Änderungen der aktuellen Dokumentversion im Vergleich zur Vorgängerversion einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.369. MODIFICATION
Ist Kontext für: | Text, 2.697. TT, 2.755. XREF, 2.152. E, 2.197. FT, 2.635. SUP, 2.630. SUB, 2.244. IE
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.524. REASON-ORDER

Beschreibung
Verwenden Sie <REASON-ORDER>, um die <Auftragsbegründung> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.218. GENERAL-PROJECT-DATA
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.389. NCOI-1
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.525. RECYCLING

Beschreibung
Verwenden Sie <RECYCLING>, um das <Recycling> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.96. CONSTRUCTION
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.14. ADMIN-DATA, 2.307. INTRODUCTION, 2.527. RECYCLING-CONCEPTS, 2.143. DISASSEMBLING, 2.354. MATERIAL-SELECTION, 2.498. PRODUCT-PACKAGING, 2.11. ADD-SPEC
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.526. RECYCLING-CONCEPT

Beschreibung
Verwenden Sie <RECYCLING-CONCEPT>, um das <Recyclingkonzept> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.527. RECYCLING-CONCEPTS
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.389. NCOI-1
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.527. RECYCLING-CONCEPTS

Beschreibung
Verwenden Sie <RECYCLING-CONCEPTS>, um die <Recyclingkonzepte> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.525. RECYCLING
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.526. RECYCLING-CONCEPT, 2.144. DISPOSAL-CONCEPT, 2.11. ADD-SPEC
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.528. REF-POINT

Beschreibung
Verwenden Sie <REF-POINT>, um den <Bezugspunkt> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.429. OPER-TEMP-SPEC, 2.731. VIBRATION-RANDOM-WIDE-BAND-TEST, 2.733. VIBRATION-TEST, 2.741. VOLT-MISMATCH-TEST
Ist Kontext für: | Text
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.529. REF-SIGNAL-REF

Beschreibung
Verwenden Sie <REF-SIGNAL-REF>, um das <Referenzsignal> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.594. SIGNAL-SPEC-VARIANT
Ist Kontext für: | Text
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[SIGNAL] obligatorisch | ID-Referenz (IDREF) |  |
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[HYTIME] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | CLINK |
[HYNAMES] festgelegter Wert | SGML Zeichenketten (NMTOKENS) | LINKEND SIGNAL |


2.530. RELATIVE-FREQUENCY-STEP

Beschreibung
Verwenden Sie <RELATIVE-FREQUENCY-STEP>, um die <Relative Schrittweite> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.189. FREQUENCY-BAND-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.531. RELATIVE-HUM

Beschreibung
Verwenden Sie <RELATIVE-HUM>, um die <Relative Luftfeuchtigkeit> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.65. CONDENS-CONSTANT-HUM-PRMS, 2.73. CONDENS-CYCLE-TEMP-PRMS, 2.93. CONSTANT-HUM-HEAT-PRMS, 2.108. CYCLED-HUM-HEAT-PRMS, 2.136. DIE-STRENGTH-PRMS, 2.260. INSULANCE-PRMS, 2.406. NOXIOUS-GAS-PRMS, 2.611. STATE-ONE-1-PRMS, 2.615. STATE-TWO-1-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.532. RELIABILITY

Beschreibung
Verwenden Sie <RELIABILITY>, um die <Zuverlässigkeit> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.214. GENERAL-HARDWARE
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.533. RELIABILITY-PRMS, 2.390. NCOI-3
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.533. RELIABILITY-PRMS

Beschreibung
Verwenden Sie <RELIABILITY-PRMS>, um die <Parameter> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.532. RELIABILITY
Ist Kontext für: | 2.386. MTBF, 2.485. PPM, 2.489. PRM
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.534. REMARK

Beschreibung
Verwenden Sie <REMARK>, um eine Bemerkung zum Dokumentenstand einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.490. PRM-CHAR
Ist Kontext für: | 2.452. P, 2.726. VERBATIM, 2.176. FIGURE, 2.181. FORMULA, 2.325. LIST, 2.123. DEF-LIST, 2.315. LABELED-LIST, 2.404. NOTE
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.535. REMOTE-RADIO-INTER

Beschreibung
Verwenden Sie <REMOTE-RADIO-INTER>, um die <Funkfernentstörung> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.521. RADIO-INTER-SUPP
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.389. NCOI-1
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.536. REPLACEMENT-VALUES

Beschreibung
Verwenden Sie <REPLACEMENT-VALUES>, um die <Ersatzwerte> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.171. FAILURE-MANAGEMENT
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.389. NCOI-1
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.537. RES

Beschreibung
Verwenden Sie <RES>, um die <Widerstand> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.260. INSULANCE-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.538. RES-LOAD

Beschreibung
Verwenden Sie <RES-LOAD>, um den <Lastwiderstand> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.474. PORT-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.539. RESOURCE-ALLOCATION

Beschreibung
Verwenden Sie <RESOURCE-ALLOCATION>, um die <Anforderungen an die Ressourcennutzung> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.216. GENERAL-PRODUCT-DATA-1
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.389. NCOI-1
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.540. RESTRICTIONS-BY-HARDWARE

Beschreibung
Verwenden Sie <RESTRICTIONS-BY-HARDWARE>, um die <Beschränkungen durch die Hardware> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.127. DESIGN-REQUIREMENTS
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.389. NCOI-1
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.541. REVERSE-POLARITY-PROT

Beschreibung
Verwenden Sie <REVERSE-POLARITY-PROT>, um den <Verpolschutz> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.155. ELEC-IMMUNITY
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.186. FREE-INFO, 2.544. REVERSE-POLARITY-PROT-TESTS, 2.667. TEST-CONF, 2.9. ADD-INFO
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.542. REVERSE-POLARITY-PROT-PRMS

Beschreibung
Verwenden Sie <REVERSE-POLARITY-PROT-PRMS>, um die <Parameter> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.543. REVERSE-POLARITY-PROT-TEST
Ist Kontext für: | 2.669. TEST-DURATION, 2.677. TEST-TEMP, 2.679. TEST-VOLT, 2.489. PRM
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.543. REVERSE-POLARITY-PROT-TEST

Beschreibung
Verwenden Sie <REVERSE-POLARITY-PROT-TEST>, um die <Verpolschutzprüfung> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.544. REVERSE-POLARITY-PROT-TESTS
Ist Kontext für: | 2.542. REVERSE-POLARITY-PROT-PRMS, 2.424. OPER-MODE-REFS, 2.203. FUNCTION-STATE-REF, 2.170. FAILURE-DESC, 2.9. ADD-INFO
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.544. REVERSE-POLARITY-PROT-TESTS

Beschreibung
Verwenden Sie <REVERSE-POLARITY-PROT-TESTS>, um die <Prüfungen> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.541. REVERSE-POLARITY-PROT
Ist Kontext für: | 2.543. REVERSE-POLARITY-PROT-TEST
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.545. REVISION-LABEL

Beschreibung
Verwenden Sie <REVISION-LABEL>, um die Versionsnummer des Dokumentes oder Dokumententeiles einzugeben, für das administrative Daten erstellt werden sollen.
Formale Beschreibung
Hat als Kontext: | 2.54. COMPANY-REVISION-INFO
Ist Kontext für: | Text
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.546. RIGHTS

Beschreibung
Verwenden Sie <RIGHTS>, um die <Lizenzrechte> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.98. CONTRACT-ASPECTS
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.389. NCOI-1
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.547. ROLE

Beschreibung
Verwenden Sie <ROLE>, um die Rolle des Unternehmens im beschriebenen Projekt auszuwählen.
Formale Beschreibung
Hat als Kontext: | 2.548. ROLES
Ist Kontext für: | Text
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.548. ROLES

Beschreibung
Verwenden Sie <ROLES>, um mehrere Rollen eines Unternehmens im beschriebenen Projekt auszuwählen.
Formale Beschreibung
Hat als Kontext: | 2.646. TEAM-MEMBER
Ist Kontext für: | 2.547. ROLE
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-CHILD-TYPE] festgelegter Wert | Zeichenkette (CDATA) | ROLE:SELECTION |


2.549. ROW

Beschreibung
Verwenden Sie <ROW>, um eine Reihe einer Tabelle zu erstellen.
Formale Beschreibung
Hat als Kontext: | 2.644. TBODY, 2.683. TFOOT, 2.685. THEAD
Ist Kontext für: | 2.164. ENTRY
Name
Typ
Wertebereich / Vorbelegung
Anmerkung
[VALIGN]
mit Default-Wert
Auswahlwert (NAMEDTOKENGROUP)
  • TOP
  • BOTTOM
  • MIDDLE
TOP - Der Tabelleninhalt wird am oberen Zellenrand ausgerichtet.
BOTTOM - Der Tabelleninhalt wird am unteren Zellenrand ausgerichtet.
MIDDLE - Der Tabelleninhalt wird vertikal zentriert ausgerichtet.
[ROWSEP]
optional
SGML Zeichenkette (NMTOKEN)
Legen Sie an dieser Stelle fest, ob für die Zelle Reihenlinien angezeigt werden sollen.
Geben Sie 0 ein, wenn keine Reihenlinien angezeigt werden sollen
Geben Sie 1 ein, wenn Reihenlinien angezeigt werden sollen.
[S]
optional
Zeichenkette (CDATA)
Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.550. SAFETY

Beschreibung
Verwenden Sie <SAFETY>, um die <Sicherheit> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.216. GENERAL-PRODUCT-DATA-1
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.389. NCOI-1
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.551. SALINE-FOG

Beschreibung
Verwenden Sie <SALINE-FOG>, um die Prüfung <Salznebel (Salzsprühnebel)> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.44. CLIMATIC-CHAR-TESTS
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.186. FREE-INFO, 2.554. SALINE-FOG-TESTS
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.552. SALINE-FOG-PRMS

Beschreibung
Verwenden Sie <SALINE-FOG-PRMS>, um die <Parameter> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.553. SALINE-FOG-TEST
Ist Kontext für: | 2.677. TEST-TEMP, 2.323. LIQUID-PH-VALUE, 2.606. SPRAY-DURATION, 2.106. CYCLE-DURATION, 2.489. PRM
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.553. SALINE-FOG-TEST

Beschreibung
Verwenden Sie <SALINE-FOG-TEST>, um die <Salznebelprüfung> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.554. SALINE-FOG-TESTS
Ist Kontext für: | 2.410. NUMBER-CYCLES, 2.552. SALINE-FOG-PRMS, 2.424. OPER-MODE-REFS, 2.665. TEST-ASSESS-CRITERIA, 2.9. ADD-INFO
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-CHILD-TYPE] festgelegter Wert | Zeichenkette (CDATA) | NUMBER-CYCLES:INTEGER |


2.554. SALINE-FOG-TESTS

Beschreibung
Verwenden Sie <SALINE-FOG-TESTS>, um die <Salznebelprüfung> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.551. SALINE-FOG
Ist Kontext für: | 2.553. SALINE-FOG-TEST
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.555. SAMPLE

Beschreibung
Verwenden Sie <SAMPLE>, um die <Muster> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.558. SAMPLES
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.389. NCOI-1
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | SAMPLE |
[F-CHILD-TYPE] festgelegter Wert | Zeichenkette (CDATA) | LONG-NAME:SELECTION |


2.556. SAMPLE-REF

Beschreibung
Verwenden Sie <SAMPLE-REF>, um die <Musterreferenz> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.559. SCHEDULE, 2.707. VARIANT
Ist Kontext für: | Text
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[SAMPLE] obligatorisch | ID-Referenz (IDREF) |  |
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[HYTIME] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | CLINK |
[HYNAMES] festgelegter Wert | SGML Zeichenketten (NMTOKENS) | LINKEND SAMPLE |


2.557. SAMPLE-SPEC

Beschreibung
Verwenden Sie <SAMPLE-SPEC>, um die <Musterdefinitionen> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.218. GENERAL-PROJECT-DATA
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.558. SAMPLES
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.558. SAMPLES

Beschreibung
Verwenden Sie <SAMPLES>, um die <Muster> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.557. SAMPLE-SPEC
Ist Kontext für: | 2.555. SAMPLE
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.559. SCHEDULE

Beschreibung
Verwenden Sie <SCHEDULE>, um die <> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.643. TBD
Ist Kontext für: | 2.556. SAMPLE-REF, 2.119. DATE
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.560. SCHEMATIC-ELEMENT

Beschreibung
Verwenden Sie <SCHEMATIC-ELEMENT>, um die <schematischen Elemente> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.561. SCHEMATIC-ELEMENTS
Ist Kontext für: | 2.313. LABEL, 2.705. V
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.561. SCHEMATIC-ELEMENTS

Beschreibung
Verwenden Sie <SCHEMATIC-ELEMENTS>, um die <schematischen Elemente> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.296. INTERFACE-CIRCUIT
Ist Kontext für: | 2.560. SCHEMATIC-ELEMENT
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.562. SCHEME-DIAGRAMS

Beschreibung
Verwenden Sie <SCHEME-DIAGRAMS>, um die <Block/-Prinzipschaltbild> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.17. ARCHITECTURE
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.389. NCOI-1
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.563. SCRATCH-RES

Beschreibung
Verwenden Sie <SCRATCH-RES>, um die <Kratzfestigkeit> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.636. SURFACE-CHAR
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.186. FREE-INFO, 2.566. SCRATCH-RES-TESTS
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.564. SCRATCH-RES-PRMS

Beschreibung
Verwenden Sie <SCRATCH-RES-PRMS>, um die <Parameter> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.565. SCRATCH-RES-TEST
Ist Kontext für: | 2.494. PROBE-DIAMETER, 2.326. LOAD, 2.489. PRM
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.565. SCRATCH-RES-TEST

Beschreibung
Verwenden Sie <SCRATCH-RES-TEST>, um die <Prüfungen> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.566. SCRATCH-RES-TESTS
Ist Kontext für: | 2.675. TEST-ROD-TYPE, 2.564. SCRATCH-RES-PRMS, 2.665. TEST-ASSESS-CRITERIA, 2.9. ADD-INFO
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-CHILD-TYPE] festgelegter Wert | Zeichenkette (CDATA) | TEST-ROD-TYPE:SELECTION |


2.566. SCRATCH-RES-TESTS

Beschreibung
Verwenden Sie <SCRATCH-RES-TESTS>, um die <Kratzfestigkeitsprüfung> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.563. SCRATCH-RES
Ist Kontext für: | 2.565. SCRATCH-RES-TEST
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.567. SEAL

Beschreibung
Verwenden Sie <SEAL>, um die <Abdichtung> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.302. INTERFACE-VARIANT, 2.381. MODULE-VARIANT, 2.469. PORT-DETAIL
Ist Kontext für: | Text
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.568. SELF-DIAGNOSIS

Beschreibung
Verwenden Sie <SELF-DIAGNOSIS>, um die <Selbstdiagnose> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.171. FAILURE-MANAGEMENT
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.389. NCOI-1
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.569. SHAPES

Beschreibung
Verwenden Sie <SHAPES>, um die <Formen> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.432. OPTICAL-DESIGN
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.389. NCOI-1
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.570. SHOCK

Beschreibung
Verwenden Sie <SHOCK>, um das <Schocken> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.151. DYNAMIC-STRENGTH
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.186. FREE-INFO, 2.574. SHOCK-TESTS
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.571. SHOCK-DURATION

Beschreibung
Verwenden Sie <SHOCK-DURATION>, um die <Schockdauer> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.24. BUMP-PRMS, 2.572. SHOCK-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.572. SHOCK-PRMS

Beschreibung
Verwenden Sie <SHOCK-PRMS>, um die <Parameter> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.573. SHOCK-TEST
Ist Kontext für: | 2.4. ACCELERATION-AMPLITUDE, 2.571. SHOCK-DURATION, 2.677. TEST-TEMP, 2.489. PRM
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.573. SHOCK-TEST

Beschreibung
Verwenden Sie <SHOCK-TEST>, um die <Schockprüfung> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.574. SHOCK-TESTS
Ist Kontext für: | 2.627. STIMULI-TYPE, 2.412. NUMBER-SHOCKS, 2.572. SHOCK-PRMS, 2.424. OPER-MODE-REFS, 2.665. TEST-ASSESS-CRITERIA, 2.9. ADD-INFO
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-CHILD-TYPE] festgelegter Wert | Zeichenkette (CDATA) | STIMULI-TYPE:SELECTION#NUMBER-SHOCKS:INTEGER |


2.574. SHOCK-TESTS

Beschreibung
Verwenden Sie <SHOCK-TESTS>, um die <Schock-Prüfungen> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.570. SHOCK
Ist Kontext für: | 2.573. SHOCK-TEST
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.575. SHORT-CIRCUIT-CURRENT

Beschreibung
Verwenden Sie <SHORT-CIRCUIT-CURRENT>, um den <Kurzschlußstrom> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.578. SHORT-CIRCUIT-RES-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.576. SHORT-CIRCUIT-IND

Beschreibung
Verwenden Sie <SHORT-CIRCUIT-IND>, um die <Kurzschlußinduktivität> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.578. SHORT-CIRCUIT-RES-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.577. SHORT-CIRCUIT-RES

Beschreibung
Verwenden Sie <SHORT-CIRCUIT-RES>, um die <Kurzschlußfestigkeit> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.155. ELEC-IMMUNITY
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.186. FREE-INFO, 2.580. SHORT-CIRCUIT-RES-TESTS, 2.667. TEST-CONF, 2.9. ADD-INFO
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.578. SHORT-CIRCUIT-RES-PRMS

Beschreibung
Verwenden Sie <SHORT-CIRCUIT-RES-PRMS>, um die <Parameter> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.579. SHORT-CIRCUIT-RES-TEST
Ist Kontext für: | 2.679. TEST-VOLT, 2.677. TEST-TEMP, 2.669. TEST-DURATION, 2.575. SHORT-CIRCUIT-CURRENT, 2.576. SHORT-CIRCUIT-IND, 2.688. TIME-BETWEEN-TESTS, 2.489. PRM
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.579. SHORT-CIRCUIT-RES-TEST

Beschreibung
Verwenden Sie <SHORT-CIRCUIT-RES-TEST>, um die <Kurzschlußfestigkeitsprüfung> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.580. SHORT-CIRCUIT-RES-TESTS
Ist Kontext für: | 2.414. NUMBER-TESTS, 2.578. SHORT-CIRCUIT-RES-PRMS, 2.424. OPER-MODE-REFS, 2.203. FUNCTION-STATE-REF, 2.170. FAILURE-DESC, 2.9. ADD-INFO
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-CHILD-TYPE] festgelegter Wert | Zeichenkette (CDATA) | NUMBER-TESTS:INTEGER |


2.580. SHORT-CIRCUIT-RES-TESTS

Beschreibung
Verwenden Sie <SHORT-CIRCUIT-RES-TESTS>, um die <Kurzschlußfestigkeitsprüfung> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.577. SHORT-CIRCUIT-RES
Ist Kontext für: | 2.579. SHORT-CIRCUIT-RES-TEST
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.581. SHORT-INTER-SUPP

Beschreibung
Verwenden Sie <SHORT-INTER-SUPP>, um die <Funknahentstörung> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.521. RADIO-INTER-SUPP
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.186. FREE-INFO, 2.364. MEA-METHODS, 2.520. RADIO-FREQUENCY-BANDS, 2.582. SHORT-INTER-SUPP-LAB-TEST, 2.583. SHORT-INTER-SUPP-VEHICLE-TEST
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.582. SHORT-INTER-SUPP-LAB-TEST

Beschreibung
Verwenden Sie <SHORT-INTER-SUPP-LAB-TEST>, um die <Prüfung im Labor> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.581. SHORT-INTER-SUPP
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.186. FREE-INFO, 2.294. INTER-VOLT-TESTS
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.583. SHORT-INTER-SUPP-VEHICLE-TEST

Beschreibung
Verwenden Sie <SHORT-INTER-SUPP-VEHICLE-TEST>, um die <Prüfung im Fahrzeug> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.581. SHORT-INTER-SUPP
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.186. FREE-INFO, 2.294. INTER-VOLT-TESTS
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.584. SHORT-NAME

Beschreibung
Verwenden Sie <SHORT-NAME>, um eine Kurzbezeichnung zu den Kontext-Elementen zu erstellen.
Formale Beschreibung
Hat als Kontext:
2.3. ABSOLUTE-FREQUENCY-STEP, 2.4. ACCELERATION-AMPLITUDE, 2.7. ACTION-TIME, 2.16. AMOUNT-OF-LIQUID, 2.18. AVAILABILITY, 2.33. CAP-LOAD, 2.35. CHAPTER, 2.50. COMPANY, 2.82. CONNECTION-COMP, 2.97. CONTACT-PRESSURE, 2.101. CREST-FACTOR, 2.104. CURRENT-VARIATION, 2.105. CW-SIGNAL-POWER, 2.106. CYCLE-DURATION, 2.122. DEF-ITEM, 2.131. DEVICE-SETTING, 2.153. EFFECTIVE-ACCELERATION, 2.173. FALL-HEIGHT, 2.175. FIELD-STRENGTH, 2.176. FIGURE, 2.181. FORMULA, 2.187. FREQUENCY, 2.188. FREQUENCY-BAND, 2.193. FREQUENCY-RANGE, 2.195. FREQUENCY-STEP-DURATION, 2.198. FUNCTION, 2.202. FUNCTION-STATE, 2.227. GRID, 2.232. HIGH-LEVEL, 2.237. HIGH-TEST-TEMP, 2.238. HIGH-TEST-TEMP-DURATION, 2.246. IMMERSION-DURATION, 2.250. IND-LOAD, 2.253. INPUT-CAP, 2.254. INPUT-CURRENT, 2.255. INPUT-IND, 2.256. INPUT-RES, 2.257. INPUT-VOLT, 2.272. INTER-IMMUNITY-LEVEL, 2.288. INTER-SUPP-LEVEL, 2.292. INTER-VOLT, 2.295. INTERFACE, 2.306. INTERNAL-RES, 2.318. LEAK-CURRENT, 2.319. LIFE-TIME, 2.320. LIFT-FREQUENCY, 2.321. LIFT-LENGTH, 2.323. LIQUID-PH-VALUE, 2.324. LIQUID-TEMP, 2.326. LOAD, 2.327. LOAD-DURATION, 2.340. LONG-TIME-STORE-TEMP, 2.342. LOW-LEVEL, 2.347. LOW-TEST-TEMP, 2.348. LOW-TEST-TEMP-DURATION, 2.356. MAX-ANGLE, 2.357. MAX-FORCE, 2.358. MAX-LENGTH, 2.359. MAX-TORQUE, 2.361. MEA-METHOD, 2.367. MIN-TEST-DURATION-PULSE, 2.368. MIN-TEST-DURATION-TIME, 2.371. MODULATION, 2.372. MODULATION-FACTOR, 2.373. MODULATION-FREQUENCY, 2.378. MODULE, 2.385. MSRSYS, 2.386. MTBF, 2.388. NAMELOC, 2.391. NEG-VOLT-STEP, 2.394. NET-PORT, 2.396. NETWORK, 2.400. NOMINAL-CURRENT, 2.401. NOMINAL-POWER, 2.402. NOMINAL-VOLT, 2.418. OPER-MODE, 2.419. OPER-MODE-DURATION, 2.427. OPER-TEMP, 2.430. OPER-TIME, 2.435. OUTPUT-CAP, 2.436. OUTPUT-CURRENT, 2.437. OUTPUT-IND, 2.438. OUTPUT-RES, 2.439. OUTPUT-VOLT, 2.442. OVERLOAD, 2.447. OVERVOLTAGE, 2.454. PART, 2.461. PART-TYPE, 2.467. PORT, 2.471. PORT-GROUP, 2.480. POS-VOLT-STEP, 2.485. PPM, 2.489. PRM, 2.494. PROBE-DIAMETER, 2.511. PULSE-DECAY-TIME, 2.512. PULSE-RISE-TIME, 2.513. PULSE-WIDTH, 2.516. RADIO-FREQUENCY-BAND, 2.522. RATE-OF-CHANGE, 2.530. RELATIVE-FREQUENCY-STEP, 2.531. RELATIVE-HUM, 2.537. RES, 2.538. RES-LOAD, 2.555. SAMPLE, 2.571. SHOCK-DURATION, 2.575. SHORT-CIRCUIT-CURRENT, 2.576. SHORT-CIRCUIT-IND, 2.585. SHORT-TIME-STORE-TEMP, 2.586. SIGNAL, 2.589. SIGNAL-GROUP, 2.600. SPEED-AMPLITUDE, 2.601. SPLASH-DURATION, 2.606. SPRAY-DURATION, 2.619. STD, 2.621. STD-TEST-TEMP, 2.622. STD-TEST-VOLT, 2.632. SUBSTITUTE-RES, 2.634. SULFUR-STRENGTH, 2.637. SWEEP-RATE, 2.642. TABLE, 2.646. TEAM-MEMBER, 2.669. TEST-DURATION, 2.672. TEST-OBJECT-TEMP, 2.673. TEST-OBJECT-TEMP-DURATION, 2.677. TEST-TEMP, 2.679. TEST-VOLT, 2.686. TIME-BETWEEN-TEMP, 2.687. TIME-BETWEEN-TEST-PULSE, 2.688. TIME-BETWEEN-TESTS, 2.690. TOPIC-1, 2.691. TOPIC-2, 2.696. TRAVERSE-AMPLITUDE, 2.709. VARIANT-CHAR, 2.715. VARIANT-DEF, 2.736. VOLT, 2.737. VOLT-AMPLITUDE, 2.744. VOLT-VARIATION, 2.751. WEIGHT, 2.752. X-LENGTH, 2.753. XDOC, 2.754. XFILE, 2.756. Y-LENGTH, 2.757. Z-LENGTH
Ist Kontext für:
Text

Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.585. SHORT-TIME-STORE-TEMP

Beschreibung
Verwenden Sie <SHORT-TIME-STORE-TEMP>, um die <Lagertemperatur kurzzeitig> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.628. STORE-TEMP-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.586. SIGNAL

Beschreibung
Verwenden Sie <SIGNAL>, um das <Signal> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.596. SIGNALS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.717. VARIANT-DEF-REFS
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | SIGNAL |


2.587. SIGNAL-CLASS

Beschreibung
Verwenden Sie <SIGNAL-CLASS>, um die <Signalklasse> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.594. SIGNAL-SPEC-VARIANT
Ist Kontext für: | Text
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.588. SIGNAL-FORM-VEHICLE-ELECTRONIC

Beschreibung
Verwenden Sie <SIGNAL-FORM-VEHICLE-ELECTRONIC>, um die <Signalverläufe Fahrzeugbordnetz> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.160. EMC-DESIGN
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.186. FREE-INFO, 2.224. GLOBAL-SIGNAL-WAVE-FORM, 2.9. ADD-INFO
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.589. SIGNAL-GROUP

Beschreibung
Verwenden Sie <SIGNAL-GROUP>, um die <Signalgruppe> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.590. SIGNAL-GROUPS
Ist Kontext für: | 2.14. ADMIN-DATA, 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.596. SIGNALS, 2.595. SIGNAL-SPEC-VARIANTS
Name
Typ
Wertebereich / Vorbelegung
Anmerkung
[ID]
obligatorisch
Identifikator (ID)
Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[TYPE]
mit Default-Wert
Auswahlwert (NAMEDTOKENGROUP)
  • ANALOG
  • DIGITAL
[KIND]
mit Default-Wert
Auswahlwert (NAMEDTOKENGROUP)
  • ELECTRIC
  • PNEUMATIC
  • HYDRAULIC
  • OPTIC
  • MECHANIC
[S]
optional
Zeichenkette (CDATA)
Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS]
festgelegter Wert
SGML Zeichenkette (NMTOKEN)
SIGNAL-GROUP
[F-NAMESPACE]
festgelegter Wert
SGML Zeichenketten (NMTOKENS)
SIGNAL


2.590. SIGNAL-GROUPS

Beschreibung
Verwenden Sie <SIGNAL-GROUPS>, um die <Signalgruppen> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.593. SIGNAL-SPEC
Ist Kontext für: | 2.589. SIGNAL-GROUP
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.591. SIGNAL-PRMS

Beschreibung
Verwenden Sie <SIGNAL-PRMS>, um die <Parameter> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.594. SIGNAL-SPEC-VARIANT
Ist Kontext für: | 2.232. HIGH-LEVEL, 2.342. LOW-LEVEL, 2.513. PULSE-WIDTH, 2.511. PULSE-DECAY-TIME, 2.512. PULSE-RISE-TIME, 2.489. PRM
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.592. SIGNAL-REF

Beschreibung
Verwenden Sie <SIGNAL-REF>, um die <Referenz auf ein Signal> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.81. CONNECTION, 2.392. NET-LINE
Ist Kontext für: | Text
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[SIGNAL] obligatorisch | ID-Referenz (IDREF) |  |
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[HYTIME] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | CLINK |
[HYNAMES] festgelegter Wert | SGML Zeichenketten (NMTOKENS) | LINKEND SIGNAL |


2.593. SIGNAL-SPEC

Beschreibung
Verwenden Sie <SIGNAL-SPEC>, um die <Signalspezifikation> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.17. ARCHITECTURE
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.186. FREE-INFO, 2.590. SIGNAL-GROUPS
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.594. SIGNAL-SPEC-VARIANT

Beschreibung
Verwenden Sie <SIGNAL-SPEC-VARIANT>, um die <Signalbeschreibung> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.595. SIGNAL-SPEC-VARIANTS
Ist Kontext für: | 2.717. VARIANT-DEF-REFS, 2.587. SIGNAL-CLASS, 2.126. DESC, 2.529. REF-SIGNAL-REF, 2.591. SIGNAL-PRMS, 2.390. NCOI-3
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-CHILD-TYPE] festgelegter Wert | Zeichenkette (CDATA) | SIGNAL-CLASS:SELECTION |


2.595. SIGNAL-SPEC-VARIANTS

Beschreibung
Verwenden Sie <SIGNAL-SPEC-VARIANTS>, um die <Signalbeschreibungen> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.589. SIGNAL-GROUP
Ist Kontext für: | 2.594. SIGNAL-SPEC-VARIANT
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.596. SIGNALS

Beschreibung
Verwenden Sie <SIGNALS>, um die <> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.589. SIGNAL-GROUP
Ist Kontext für: | 2.586. SIGNAL
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.597. SIMILAR-PRODUCTS

Beschreibung
Verwenden Sie <SIMILAR-PRODUCTS>, um die <Hinweise auf ähnliche Produkte> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.216. GENERAL-PRODUCT-DATA-1
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.389. NCOI-1
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.598. SOFTWARE-VERSION

Beschreibung
Verwenden Sie <SOFTWARE-VERSION>, um den <Softwarestand> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.707. VARIANT
Ist Kontext für: | Text
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.599. SPANSPEC

Beschreibung
Verwenden Sie <SPANSPEC>, um die Identifikationdaten für eine Spaltenverschmelzung festzulegen.
Formale Beschreibung
Hat als Kontext: | 2.684. TGROUP
Hat keinen Inhalt. |
Name
Typ
Wertebereich / Vorbelegung
Anmerkung
[NAMEST]
obligatorisch
SGML Zeichenkette (NMTOKEN)
Identifikationsnummer der ersten Spalte der Spaltenverschmelzung
[NAMEEND]
obligatorisch
SGML Zeichenkette (NMTOKEN)
Identifikationsnummer der letzten Spalte der Spaltenverschmelzung
[SPANNAME]
obligatorisch
SGML Zeichenkette (NMTOKEN)
Identifikationsnamen für die spezifizierte Spaltenverschmelzung
[ALIGN]
mit Default-Wert
Auswahlwert (NAMEDTOKENGROUP)
  • LEFT
  • RIGHT
  • CENTER
  • JUSTIFY
  • CHAR
LEFT - Der Tabelleninhalt wird linksbündig ausgerichtet.
RIGHT - Der Tabelleninhalt wird rechtsbündig ausgerichtet.
CENTER - Der Tabelleninhalt wird horizontal zentriert.
JUSTIFY - Der Tabelleninhalt wird als Blocksatz dargestellt. Der Abstand zum linken und rechten Rand der Zelle ist gleich.
CHAR - Die Ausrichtung des Tabelleninhalts wird über das Attribut [CHAR] festgelegt.
[CHAROFF]
optional
SGML Zeichenkette (NMTOKEN)
[CHAR]
optional
Zeichenkette (CDATA)
[COLSEP]
optional
SGML Zeichenkette (NMTOKEN)
Legen Sie an dieser Stelle fest, ob für die Zelle Spaltenlinien angezeigt werden sollen.
Geben Sie 0 ein, wenn keine Spaltenlinien angezeigt werden sollen.
Geben Sie 1 ein, wenn Spaltenlinien angezeigt werden sollen.
[ROWSEP]
optional
SGML Zeichenkette (NMTOKEN)
Legen Sie an dieser Stelle fest, ob für die Zelle Reihenlinien angezeigt werden sollen.
Geben Sie 0 ein, wenn keine Reihenlinien angezeigt werden sollen
Geben Sie 1 ein, wenn Reihenlinien angezeigt werden sollen.
[S]
optional
Zeichenkette (CDATA)
Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.600. SPEED-AMPLITUDE

Beschreibung
Verwenden Sie <SPEED-AMPLITUDE>, um die <Geschwindigkeitsamplitude> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.100. CONTROLLED-QUANTITY-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.601. SPLASH-DURATION

Beschreibung
Verwenden Sie <SPLASH-DURATION>, um die <Spritzdauer> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.603. SPLASH-WATER-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.602. SPLASH-WATER

Beschreibung
Verwenden Sie <SPLASH-WATER>, um die Prüfung <Rascher Temperaturwechsel durch Schwallwasser> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.44. CLIMATIC-CHAR-TESTS
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.186. FREE-INFO, 2.605. SPLASH-WATER-TESTS
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.603. SPLASH-WATER-PRMS

Beschreibung
Verwenden Sie <SPLASH-WATER-PRMS>, um die <Parameter> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.604. SPLASH-WATER-TEST
Ist Kontext für: | 2.672. TEST-OBJECT-TEMP, 2.673. TEST-OBJECT-TEMP-DURATION, 2.324. LIQUID-TEMP, 2.686. TIME-BETWEEN-TEMP, 2.601. SPLASH-DURATION, 2.16. AMOUNT-OF-LIQUID, 2.489. PRM
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.604. SPLASH-WATER-TEST

Beschreibung
Verwenden Sie <SPLASH-WATER-TEST>, um die <Schallwasserprüfung> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.605. SPLASH-WATER-TESTS
Ist Kontext für: | 2.322. LIQUID-DESC, 2.410. NUMBER-CYCLES, 2.603. SPLASH-WATER-PRMS, 2.423. OPER-MODE-REF-DURATIONS, 2.665. TEST-ASSESS-CRITERIA, 2.9. ADD-INFO
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-CHILD-TYPE] festgelegter Wert | Zeichenkette (CDATA) | NUMBER-CYCLES:INTEGER |


2.605. SPLASH-WATER-TESTS

Beschreibung
Verwenden Sie <SPLASH-WATER-TESTS>, um die <Prüfungen> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.602. SPLASH-WATER
Ist Kontext für: | 2.604. SPLASH-WATER-TEST
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.606. SPRAY-DURATION

Beschreibung
Verwenden Sie <SPRAY-DURATION>, um die <Sprühdauer> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.38. CHEMICAL-PRMS, 2.552. SALINE-FOG-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.607. STANDARD-SW-MODULES

Beschreibung
Verwenden Sie <STANDARD-SW-MODULES>, um die <standardisierten SW-Module> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.127. DESIGN-REQUIREMENTS
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.389. NCOI-1
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.608. STATE

Beschreibung
Verwenden Sie <STATE>, um den Zustand einzugeben, in dem sich das Dokument befindet, z.B. Draft.
Formale Beschreibung
Hat als Kontext: | 2.54. COMPANY-REVISION-INFO
Ist Kontext für: | Text
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.609. STATE-1

Beschreibung
Verwenden Sie <STATE-1>, um die Version und den Zustand eines Standards oder eines externen Dokuments einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.619. STD, 2.753. XDOC
Ist Kontext für: | Text
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.610. STATE-ONE-1

Beschreibung
Verwenden Sie <STATE-ONE-1>, um den <Zustand 1> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.71. CONDENS-CYCLE-TEMP-HUM-TEST, 2.79. CONDENS-WATER-SULFUR-TEST
Ist Kontext für: | 2.420. OPER-MODE-REF, 2.611. STATE-ONE-1-PRMS
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.611. STATE-ONE-1-PRMS

Beschreibung
Verwenden Sie <STATE-ONE-1-PRMS>, um die <Parameter> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.610. STATE-ONE-1
Ist Kontext für: | 2.237. HIGH-TEST-TEMP, 2.531. RELATIVE-HUM, 2.238. HIGH-TEST-TEMP-DURATION, 2.489. PRM
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.612. STATE-ONE-2

Beschreibung
Verwenden Sie <STATE-ONE-2>, um den <Zustand 2> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.74. CONDENS-CYCLE-TEMP-TEST, 2.109. CYCLED-HUM-HEAT-TEST
Ist Kontext für: | 2.420. OPER-MODE-REF, 2.613. STATE-ONE-2-PRMS
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.613. STATE-ONE-2-PRMS

Beschreibung
Verwenden Sie <STATE-ONE-2-PRMS>, um die <Parameter> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.612. STATE-ONE-2
Ist Kontext für: | 2.237. HIGH-TEST-TEMP, 2.238. HIGH-TEST-TEMP-DURATION, 2.489. PRM
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.614. STATE-TWO-1

Beschreibung
Verwenden Sie <STATE-TWO-1>, um den <Zustand 1> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.71. CONDENS-CYCLE-TEMP-HUM-TEST, 2.79. CONDENS-WATER-SULFUR-TEST
Ist Kontext für: | 2.420. OPER-MODE-REF, 2.615. STATE-TWO-1-PRMS
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.615. STATE-TWO-1-PRMS

Beschreibung
Verwenden Sie <STATE-TWO-1-PRMS>, um die <Parameter> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.614. STATE-TWO-1
Ist Kontext für: | 2.347. LOW-TEST-TEMP, 2.531. RELATIVE-HUM, 2.348. LOW-TEST-TEMP-DURATION, 2.489. PRM
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.616. STATE-TWO-2

Beschreibung
Verwenden Sie <STATE-TWO-2>, um den <Zustand 2> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.74. CONDENS-CYCLE-TEMP-TEST, 2.109. CYCLED-HUM-HEAT-TEST
Ist Kontext für: | 2.420. OPER-MODE-REF, 2.617. STATE-TWO-2-PRMS
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.617. STATE-TWO-2-PRMS

Beschreibung
Verwenden Sie <STATE-TWO-2-PRMS>, um die <Parameter> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.616. STATE-TWO-2
Ist Kontext für: | 2.347. LOW-TEST-TEMP, 2.348. LOW-TEST-TEMP-DURATION, 2.489. PRM
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.618. STATIC-STRENGTH

Beschreibung
Verwenden Sie <STATIC-STRENGTH>, um die <Statische Festigkeit> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.365. MECH-CHAR
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.692. TORSIONAL-STRENGTH, 2.58. COMPR-TENSILE-STRENGTH, 2.12. ADD-TESTS
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.619. STD

Beschreibung
Verwenden Sie <STD>, um auf externe Standards innerhalb eines Absatzelementes zu verweisen.
Formale Beschreibung
Hat als Kontext: | 2.452. P, 2.645. TBR
Ist Kontext für: | 2.331. LONG-NAME-1, 2.584. SHORT-NAME, 2.633. SUBTITLE, 2.609. STATE-1, 2.120. DATE-1, 2.177. FILE, 2.481. POSITION
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten zwei Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | STD |
[F-CHILD-TYPE] festgelegter Wert | Zeichenkette (CDATA) | DATE-1:DATE |


2.620. STD-TEST-CONF

Beschreibung
Verwenden Sie <STD-TEST-CONF>, um den <Standard Prüfaufbau> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.221. GENERAL-TEST-SPEC
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.389. NCOI-1
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.621. STD-TEST-TEMP

Beschreibung
Verwenden Sie <STD-TEST-TEMP>, um die <Standardprüftemperatur> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.220. GENERAL-TEST-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.622. STD-TEST-VOLT

Beschreibung
Verwenden Sie <STD-TEST-VOLT>, um die <Standardprüfspannung> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.220. GENERAL-TEST-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.623. STICKERS-COMMON-SURFACES

Beschreibung
Verwenden Sie <STICKERS-COMMON-SURFACES>, um die Prüfung <Aufkleber, allgemeine Oberflächen> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.1. ABRASION-RES
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.186. FREE-INFO, 2.626. STICKERS-COMMON-SURFACES-TESTS
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.624. STICKERS-COMMON-SURFACES-PRMS

Beschreibung
Verwenden Sie <STICKERS-COMMON-SURFACES-PRMS>, um die <Parameter> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.625. STICKERS-COMMON-SURFACES-TEST
Ist Kontext für: | 2.677. TEST-TEMP, 2.489. PRM
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.625. STICKERS-COMMON-SURFACES-TEST

Beschreibung
Verwenden Sie <STICKERS-COMMON-SURFACES-TEST>, um die <Prüfung> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.626. STICKERS-COMMON-SURFACES-TESTS
Ist Kontext für: | 2.413. NUMBER-TEST-OBJECTS, 2.411. NUMBER-LIFTS, 2.624. STICKERS-COMMON-SURFACES-PRMS, 2.665. TEST-ASSESS-CRITERIA, 2.9. ADD-INFO
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-CHILD-TYPE] festgelegter Wert | Zeichenkette (CDATA) | NUMBER-TEST-OBJECTS:INTEGER#NUMBER-LIFTS:INTEGER |


2.626. STICKERS-COMMON-SURFACES-TESTS

Beschreibung
Verwenden Sie <STICKERS-COMMON-SURFACES-TESTS>, um die <Aufkleber, allgemeine Oberfaächen> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.623. STICKERS-COMMON-SURFACES
Ist Kontext für: | 2.625. STICKERS-COMMON-SURFACES-TEST
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.627. STIMULI-TYPE

Beschreibung
Verwenden Sie <STIMULI-TYPE>, um die <Erregungsform> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.25. BUMP-TEST, 2.573. SHOCK-TEST
Ist Kontext für: | Text
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.628. STORE-TEMP-PRMS

Beschreibung
Verwenden Sie <STORE-TEMP-PRMS>, um die <Parameter> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.629. STORE-TEMP-SPEC
Ist Kontext für: | 2.340. LONG-TIME-STORE-TEMP, 2.585. SHORT-TIME-STORE-TEMP, 2.489. PRM
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.629. STORE-TEMP-SPEC

Beschreibung
Verwenden Sie <STORE-TEMP-SPEC>, um die <Lagertemperatur> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.650. TEMP
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.186. FREE-INFO, 2.628. STORE-TEMP-PRMS, 2.745. WAVE-FORM, 2.9. ADD-INFO
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.630. SUB

Beschreibung
Verwenden Sie <SUB>, um Textteile innerhalb eines Absatzelementes in kleinerer Schriftart unterhalb der Grundlinie darzustellen.
Formale Beschreibung
Hat als Kontext: | 2.2. ABS, 2.34. CHANGE, 2.126. DESC, 2.244. IE, 2.251. INDENT-SAMPLE, 2.309. ITEM-LABEL, 2.355. MAX, 2.366. MIN, 2.452. P, 2.523. REASON, 2.645. TBR, 2.682. TEXT, 2.689. TOL, 2.698. TYP, 2.700. UNIT
Ist Kontext für: | Text
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.631. SUBJECTIVE-ASSESS-SUPP

Beschreibung
Verwenden Sie <SUBJECTIVE-ASSESS-SUPP>, um die <Subjektive Entstörbeurteilung> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.293. INTER-VOLT-TEST
Ist Kontext für: | 2.452. P, 2.726. VERBATIM, 2.176. FIGURE, 2.181. FORMULA, 2.325. LIST, 2.123. DEF-LIST, 2.315. LABELED-LIST, 2.404. NOTE, 2.642. TABLE, 2.493. PRMS, 2.690. TOPIC-1, 2.35. CHAPTER
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.632. SUBSTITUTE-RES

Beschreibung
Verwenden Sie <SUBSTITUTE-RES>, um die <Ersatzwiderstand> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.269. INTER-EMI-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.633. SUBTITLE

Beschreibung
Verwenden Sie <SUBTITLE>, um eine Teilüberschrift eines externen Standards einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.619. STD
Ist Kontext für: | Text
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.634. SULFUR-STRENGTH

Beschreibung
Verwenden Sie <SULFUR-STRENGTH>, um die <Schwefelanteil> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.78. CONDENS-WATER-SULFUR-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.635. SUP

Beschreibung
Verwenden Sie <SUP>, um Textteile innerhalb eines Absatzelementes in kleinerer Schriftart oberhalb der Grundlinie darzustellen.
Formale Beschreibung
Hat als Kontext: | 2.2. ABS, 2.34. CHANGE, 2.126. DESC, 2.244. IE, 2.251. INDENT-SAMPLE, 2.309. ITEM-LABEL, 2.355. MAX, 2.366. MIN, 2.452. P, 2.523. REASON, 2.645. TBR, 2.682. TEXT, 2.689. TOL, 2.698. TYP, 2.700. UNIT
Ist Kontext für: | Text
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.636. SURFACE-CHAR

Beschreibung
Verwenden Sie <SURFACE-CHAR>, um die <Oberflächenfestigkeit> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.365. MECH-CHAR
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.563. SCRATCH-RES, 2.1. ABRASION-RES, 2.11. ADD-SPEC
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.637. SWEEP-RATE

Beschreibung
Verwenden Sie <SWEEP-RATE>, um die <Sweeprate> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.728. VIBRATION-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.638. SYSTEM-BEHAVIOUR

Beschreibung
Verwenden Sie <SYSTEM-BEHAVIOUR>, um das <Systemverhalten> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.21. BEHAVIOUR-SPEC
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.389. NCOI-1
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.639. SYSTEM-ENV

Beschreibung
Verwenden Sie <SYSTEM-ENV>, um die <Systemumgebung> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.21. BEHAVIOUR-SPEC
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.389. NCOI-1
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.640. SYSTEM-OVERVIEW

Beschreibung
Verwenden Sie <SYSTEM-OVERVIEW>, um die <Systemübersicht> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.218. GENERAL-PROJECT-DATA
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.389. NCOI-1
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.641. SYSTEM-REF

Beschreibung
Verwenden Sie <SYSTEM-REF>, um die <Referenz auf ein System> einzugeben. Das System ist als <PART-TYPE> definiert.
Formale Beschreibung
Hat als Kontext: | 2.385. MSRSYS
Ist Kontext für: | Text
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[PART-TYPE] obligatorisch | ID-Referenz (IDREF) |  |
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[HYTIME] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | CLINK |
[HYNAMES] festgelegter Wert | SGML Zeichenketten (NMTOKENS) | LINKEND PART-TYPE |


2.642. TABLE

Beschreibung
Verwenden Sie <TABLE>, um eine Tabelle zu erstellen.
Formale Beschreibung
Hat als Kontext: | 2.9. ADD-INFO, 2.15. AFTER-TEST-CRITERIA, 2.19. BEFORE-TEST-CRITERIA, 2.35. CHAPTER, 2.42. CLAMPING, 2.57. COMPLEX-CONTROLLED-QUANTITY, 2.88. CONNECTION-INFO-FLOW, 2.128. DETAILED-TEST-DESC, 2.150. DURING-TEST-CRITERIA, 2.186. FREE-INFO, 2.194. FREQUENCY-RESPONSE, 2.199. FUNCTION-BODY, 2.252. INPUT, 2.307. INTRODUCTION, 2.328. LOAD-PROFILE, 2.362. MEA-METHOD-DESC, 2.389. NCOI-1, 2.390. NCOI-3, 2.434. OUTPUT, 2.507. PROT-CLASS-TEST-DESC, 2.631. SUBJECTIVE-ASSESS-SUPP, 2.667. TEST-CONF, 2.668. TEST-DESC, 2.678. TEST-TEMP-RESPONSE, 2.690. TOPIC-1, 2.691. TOPIC-2, 2.745. WAVE-FORM, 2.746. WAVE-FORM-SPECTRUM
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.684. TGROUP
Name
Typ
Wertebereich / Vorbelegung
Anmerkung
[ID]
obligatorisch
Identifikator (ID)
Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[TOCENTRY]
mit Default-Wert
SGML Zeichenkette (NMTOKEN)
1
0 - kein Eintrag der Tabellenbeschriftung <LONG-NAME> ins Tabellenverzeichnis
1 - Eintrag der Tabellenbeschriftung <LONG-NAME> ins Tabellenverzeichnis
[TABSTYLE]
optional
SGML Zeichenkette (NMTOKEN)
Identifikation eines externen Tabellen-Styles
[SHORTENTRY]
optional
SGML Zeichenkette (NMTOKEN)
0 - Kurzbezeichnung <SHORT-NAME> wird nicht in das Tabellenverzeichnis übernommen
1 - Kurzbezeichnung <SHORT-NAME> wird in das Tabellenverzeichnis übernommen
[FRAME]
optional
Auswahlwert (NAMEDTOKENGROUP)
  • TOP
  • BOTTOM
  • TOPBOT
  • ALL
  • SIDES
  • NONE
TOP - Begrenzungslinie am oberen Rand der Tabelle
BOTTOM - Begrenzungslinie am unteren Rand der Tabelle
TOPBOT - Begrenzungslinien am oberen und unteren Rand der Tabelle
ALL - Begrenzungslinien am gesamten Rand der Tabelle
SIDES - Begrenzungslinien an den Seitenrändern der Tabelle
NONE - keine Begrenzungslinien der Tabelle
[COLSEP]
optional
SGML Zeichenkette (NMTOKEN)
Legen Sie an dieser Stelle fest, ob für die Zelle Spaltenlinien angezeigt werden sollen.
Geben Sie 0 ein, wenn keine Spaltenlinien angezeigt werden sollen.
Geben Sie 1 ein, wenn Spaltenlinien angezeigt werden sollen.
[ROWSEP]
optional
SGML Zeichenkette (NMTOKEN)
Legen Sie an dieser Stelle fest, ob für die Zelle Reihenlinien angezeigt werden sollen.
Geben Sie 0 ein, wenn keine Reihenlinien angezeigt werden sollen
Geben Sie 1 ein, wenn Reihenlinien angezeigt werden sollen.
[ORIENT]
optional
Auswahlwert (NAMEDTOKENGROUP)
  • PORT
  • LAND
PORT - Tabelleninhalt ist parallel zu den Absatzelementen
LAND - Tabelleninhalt ist um 90° gedreht zu den Absatzelementen
[PGWIDE]
optional
SGML Zeichenkette (NMTOKEN)
0 - Tabellenbreite ergibt die Summe der festgelegten Spaltenbreiten
1 - Tabellenbreite entspricht der Seitenbreite
[HELP-ENTRY]
optional
Zeichenkette (CDATA)
[FLOAT]
optional
Auswahlwert (NAMEDTOKENGROUP)
  • FLOAT
  • NO-FLOAT
FLOAT - Tabelle wird in den Textfluß eingefügt.
NO-FLOAT - Tabelle überlagert den Fließtext.
[S]
optional
Zeichenkette (CDATA)
Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS]
festgelegter Wert
SGML Zeichenkette (NMTOKEN)
TABLE


2.643. TBD

Beschreibung
Verwenden Sie <TBD>, um den Hinweis <Noch zu bearbeiten!> einzugeben.
Formale Beschreibung
Hat als Kontext:
2.1. ABRASION-RES, 2.5. ACCEPTANCE-COND, 2.6. ACOUSTICAL-CHAR, 2.8. ADD-DESIGN-DOC, 2.10. ADD-MEA, 2.11. ADD-SPEC, 2.12. ADD-TESTS, 2.17. ARCHITECTURE, 2.20. BEHAVIOUR, 2.22. BINARY-COMPATIBILITY, 2.23. BUMP, 2.27. BUTTONS-SWITCHES-DISPLAYS, 2.32. CALIBRATION, 2.36. CHEMICAL-CHAR, 2.37. CHEMICAL-ELEMENTS-LIST, 2.43. CLIMATIC-CHAR, 2.44. CLIMATIC-CHAR-TESTS, 2.46. COLOURS, 2.48. COMMUNICATION-INTERFACE, 2.56. COMPATIBILITY, 2.58. COMPR-TENSILE-STRENGTH, 2.64. CONDENS-CONSTANT-HUM, 2.68. CONDENS-CYCLE-TEMP, 2.69. CONDENS-CYCLE-TEMP-HUM, 2.76. CONDENS-WATER, 2.77. CONDENS-WATER-SULFUR, 2.86. CONNECTION-COMP-SPEC, 2.90. CONNECTION-SPEC, 2.92. CONSTANT-HUM-HEAT, 2.96. CONSTRUCTION, 2.98. CONTRACT-ASPECTS, 2.102. CURRENT-CHAR, 2.107. CYCLED-HUM-HEAT, 2.111. CYCLIC-TORSIONAL-STRENGTH, 2.115. DATA-DESC, 2.116. DATA-REQUIREMENTS, 2.117. DATA-STRUCTURES, 2.124. DEMARCATION-OTHER-PROJECTS, 2.127. DESIGN-REQUIREMENTS, 2.129. DEVELOPMENT-PROCESS-SPEC, 2.135. DIE-STRENGTH, 2.139. DIMENSIONS-WEIGHTS, 2.141. DIR-HAND-OVER-DOC-DATA, 2.142. DISAGGREGATE-TECHNIQUE, 2.143. DISASSEMBLING, 2.144. DISPOSAL-CONCEPT, 2.151. DYNAMIC-STRENGTH, 2.154. ELEC-CHAR, 2.155. ELEC-IMMUNITY, 2.156. ELEC-TEST-SPEC, 2.157. ELECTROSTATIC-DISCHARGE, 2.159. EMC, 2.160. EMC-DESIGN, 2.161. EMC-HARDWARE-DESIGN, 2.162. EMC-SOFTWARE-DESIGN, 2.165. ENV-CHAR, 2.166. ENV-TEST-SPEC, 2.167. ERGONOMIC, 2.168. EXTENSIBILITY, 2.169. FAIL-SAVE-CONCEPT, 2.171. FAILURE-MANAGEMENT, 2.172. FAILURE-MEM, 2.178. FLASH-PROGRAMMING, 2.179. FMEA, 2.180. FOGGING, 2.182. FREE-FALL, 2.200. FUNCTION-OVERVIEW, 2.201. FUNCTION-SPEC, 2.204. FUNCTION-STATE-SPEC, 2.213. GENERAL-COND, 2.214. GENERAL-HARDWARE, 2.215. GENERAL-INTERFACES, 2.216. GENERAL-PRODUCT-DATA-1, 2.217. GENERAL-PRODUCT-DATA-2, 2.218. GENERAL-PROJECT-DATA, 2.219. GENERAL-SOFTWARE, 2.221. GENERAL-TEST-SPEC, 2.222. GENERAL-TEST-SPEC-PRMS, 2.228. GROUND-CONCEPT, 2.229. GUARANTEE, 2.230. HARDWARE-INTERFACE, 2.233. HIGH-TEMP-STORE, 2.239. HMI, 2.240. HMI-SPEC, 2.241. HMI-TEST, 2.243. HOUSING, 2.245. IMMERSION, 2.259. INSULANCE, 2.263. INTEGRATION-CAPABILITY, 2.264. INTER-CON, 2.265. INTER-EMI, 2.266. INTER-EMI-LAB-TEST, 2.270. INTER-EMI-VEHICLE-TEST, 2.271. INTER-IMMUNITY, 2.280. INTER-RAD, 2.281. INTER-RAD-LAB-TEST, 2.284. INTER-RAD-VEHICLE-TEST, 2.285. INTER-SIGNAL-CON, 2.286. INTER-SIGNAL-CON-LAB-TEST, 2.287. INTER-SIGNAL-CON-VEHICLE-TEST, 2.289. INTER-SUPPLY-CON, 2.290. INTER-SUPPLY-CON-LAB-TEST, 2.291. INTER-SUPPLY-CON-VEHICLE-TEST, 2.300. INTERFACE-SPEC, 2.301. INTERFACE-STRENGTH, 2.305. INTERNAL-INTERFACES, 2.310. JOINING-TECHNIQUE, 2.311. KEY-DATA, 2.312. KIND-WIRE-ARRANGEMENT-WIRING, 2.316. LABELLING, 2.332. LONG-TIME-HIGH-TEMP, 2.336. LONG-TIME-LOW-TEMP, 2.341. LONG-TIME-TEMP-TESTS, 2.343. LOW-TEMP-STORE, 2.349. MAGNETICAL-CHAR, 2.350. MAINTENANCE, 2.352. MATERIAL, 2.353. MATERIAL-IDENTIFICATION, 2.354. MATERIAL-SELECTION, 2.365. MECH-CHAR, 2.384. MOUNTING, 2.397. NETWORK-SPEC, 2.403. NORMATIVE-REFERENCE, 2.405. NOXIOUS-GAS, 2.416. OBJECTIVES, 2.417. OPER-ENV, 2.425. OPER-MODE-SPEC, 2.429. OPER-TEMP-SPEC, 2.431. OPTICAL-CHAR, 2.432. OPTICAL-DESIGN, 2.433. OTHER-PHYSICAL-CHAR, 2.443. OVERLOAD-RES, 2.448. OVERVOLTAGE-RES, 2.453. PARALLEL-DESIGNS, 2.455. PART-MATERIAL-LIST, 2.460. PART-SPEC-DIFF, 2.482. POWER-CHAR, 2.484. POWER-SUPPLY, 2.486. PRESSURE-COMPENSATION, 2.495. PROBLEM-MATERIAL-LISTS, 2.496. PRODUCT-DEMARCATION, 2.497. PRODUCT-DESC, 2.498. PRODUCT-PACKAGING, 2.501. PROJECT-SCHEDULE, 2.503. PROT-CLASS-CHAR, 2.509. PROTOCOLS, 2.514. PURCHASING-COND, 2.515. QUALITY, 2.521. RADIO-INTER-SUPP, 2.524. REASON-ORDER, 2.525. RECYCLING, 2.526. RECYCLING-CONCEPT, 2.527. RECYCLING-CONCEPTS, 2.532. RELIABILITY, 2.535. REMOTE-RADIO-INTER, 2.536. REPLACEMENT-VALUES, 2.539. RESOURCE-ALLOCATION, 2.540. RESTRICTIONS-BY-HARDWARE, 2.541. REVERSE-POLARITY-PROT, 2.546. RIGHTS, 2.550. SAFETY, 2.551. SALINE-FOG, 2.557. SAMPLE-SPEC, 2.562. SCHEME-DIAGRAMS, 2.563. SCRATCH-RES, 2.568. SELF-DIAGNOSIS, 2.569. SHAPES, 2.570. SHOCK, 2.577. SHORT-CIRCUIT-RES, 2.581. SHORT-INTER-SUPP, 2.582. SHORT-INTER-SUPP-LAB-TEST, 2.583. SHORT-INTER-SUPP-VEHICLE-TEST, 2.588. SIGNAL-FORM-VEHICLE-ELECTRONIC, 2.593. SIGNAL-SPEC, 2.597. SIMILAR-PRODUCTS, 2.602. SPLASH-WATER, 2.607. STANDARD-SW-MODULES, 2.618. STATIC-STRENGTH, 2.620. STD-TEST-CONF, 2.623. STICKERS-COMMON-SURFACES, 2.629. STORE-TEMP-SPEC, 2.636. SURFACE-CHAR, 2.638. SYSTEM-BEHAVIOUR, 2.639. SYSTEM-ENV, 2.640. SYSTEM-OVERVIEW, 2.650. TEMP, 2.651. TEMP-CYCLE, 2.655. TEMP-FUNCTION, 2.659. TEMP-SHOCK, 2.663. TEMP-STORE, 2.670. TEST-EQUIPMENT-DESC, 2.676. TEST-SEQUENCE-SPEC, 2.692. TORSIONAL-STRENGTH, 2.702. USEFUL-LIFE, 2.704. USER-INTERFACE, 2.708. VARIANT-ASSIGNMENT, 2.723. VARIANT-SPEC, 2.725. VEHICLE-ANTENNA, 2.727. VIBRATION, 2.729. VIBRATION-RANDOM-WIDE-BAND, 2.738. VOLT-CHAR, 2.739. VOLT-MISMATCH, 2.747. WAVED-NOMINAL-VOLT
Ist Kontext für:
2.648. TEAM-MEMBER-REFS, 2.559. SCHEDULE, 2.126. DESC

Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.644. TBODY

Beschreibung
Verwenden Sie <TBODY>, um alle Reihen einer Tabelle zu erstellen.
Formale Beschreibung
Hat als Kontext: | 2.684. TGROUP
Ist Kontext für: | 2.549. ROW
Name
Typ
Wertebereich / Vorbelegung
Anmerkung
[VALIGN]
mit Default-Wert
Auswahlwert (NAMEDTOKENGROUP)
  • TOP
  • MIDDLE
  • BOTTOM
TOP - Der Tabelleninhalt wird am oberen Zellenrand ausgerichtet.
BOTTOM - Der Tabelleninhalt wird am unteren Zellenrand ausgerichtet.
MIDDLE - Der Tabelleninhalt wird vertikal zentriert ausgerichtet.
[S]
optional
Zeichenkette (CDATA)
Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.645. TBR

Beschreibung
Verwenden Sie <TBR>, um die <Noch aus anderem Dokument umzusetzen!> einzugeben.
Formale Beschreibung
Hat als Kontext:
2.1. ABRASION-RES, 2.5. ACCEPTANCE-COND, 2.6. ACOUSTICAL-CHAR, 2.8. ADD-DESIGN-DOC, 2.10. ADD-MEA, 2.11. ADD-SPEC, 2.12. ADD-TESTS, 2.17. ARCHITECTURE, 2.20. BEHAVIOUR, 2.22. BINARY-COMPATIBILITY, 2.23. BUMP, 2.27. BUTTONS-SWITCHES-DISPLAYS, 2.32. CALIBRATION, 2.36. CHEMICAL-CHAR, 2.37. CHEMICAL-ELEMENTS-LIST, 2.43. CLIMATIC-CHAR, 2.44. CLIMATIC-CHAR-TESTS, 2.46. COLOURS, 2.48. COMMUNICATION-INTERFACE, 2.56. COMPATIBILITY, 2.58. COMPR-TENSILE-STRENGTH, 2.64. CONDENS-CONSTANT-HUM, 2.68. CONDENS-CYCLE-TEMP, 2.69. CONDENS-CYCLE-TEMP-HUM, 2.76. CONDENS-WATER, 2.77. CONDENS-WATER-SULFUR, 2.86. CONNECTION-COMP-SPEC, 2.90. CONNECTION-SPEC, 2.92. CONSTANT-HUM-HEAT, 2.96. CONSTRUCTION, 2.98. CONTRACT-ASPECTS, 2.102. CURRENT-CHAR, 2.107. CYCLED-HUM-HEAT, 2.111. CYCLIC-TORSIONAL-STRENGTH, 2.115. DATA-DESC, 2.116. DATA-REQUIREMENTS, 2.117. DATA-STRUCTURES, 2.124. DEMARCATION-OTHER-PROJECTS, 2.127. DESIGN-REQUIREMENTS, 2.129. DEVELOPMENT-PROCESS-SPEC, 2.135. DIE-STRENGTH, 2.139. DIMENSIONS-WEIGHTS, 2.141. DIR-HAND-OVER-DOC-DATA, 2.142. DISAGGREGATE-TECHNIQUE, 2.143. DISASSEMBLING, 2.144. DISPOSAL-CONCEPT, 2.151. DYNAMIC-STRENGTH, 2.154. ELEC-CHAR, 2.155. ELEC-IMMUNITY, 2.156. ELEC-TEST-SPEC, 2.157. ELECTROSTATIC-DISCHARGE, 2.159. EMC, 2.160. EMC-DESIGN, 2.161. EMC-HARDWARE-DESIGN, 2.162. EMC-SOFTWARE-DESIGN, 2.165. ENV-CHAR, 2.166. ENV-TEST-SPEC, 2.167. ERGONOMIC, 2.168. EXTENSIBILITY, 2.169. FAIL-SAVE-CONCEPT, 2.171. FAILURE-MANAGEMENT, 2.172. FAILURE-MEM, 2.178. FLASH-PROGRAMMING, 2.179. FMEA, 2.180. FOGGING, 2.182. FREE-FALL, 2.200. FUNCTION-OVERVIEW, 2.201. FUNCTION-SPEC, 2.204. FUNCTION-STATE-SPEC, 2.213. GENERAL-COND, 2.214. GENERAL-HARDWARE, 2.215. GENERAL-INTERFACES, 2.216. GENERAL-PRODUCT-DATA-1, 2.217. GENERAL-PRODUCT-DATA-2, 2.218. GENERAL-PROJECT-DATA, 2.219. GENERAL-SOFTWARE, 2.221. GENERAL-TEST-SPEC, 2.222. GENERAL-TEST-SPEC-PRMS, 2.228. GROUND-CONCEPT, 2.229. GUARANTEE, 2.230. HARDWARE-INTERFACE, 2.233. HIGH-TEMP-STORE, 2.239. HMI, 2.240. HMI-SPEC, 2.241. HMI-TEST, 2.243. HOUSING, 2.245. IMMERSION, 2.259. INSULANCE, 2.263. INTEGRATION-CAPABILITY, 2.264. INTER-CON, 2.265. INTER-EMI, 2.266. INTER-EMI-LAB-TEST, 2.270. INTER-EMI-VEHICLE-TEST, 2.271. INTER-IMMUNITY, 2.280. INTER-RAD, 2.281. INTER-RAD-LAB-TEST, 2.284. INTER-RAD-VEHICLE-TEST, 2.285. INTER-SIGNAL-CON, 2.286. INTER-SIGNAL-CON-LAB-TEST, 2.287. INTER-SIGNAL-CON-VEHICLE-TEST, 2.289. INTER-SUPPLY-CON, 2.290. INTER-SUPPLY-CON-LAB-TEST, 2.291. INTER-SUPPLY-CON-VEHICLE-TEST, 2.300. INTERFACE-SPEC, 2.301. INTERFACE-STRENGTH, 2.305. INTERNAL-INTERFACES, 2.310. JOINING-TECHNIQUE, 2.311. KEY-DATA, 2.312. KIND-WIRE-ARRANGEMENT-WIRING, 2.316. LABELLING, 2.332. LONG-TIME-HIGH-TEMP, 2.336. LONG-TIME-LOW-TEMP, 2.341. LONG-TIME-TEMP-TESTS, 2.343. LOW-TEMP-STORE, 2.349. MAGNETICAL-CHAR, 2.350. MAINTENANCE, 2.352. MATERIAL, 2.353. MATERIAL-IDENTIFICATION, 2.354. MATERIAL-SELECTION, 2.365. MECH-CHAR, 2.384. MOUNTING, 2.397. NETWORK-SPEC, 2.403. NORMATIVE-REFERENCE, 2.405. NOXIOUS-GAS, 2.416. OBJECTIVES, 2.417. OPER-ENV, 2.425. OPER-MODE-SPEC, 2.429. OPER-TEMP-SPEC, 2.431. OPTICAL-CHAR, 2.432. OPTICAL-DESIGN, 2.433. OTHER-PHYSICAL-CHAR, 2.443. OVERLOAD-RES, 2.448. OVERVOLTAGE-RES, 2.453. PARALLEL-DESIGNS, 2.455. PART-MATERIAL-LIST, 2.460. PART-SPEC-DIFF, 2.482. POWER-CHAR, 2.484. POWER-SUPPLY, 2.486. PRESSURE-COMPENSATION, 2.495. PROBLEM-MATERIAL-LISTS, 2.496. PRODUCT-DEMARCATION, 2.497. PRODUCT-DESC, 2.498. PRODUCT-PACKAGING, 2.501. PROJECT-SCHEDULE, 2.503. PROT-CLASS-CHAR, 2.509. PROTOCOLS, 2.514. PURCHASING-COND, 2.515. QUALITY, 2.521. RADIO-INTER-SUPP, 2.524. REASON-ORDER, 2.525. RECYCLING, 2.526. RECYCLING-CONCEPT, 2.527. RECYCLING-CONCEPTS, 2.532. RELIABILITY, 2.535. REMOTE-RADIO-INTER, 2.536. REPLACEMENT-VALUES, 2.539. RESOURCE-ALLOCATION, 2.540. RESTRICTIONS-BY-HARDWARE, 2.541. REVERSE-POLARITY-PROT, 2.546. RIGHTS, 2.550. SAFETY, 2.551. SALINE-FOG, 2.557. SAMPLE-SPEC, 2.562. SCHEME-DIAGRAMS, 2.563. SCRATCH-RES, 2.568. SELF-DIAGNOSIS, 2.569. SHAPES, 2.570. SHOCK, 2.577. SHORT-CIRCUIT-RES, 2.581. SHORT-INTER-SUPP, 2.582. SHORT-INTER-SUPP-LAB-TEST, 2.583. SHORT-INTER-SUPP-VEHICLE-TEST, 2.588. SIGNAL-FORM-VEHICLE-ELECTRONIC, 2.593. SIGNAL-SPEC, 2.597. SIMILAR-PRODUCTS, 2.602. SPLASH-WATER, 2.607. STANDARD-SW-MODULES, 2.618. STATIC-STRENGTH, 2.620. STD-TEST-CONF, 2.623. STICKERS-COMMON-SURFACES, 2.629. STORE-TEMP-SPEC, 2.636. SURFACE-CHAR, 2.638. SYSTEM-BEHAVIOUR, 2.639. SYSTEM-ENV, 2.640. SYSTEM-OVERVIEW, 2.650. TEMP, 2.651. TEMP-CYCLE, 2.655. TEMP-FUNCTION, 2.659. TEMP-SHOCK, 2.663. TEMP-STORE, 2.670. TEST-EQUIPMENT-DESC, 2.676. TEST-SEQUENCE-SPEC, 2.692. TORSIONAL-STRENGTH, 2.702. USEFUL-LIFE, 2.704. USER-INTERFACE, 2.708. VARIANT-ASSIGNMENT, 2.723. VARIANT-SPEC, 2.725. VEHICLE-ANTENNA, 2.727. VIBRATION, 2.729. VIBRATION-RANDOM-WIDE-BAND, 2.738. VOLT-CHAR, 2.739. VOLT-MISMATCH, 2.747. WAVED-NOMINAL-VOLT
Ist Kontext für:
Text, 2.697. TT, 2.755. XREF, 2.152. E, 2.197. FT, 2.635. SUP, 2.630. SUB, 2.244. IE, 2.619. STD, 2.753. XDOC, 2.754. XFILE

Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.646. TEAM-MEMBER

Beschreibung
Verwenden Sie <TEAM-MEMBER>, um Daten zu einer projektbeteiligten Person der entsprechenden Unternehmen einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.649. TEAM-MEMBERS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.548. ROLES, 2.125. DEPARTMENT, 2.13. ADDRESS, 2.758. ZIP, 2.41. CITY, 2.466. PHONE, 2.174. FAX, 2.158. EMAIL, 2.242. HOMEPAGE
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten zwei Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | TEAM-MEMBER |


2.647. TEAM-MEMBER-REF

Beschreibung
Verwenden Sie <TEAM-MEMBER-REF>, um Referenzen auf Projektbeteiligte zu erstellen.
Formale Beschreibung
Hat als Kontext: | 2.147. DOC-REVISION, 2.648. TEAM-MEMBER-REFS
Ist Kontext für: | Text
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[TEAM-MEMBER] obligatorisch | ID-Referenz (IDREF) |  |
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[HYTIME] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | CLINK |
[HYNAMES] festgelegter Wert | SGML Zeichenketten (NMTOKENS) | LINKEND TEAM-MEMBER |


2.648. TEAM-MEMBER-REFS

Beschreibung
Verwenden Sie <TEAM-MEMBER-REFS>, um die <Referenzen> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.643. TBD
Ist Kontext für: | 2.647. TEAM-MEMBER-REF
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.649. TEAM-MEMBERS

Beschreibung
Verwenden Sie <TEAM-MEMBERS>, um Daten zu allen projektbeteiligten Personen der entsprechenden Unternehmen einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.50. COMPANY
Ist Kontext für: | 2.646. TEAM-MEMBER
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.650. TEMP

Beschreibung
Verwenden Sie <TEMP>, um die <Temperatur> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.43. CLIMATIC-CHAR
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.429. OPER-TEMP-SPEC, 2.629. STORE-TEMP-SPEC, 2.11. ADD-SPEC
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.651. TEMP-CYCLE

Beschreibung
Verwenden Sie <TEMP-CYCLE>, um die <Temperaturwechsel mit festgeleger Änderungsgeschwindigkeit> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.44. CLIMATIC-CHAR-TESTS
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.186. FREE-INFO, 2.654. TEMP-CYCLE-TESTS
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.652. TEMP-CYCLE-PRMS

Beschreibung
Verwenden Sie <TEMP-CYCLE-PRMS>, um die <Parameter> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.653. TEMP-CYCLE-TEST
Ist Kontext für: | 2.522. RATE-OF-CHANGE, 2.237. HIGH-TEST-TEMP, 2.347. LOW-TEST-TEMP, 2.238. HIGH-TEST-TEMP-DURATION, 2.348. LOW-TEST-TEMP-DURATION, 2.489. PRM
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.653. TEMP-CYCLE-TEST

Beschreibung
Verwenden Sie <TEMP-CYCLE-TEST>, um die <Temperaturwechselprüfung> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.654. TEMP-CYCLE-TESTS
Ist Kontext für: | 2.410. NUMBER-CYCLES, 2.652. TEMP-CYCLE-PRMS, 2.423. OPER-MODE-REF-DURATIONS, 2.665. TEST-ASSESS-CRITERIA, 2.9. ADD-INFO
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-CHILD-TYPE] festgelegter Wert | Zeichenkette (CDATA) | NUMBER-CYCLES:INTEGER |


2.654. TEMP-CYCLE-TESTS

Beschreibung
Verwenden Sie <TEMP-CYCLE-TESTS>, um die <Prüfungen> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.651. TEMP-CYCLE
Ist Kontext für: | 2.653. TEMP-CYCLE-TEST
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.655. TEMP-FUNCTION

Beschreibung
Verwenden Sie <TEMP-FUNCTION>, um die <Temperaturfunktionsprüfung> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.44. CLIMATIC-CHAR-TESTS
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.186. FREE-INFO, 2.658. TEMP-FUNCTION-TESTS
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.656. TEMP-FUNCTION-PRMS

Beschreibung
Verwenden Sie <TEMP-FUNCTION-PRMS>, um die <Parameter> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.657. TEMP-FUNCTION-TEST
Ist Kontext für: | 2.227. GRID, 2.237. HIGH-TEST-TEMP, 2.347. LOW-TEST-TEMP, 2.489. PRM
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.657. TEMP-FUNCTION-TEST

Beschreibung
Verwenden Sie <TEMP-FUNCTION-TEST>, um die <Temperaturfunktionstest> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.658. TEMP-FUNCTION-TESTS
Ist Kontext für: | 2.656. TEMP-FUNCTION-PRMS, 2.424. OPER-MODE-REFS, 2.665. TEST-ASSESS-CRITERIA, 2.9. ADD-INFO
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.658. TEMP-FUNCTION-TESTS

Beschreibung
Verwenden Sie <TEMP-FUNCTION-TESTS>, um die <Prüfungen> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.655. TEMP-FUNCTION
Ist Kontext für: | 2.657. TEMP-FUNCTION-TEST
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.659. TEMP-SHOCK

Beschreibung
Verwenden Sie <TEMP-SHOCK>, um den <Temperaturschock> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.44. CLIMATIC-CHAR-TESTS
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.186. FREE-INFO, 2.662. TEMP-SHOCK-TESTS
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.660. TEMP-SHOCK-PRMS

Beschreibung
Verwenden Sie <TEMP-SHOCK-PRMS>, um die <Parameter> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.661. TEMP-SHOCK-TEST
Ist Kontext für: | 2.686. TIME-BETWEEN-TEMP, 2.237. HIGH-TEST-TEMP, 2.347. LOW-TEST-TEMP, 2.238. HIGH-TEST-TEMP-DURATION, 2.348. LOW-TEST-TEMP-DURATION, 2.489. PRM
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.661. TEMP-SHOCK-TEST

Beschreibung
Verwenden Sie <TEMP-SHOCK-TEST>, um die <Temperaturschockprüfung> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.662. TEMP-SHOCK-TESTS
Ist Kontext für: | 2.410. NUMBER-CYCLES, 2.660. TEMP-SHOCK-PRMS, 2.423. OPER-MODE-REF-DURATIONS, 2.665. TEST-ASSESS-CRITERIA, 2.9. ADD-INFO
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-CHILD-TYPE] festgelegter Wert | Zeichenkette (CDATA) | NUMBER-CYCLES:INTEGER |


2.662. TEMP-SHOCK-TESTS

Beschreibung
Verwenden Sie <TEMP-SHOCK-TESTS>, um die <Prüfungen> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.659. TEMP-SHOCK
Ist Kontext für: | 2.661. TEMP-SHOCK-TEST
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.663. TEMP-STORE

Beschreibung
Verwenden Sie <TEMP-STORE>, um die <Temperaturlagerung> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.44. CLIMATIC-CHAR-TESTS
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.343. LOW-TEMP-STORE, 2.233. HIGH-TEMP-STORE, 2.12. ADD-TESTS
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.664. TEST

Beschreibung
Verwenden Sie <TEST>, um die <Prüfung> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.680. TESTS
Ist Kontext für: | 2.313. LABEL, 2.668. TEST-DESC, 2.665. TEST-ASSESS-CRITERIA
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.665. TEST-ASSESS-CRITERIA

Beschreibung
Verwenden Sie <TEST-ASSESS-CRITERIA>, um die <Beurteilungskriterien> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.25. BUMP-TEST, 2.29. BUTTONS-SWITCHES-DISPLAYS-TEST, 2.39. CHEMICAL-TEST, 2.60. COMPR-TENSILE-STRENGTH-TEST, 2.66. CONDENS-CONSTANT-HUM-TEST, 2.71. CONDENS-CYCLE-TEMP-HUM-TEST, 2.74. CONDENS-CYCLE-TEMP-TEST, 2.79. CONDENS-WATER-SULFUR-TEST, 2.94. CONSTANT-HUM-HEAT-TEST, 2.109. CYCLED-HUM-HEAT-TEST, 2.113. CYCLIC-TORSIONAL-STRENGTH-TEST, 2.184. FREE-FALL-TEST, 2.235. HIGH-TEMP-STORE-TEST, 2.248. IMMERSION-TEST, 2.334. LONG-TIME-HIGH-TEMP-TEST, 2.338. LONG-TIME-LOW-TEMP-TEST, 2.345. LOW-TEMP-STORE-TEST, 2.407. NOXIOUS-GAS-TEST, 2.506. PROT-CLASS-TEST, 2.553. SALINE-FOG-TEST, 2.565. SCRATCH-RES-TEST, 2.573. SHOCK-TEST, 2.604. SPLASH-WATER-TEST, 2.625. STICKERS-COMMON-SURFACES-TEST, 2.653. TEMP-CYCLE-TEST, 2.657. TEMP-FUNCTION-TEST, 2.661. TEMP-SHOCK-TEST, 2.664. TEST, 2.694. TORSIONAL-STRENGTH-TEST, 2.731. VIBRATION-RANDOM-WIDE-BAND-TEST, 2.733. VIBRATION-TEST
Ist Kontext für: | 2.19. BEFORE-TEST-CRITERIA, 2.150. DURING-TEST-CRITERIA, 2.15. AFTER-TEST-CRITERIA
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.666. TEST-AXIS

Beschreibung
Verwenden Sie <TEST-AXIS>, um die <Prüfachsen> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.731. VIBRATION-RANDOM-WIDE-BAND-TEST, 2.733. VIBRATION-TEST
Ist Kontext für: | Text
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.667. TEST-CONF

Beschreibung
Verwenden Sie <TEST-CONF>, um den <Prüfaufbau> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.135. DIE-STRENGTH, 2.259. INSULANCE, 2.266. INTER-EMI-LAB-TEST, 2.270. INTER-EMI-VEHICLE-TEST, 2.286. INTER-SIGNAL-CON-LAB-TEST, 2.287. INTER-SIGNAL-CON-VEHICLE-TEST, 2.290. INTER-SUPPLY-CON-LAB-TEST, 2.291. INTER-SUPPLY-CON-VEHICLE-TEST, 2.443. OVERLOAD-RES, 2.448. OVERVOLTAGE-RES, 2.541. REVERSE-POLARITY-PROT, 2.577. SHORT-CIRCUIT-RES, 2.739. VOLT-MISMATCH, 2.747. WAVED-NOMINAL-VOLT
Ist Kontext für: | 2.452. P, 2.726. VERBATIM, 2.176. FIGURE, 2.181. FORMULA, 2.325. LIST, 2.123. DEF-LIST, 2.315. LABELED-LIST, 2.404. NOTE, 2.642. TABLE, 2.493. PRMS, 2.690. TOPIC-1, 2.35. CHAPTER
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.668. TEST-DESC

Beschreibung
Verwenden Sie <TEST-DESC>, um die <Prüfungsbeschreibung> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.664. TEST
Ist Kontext für: | 2.452. P, 2.726. VERBATIM, 2.176. FIGURE, 2.181. FORMULA, 2.325. LIST, 2.123. DEF-LIST, 2.315. LABELED-LIST, 2.404. NOTE, 2.642. TABLE, 2.493. PRMS, 2.690. TOPIC-1, 2.35. CHAPTER
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.669. TEST-DURATION

Beschreibung
Verwenden Sie <TEST-DURATION>, um die <Prüfdauer> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.65. CONDENS-CONSTANT-HUM-PRMS, 2.93. CONSTANT-HUM-HEAT-PRMS, 2.136. DIE-STRENGTH-PRMS, 2.234. HIGH-TEMP-STORE-PRMS, 2.260. INSULANCE-PRMS, 2.333. LONG-TIME-HIGH-TEMP-PRMS, 2.337. LONG-TIME-LOW-TEMP-PRMS, 2.344. LOW-TEMP-STORE-PRMS, 2.406. NOXIOUS-GAS-PRMS, 2.444. OVERLOAD-RES-PRMS, 2.449. OVERVOLTAGE-RES-PRMS, 2.542. REVERSE-POLARITY-PROT-PRMS, 2.578. SHORT-CIRCUIT-RES-PRMS, 2.740. VOLT-MISMATCH-PRMS, 2.748. WAVED-NOMINAL-VOLT-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.670. TEST-EQUIPMENT-DESC

Beschreibung
Verwenden Sie <TEST-EQUIPMENT-DESC>, um die <Prüfgerätebeschreibung> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.221. GENERAL-TEST-SPEC
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.389. NCOI-1
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.671. TEST-MEDIUM

Beschreibung
Verwenden Sie <TEST-MEDIUM>, um das <Prüfmedium> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.29. BUTTONS-SWITCHES-DISPLAYS-TEST, 2.39. CHEMICAL-TEST
Ist Kontext für: | Text
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.672. TEST-OBJECT-TEMP

Beschreibung
Verwenden Sie <TEST-OBJECT-TEMP>, um die <Prüfobjekttemperatur> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.247. IMMERSION-PRMS, 2.603. SPLASH-WATER-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.673. TEST-OBJECT-TEMP-DURATION

Beschreibung
Verwenden Sie <TEST-OBJECT-TEMP-DURATION>, um die <Verweildauer bei Prüfobjekttemperatur> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.247. IMMERSION-PRMS, 2.603. SPLASH-WATER-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.674. TEST-PULSE-LABEL

Beschreibung
Verwenden Sie <TEST-PULSE-LABEL>, um den <Prüfimpuls> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.267. INTER-EMI-MEA, 2.277. INTER-IMMUNITY-TEST
Ist Kontext für: | Text
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.675. TEST-ROD-TYPE

Beschreibung
Verwenden Sie <TEST-ROD-TYPE>, um die <Prüfstabtyp> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.565. SCRATCH-RES-TEST
Ist Kontext für: | Text
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.676. TEST-SEQUENCE-SPEC

Beschreibung
Verwenden Sie <TEST-SEQUENCE-SPEC>, um die <Spezifikation der Prüfreihenfolge> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.156. ELEC-TEST-SPEC, 2.166. ENV-TEST-SPEC
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.389. NCOI-1
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.677. TEST-TEMP

Beschreibung
Verwenden Sie <TEST-TEMP>, um die <Prüftemperatur> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.24. BUMP-PRMS, 2.28. BUTTONS-SWITCHES-DISPLAYS-PRMS, 2.38. CHEMICAL-PRMS, 2.59. COMPR-TENSILE-STRENGTH-PRMS, 2.65. CONDENS-CONSTANT-HUM-PRMS, 2.93. CONSTANT-HUM-HEAT-PRMS, 2.112. CYCLIC-TORSIONAL-STRENGTH-PRMS, 2.136. DIE-STRENGTH-PRMS, 2.183. FREE-FALL-PRMS, 2.234. HIGH-TEMP-STORE-PRMS, 2.260. INSULANCE-PRMS, 2.333. LONG-TIME-HIGH-TEMP-PRMS, 2.337. LONG-TIME-LOW-TEMP-PRMS, 2.344. LOW-TEMP-STORE-PRMS, 2.406. NOXIOUS-GAS-PRMS, 2.444. OVERLOAD-RES-PRMS, 2.449. OVERVOLTAGE-RES-PRMS, 2.542. REVERSE-POLARITY-PROT-PRMS, 2.552. SALINE-FOG-PRMS, 2.572. SHOCK-PRMS, 2.578. SHORT-CIRCUIT-RES-PRMS, 2.624. STICKERS-COMMON-SURFACES-PRMS, 2.693. TORSIONAL-STRENGTH-PRMS, 2.728. VIBRATION-PRMS, 2.730. VIBRATION-RANDOM-WIDE-BAND-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.678. TEST-TEMP-RESPONSE

Beschreibung
Verwenden Sie <TEST-TEMP-RESPONSE>, um die <Prütemperaturverlauf> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.731. VIBRATION-RANDOM-WIDE-BAND-TEST, 2.733. VIBRATION-TEST
Ist Kontext für: | 2.452. P, 2.726. VERBATIM, 2.176. FIGURE, 2.181. FORMULA, 2.325. LIST, 2.123. DEF-LIST, 2.315. LABELED-LIST, 2.404. NOTE, 2.642. TABLE, 2.493. PRMS, 2.690. TOPIC-1, 2.35. CHAPTER
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.679. TEST-VOLT

Beschreibung
Verwenden Sie <TEST-VOLT>, um die <Prüfspannung> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.269. INTER-EMI-PRMS, 2.276. INTER-IMMUNITY-PRMS, 2.444. OVERLOAD-RES-PRMS, 2.449. OVERVOLTAGE-RES-PRMS, 2.542. REVERSE-POLARITY-PROT-PRMS, 2.578. SHORT-CIRCUIT-RES-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.680. TESTS

Beschreibung
Verwenden Sie <TESTS>, um die <Prüfungen> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.12. ADD-TESTS
Ist Kontext für: | 2.664. TEST
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.681. TEX-MATH

Beschreibung
Verwenden Sie <TEX-MATH>, um ein TeX-Formel einzufügen. Eine TeX-Formel kann von einem TeX- oder LaTeX-Prozessor verarbeitet werden.
Formale Beschreibung
Hat als Kontext: | 2.181. FORMULA
Ist Kontext für: | Text
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.682. TEXT

Beschreibung
Verwenden Sie <TEXT>, um beschreibenden Text in ein Tabellenfeld einer Parametertabelle einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.490. PRM-CHAR
Ist Kontext für: | Text, 2.635. SUP, 2.630. SUB
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.683. TFOOT

Beschreibung
Verwenden Sie <TFOOT>, um eine Fußzeile einer Tabelle zu erstellen.
Formale Beschreibung
Hat als Kontext: | 2.684. TGROUP
Ist Kontext für: | 2.47. COLSPEC, 2.549. ROW
Name
Typ
Wertebereich / Vorbelegung
Anmerkung
[VALIGN]
mit Default-Wert
Auswahlwert (NAMEDTOKENGROUP)
  • TOP
  • MIDDLE
  • BOTTOM
TOP - Der Tabelleninhalt wird am oberen Zellenrand ausgerichtet.
BOTTOM - Der Tabelleninhalt wird am unteren Zellenrand ausgerichtet.
MIDDLE - Der Tabelleninhalt wird vertikal zentriert ausgerichtet.
[S]
optional
Zeichenkette (CDATA)
Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.684. TGROUP

Beschreibung
Verwenden Sie <TGROUP>, um eine Tabellengruppe innerhalb einer Tabelle zu erstellen.
Formale Beschreibung
Hat als Kontext: | 2.642. TABLE
Ist Kontext für: | 2.47. COLSPEC, 2.599. SPANSPEC, 2.685. THEAD, 2.683. TFOOT, 2.644. TBODY
Name
Typ
Wertebereich / Vorbelegung
Anmerkung
[COLS]
obligatorisch
SGML Zeichenkette (NMTOKEN)
Geben Sie die Anzahl der Spalten der Tabellengruppe ein.
[ALIGN]
mit Default-Wert
Auswahlwert (NAMEDTOKENGROUP)
  • LEFT
  • RIGHT
  • CENTER
  • JUSTIFY
  • CHAR
LEFT - Der Tabelleninhalt wird linksbündig ausgerichtet.
RIGHT - Der Tabelleninhalt wird rechtsbündig ausgerichtet.
CENTER - Der Tabelleninhalt wird horizontal zentriert.
JUSTIFY - Der Tabelleninhalt wird als Blocksatz dargestellt. Der Abstand zum linken und rechten Rand der Zelle ist gleich.
CHAR - Die Ausrichtung des Tabelleninhalts wird über das Attribut [CHAR] festgelegt.
[CHAROFF]
mit Default-Wert
SGML Zeichenkette (NMTOKEN)
50
[CHAR]
mit Default-Wert
Zeichenkette (CDATA)
[TGROUPSTYLE]
optional
SGML Zeichenkette (NMTOKEN)
Identifikation eines externen Tabellengruppen-Styles
[COLSEP]
optional
SGML Zeichenkette (NMTOKEN)
Legen Sie an dieser Stelle fest, ob für die Zelle Spaltenlinien angezeigt werden sollen.
Geben Sie 0 ein, wenn keine Spaltenlinien angezeigt werden sollen.
Geben Sie 1 ein, wenn Spaltenlinien angezeigt werden sollen.
[ROWSEP]
optional
SGML Zeichenkette (NMTOKEN)
Legen Sie an dieser Stelle fest, ob für die Zelle Reihenlinien angezeigt werden sollen.
Geben Sie 0 ein, wenn keine Reihenlinien angezeigt werden sollen
Geben Sie 1 ein, wenn Reihenlinien angezeigt werden sollen.
[S]
optional
Zeichenkette (CDATA)
Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.685. THEAD

Beschreibung
Verwenden Sie <THEAD>, um eine Kopfzeile einer Tabelle zu erstellen.
Formale Beschreibung
Hat als Kontext: | 2.684. TGROUP
Ist Kontext für: | 2.47. COLSPEC, 2.549. ROW
Name
Typ
Wertebereich / Vorbelegung
Anmerkung
[VALIGN]
mit Default-Wert
Auswahlwert (NAMEDTOKENGROUP)
  • TOP
  • MIDDLE
  • BOTTOM
TOP - Der Tabelleninhalt wird am oberen Zellenrand ausgerichtet.
BOTTOM - Der Tabelleninhalt wird am unteren Zellenrand ausgerichtet.
MIDDLE - Der Tabelleninhalt wird vertikal zentriert ausgerichtet.
[S]
optional
Zeichenkette (CDATA)
Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.686. TIME-BETWEEN-TEMP

Beschreibung
Verwenden Sie <TIME-BETWEEN-TEMP>, um die <Überführungsdauer> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.70. CONDENS-CYCLE-TEMP-HUM-PRMS, 2.73. CONDENS-CYCLE-TEMP-PRMS, 2.78. CONDENS-WATER-SULFUR-PRMS, 2.108. CYCLED-HUM-HEAT-PRMS, 2.247. IMMERSION-PRMS, 2.603. SPLASH-WATER-PRMS, 2.660. TEMP-SHOCK-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.687. TIME-BETWEEN-TEST-PULSE

Beschreibung
Verwenden Sie <TIME-BETWEEN-TEST-PULSE>, um den <Zeitlichen Abstand der Prüfimpulse> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.276. INTER-IMMUNITY-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.688. TIME-BETWEEN-TESTS

Beschreibung
Verwenden Sie <TIME-BETWEEN-TESTS>, um die <Pause zwischen Prüfungen> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.444. OVERLOAD-RES-PRMS, 2.449. OVERVOLTAGE-RES-PRMS, 2.578. SHORT-CIRCUIT-RES-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.689. TOL

Beschreibung
Verwenden Sie <TOL>, um die Toleranzwerte eines Parameters einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.490. PRM-CHAR
Ist Kontext für: | Text, 2.635. SUP, 2.630. SUB
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.690. TOPIC-1

Beschreibung
Verwenden Sie <TOPIC-1>, um eine abgeschlossene Sinneinheit innerhalb einer Dokumentation zu erstellen.
Formale Beschreibung
Hat als Kontext: | 2.9. ADD-INFO, 2.15. AFTER-TEST-CRITERIA, 2.19. BEFORE-TEST-CRITERIA, 2.35. CHAPTER, 2.42. CLAMPING, 2.57. COMPLEX-CONTROLLED-QUANTITY, 2.88. CONNECTION-INFO-FLOW, 2.128. DETAILED-TEST-DESC, 2.150. DURING-TEST-CRITERIA, 2.186. FREE-INFO, 2.194. FREQUENCY-RESPONSE, 2.199. FUNCTION-BODY, 2.252. INPUT, 2.328. LOAD-PROFILE, 2.362. MEA-METHOD-DESC, 2.389. NCOI-1, 2.434. OUTPUT, 2.507. PROT-CLASS-TEST-DESC, 2.631. SUBJECTIVE-ASSESS-SUPP, 2.667. TEST-CONF, 2.668. TEST-DESC, 2.678. TEST-TEMP-RESPONSE, 2.745. WAVE-FORM, 2.746. WAVE-FORM-SPECTRUM
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.452. P, 2.726. VERBATIM, 2.176. FIGURE, 2.181. FORMULA, 2.325. LIST, 2.123. DEF-LIST, 2.315. LABELED-LIST, 2.404. NOTE, 2.642. TABLE, 2.493. PRMS
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten zwei Zeichen des Referenznamens müssen alphanumerisch sein.
[HELP-ENTRY] optional | Zeichenkette (CDATA) |  |
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | TOPIC |


2.691. TOPIC-2

Beschreibung
Verwenden Sie <TOPIC-2>, um eine abgeschlossene Sinneinheit innerhalb einer Dokumentation zu erstellen.
Formale Beschreibung
Hat als Kontext: | 2.307. INTRODUCTION, 2.390. NCOI-3
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.452. P, 2.726. VERBATIM, 2.176. FIGURE, 2.181. FORMULA, 2.325. LIST, 2.123. DEF-LIST, 2.315. LABELED-LIST, 2.404. NOTE, 2.642. TABLE
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten zwei Zeichen des Referenznamens müssen alphanumerisch sein.
[HELP-ENTRY] optional | Zeichenkette (CDATA) |  |
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | TOPIC |


2.692. TORSIONAL-STRENGTH

Beschreibung
Verwenden Sie <TORSIONAL-STRENGTH>, um die <Torsionsfestigkeit> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.618. STATIC-STRENGTH
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.186. FREE-INFO, 2.695. TORSIONAL-STRENGTH-TESTS
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.693. TORSIONAL-STRENGTH-PRMS

Beschreibung
Verwenden Sie <TORSIONAL-STRENGTH-PRMS>, um die <Parameter> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.694. TORSIONAL-STRENGTH-TEST
Ist Kontext für: | 2.356. MAX-ANGLE, 2.359. MAX-TORQUE, 2.677. TEST-TEMP, 2.489. PRM
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.694. TORSIONAL-STRENGTH-TEST

Beschreibung
Verwenden Sie <TORSIONAL-STRENGTH-TEST>, um die <Torsionsfestigkeitsprüfung> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.695. TORSIONAL-STRENGTH-TESTS
Ist Kontext für: | 2.42. CLAMPING, 2.693. TORSIONAL-STRENGTH-PRMS, 2.328. LOAD-PROFILE, 2.424. OPER-MODE-REFS, 2.665. TEST-ASSESS-CRITERIA, 2.9. ADD-INFO
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.695. TORSIONAL-STRENGTH-TESTS

Beschreibung
Verwenden Sie <TORSIONAL-STRENGTH-TESTS>, um die <Prüfungen> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.692. TORSIONAL-STRENGTH
Ist Kontext für: | 2.694. TORSIONAL-STRENGTH-TEST
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.696. TRAVERSE-AMPLITUDE

Beschreibung
Verwenden Sie <TRAVERSE-AMPLITUDE>, um die <Wegamplitude> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.100. CONTROLLED-QUANTITY-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.697. TT

Beschreibung
Verwenden Sie <TT>, um technische Begriffe innerhalb der Absatzelemente zu formatieren.
Formale Beschreibung
Hat als Kontext: | 2.34. CHANGE, 2.126. DESC, 2.251. INDENT-SAMPLE, 2.309. ITEM-LABEL, 2.330. LONG-NAME, 2.331. LONG-NAME-1, 2.452. P, 2.523. REASON, 2.645. TBR
Ist Kontext für: | Text
Name
Typ
Wertebereich / Vorbelegung
Anmerkung
[TYPE]
obligatorisch
Auswahlwert (NAMEDTOKENGROUP)
  • SGMLTAG
  • SGML-ATTRIBUTE
  • TOOL
  • PRODUCT
  • VARIABLE
  • STATE
  • PRM
  • MATERIAL
  • CONTROL-ELEMENT
  • CODE
  • ORGANISATION
  • OTHER
SGMLTAG - SGML-Element
SGML-ATTRIBUTE - SGML-Attribut
TOOL - Processing-Tools, sowohl Software als auch Hardware
PRODUCT - Produktname
VARIABLE - nicht-formelle Variable
STATE - Prozess-Status
PRM - Prozess-Status
MATERIAL - Materialtyp
CONTROL-ELEMENT - Kontrollelemente wie z.B. Schalter
CODE - Eingabebefehle eines Programmes
ORGANISATION - Name einer Organisation
OTHER - Zusätzliche technische Begriffe
[USER-DEFINED-TYPE]
optional
Zeichenkette (CDATA)
[S]
optional
Zeichenkette (CDATA)
Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.698. TYP

Beschreibung
Verwenden Sie <TYP>, um die typischen Werte eines Parameters einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.490. PRM-CHAR
Ist Kontext für: | Text, 2.635. SUP, 2.630. SUB
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.699. UNDERGROUND

Beschreibung
Verwenden Sie <UNDERGROUND>, um den <Untergrund> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.184. FREE-FALL-TEST
Ist Kontext für: | Text
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.700. UNIT

Beschreibung
Verwenden Sie <UNIT>, um die Einheit eines Parameters einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.490. PRM-CHAR
Ist Kontext für: | Text, 2.635. SUP, 2.630. SUB
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.701. USED-LANGUAGES

Beschreibung
Verwenden Sie <USED-LANGUAGES>, um neben der Dokumentensprache alle weiteren Sprachen einzugeben, die in einem Dokument oder Dokumentteil verwendet werden.
Formale Beschreibung
Hat als Kontext: | 2.14. ADMIN-DATA
Ist Kontext für: | Text
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.702. USEFUL-LIFE

Beschreibung
Verwenden Sie <USEFUL-LIFE>, um die <Nutzungsdauer> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.214. GENERAL-HARDWARE
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.703. USEFUL-LIFE-PRMS, 2.390. NCOI-3
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.703. USEFUL-LIFE-PRMS

Beschreibung
Verwenden Sie <USEFUL-LIFE-PRMS>, um die <Parameter> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.702. USEFUL-LIFE
Ist Kontext für: | 2.18. AVAILABILITY, 2.319. LIFE-TIME, 2.430. OPER-TIME, 2.489. PRM
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.704. USER-INTERFACE

Beschreibung
Verwenden Sie <USER-INTERFACE>, um die <Benutzerschnittstelle> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.215. GENERAL-INTERFACES
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.389. NCOI-1
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.705. V

Beschreibung
Verwenden Sie <V>, um die <V eines Schematischen Elements> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.560. SCHEMATIC-ELEMENT
Ist Kontext für: | Text
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.706. VALUE

Beschreibung
Verwenden Sie <VALUE>, um den <Wert> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.713. VARIANT-CHAR-VALUE
Ist Kontext für: | Text
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.707. VARIANT

Beschreibung
Verwenden Sie <VARIANT>, um die <Variante> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.724. VARIANTS
Ist Kontext für: | 2.716. VARIANT-DEF-REF, 2.231. HARDWARE-VERSION, 2.598. SOFTWARE-VERSION, 2.118. DATA-VERSION, 2.134. DIAGNOSIS-VERSION, 2.556. SAMPLE-REF
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.708. VARIANT-ASSIGNMENT

Beschreibung
Verwenden Sie <VARIANT-ASSIGNMENT>, um die <Variantenzuordnung> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.461. PART-TYPE
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.186. FREE-INFO, 2.720. VARIANT-GROUPS
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.709. VARIANT-CHAR

Beschreibung
Verwenden Sie <VARIANT-CHAR>, um die <Variantencharakteristik> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.714. VARIANT-CHARS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.45. CODE
Name
Typ
Wertebereich / Vorbelegung
Anmerkung
[TYPE]
obligatorisch
Auswahlwert (NAMEDTOKENGROUP)
  • NEW-PART-NUMBER
  • NO-NEW-PART-NUMBER
[ID]
obligatorisch
Identifikator (ID)
Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S]
optional
Zeichenkette (CDATA)
Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS]
festgelegter Wert
SGML Zeichenkette (NMTOKEN)
VARIANT-CHAR


2.710. VARIANT-CHAR-ASSIGN

Beschreibung
Verwenden Sie <VARIANT-CHAR-ASSIGN>, um die <Zuordnung> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.711. VARIANT-CHAR-ASSIGNS
Ist Kontext für: | 2.712. VARIANT-CHAR-REF, 2.713. VARIANT-CHAR-VALUE
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.711. VARIANT-CHAR-ASSIGNS

Beschreibung
Verwenden Sie <VARIANT-CHAR-ASSIGNS>, um die <Zuordnungen> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.715. VARIANT-DEF
Ist Kontext für: | 2.710. VARIANT-CHAR-ASSIGN
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.712. VARIANT-CHAR-REF

Beschreibung
Verwenden Sie <VARIANT-CHAR-REF>, um die <Referenz> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.710. VARIANT-CHAR-ASSIGN
Ist Kontext für: | Text
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[VARIANT-CHAR] obligatorisch | ID-Referenz (IDREF) |  |
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[HYTIME] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | CLINK |
[HYNAMES] festgelegter Wert | SGML Zeichenketten (NMTOKENS) | LINKEND VARIANT-CHAR |


2.713. VARIANT-CHAR-VALUE

Beschreibung
Verwenden Sie <VARIANT-CHAR-VALUE>, um den <Wert> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.710. VARIANT-CHAR-ASSIGN
Ist Kontext für: | 2.706. VALUE, 2.45. CODE
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.714. VARIANT-CHARS

Beschreibung
Verwenden Sie <VARIANT-CHARS>, um die <Eigenschaften> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.723. VARIANT-SPEC
Ist Kontext für: | 2.709. VARIANT-CHAR
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.715. VARIANT-DEF

Beschreibung
Verwenden Sie <VARIANT-DEF>, um die <Variantenbezeichnung> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.718. VARIANT-DEFS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.45. CODE, 2.711. VARIANT-CHAR-ASSIGNS
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | VARIANT-DEF |


2.716. VARIANT-DEF-REF

Beschreibung
Verwenden Sie <VARIANT-DEF-REF>, um die <Referenz> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.707. VARIANT, 2.717. VARIANT-DEF-REFS
Ist Kontext für: | Text
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[VARIANT-DEF] obligatorisch | ID-Referenz (IDREF) |  |
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[HYTIME] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | CLINK |
[HYNAMES] festgelegter Wert | SGML Zeichenketten (NMTOKENS) | LINKEND VARIANT-DEF |


2.717. VARIANT-DEF-REFS

Beschreibung
Verwenden Sie <VARIANT-DEF-REFS>, um die Referenzen <Vorhanden in Varianten> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.81. CONNECTION, 2.208. FUNCTION-VARIANT, 2.302. INTERFACE-VARIANT, 2.381. MODULE-VARIANT, 2.454. PART, 2.467. PORT, 2.477. PORT-SPEC-VARIANT, 2.586. SIGNAL, 2.594. SIGNAL-SPEC-VARIANT
Ist Kontext für: | 2.716. VARIANT-DEF-REF
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.718. VARIANT-DEFS

Beschreibung
Verwenden Sie <VARIANT-DEFS>, um die <Varianten Definitionen > einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.723. VARIANT-SPEC
Ist Kontext für: | 2.715. VARIANT-DEF
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.719. VARIANT-GROUP

Beschreibung
Verwenden Sie <VARIANT-GROUP>, um die <Gruppe> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.720. VARIANT-GROUPS
Ist Kontext für: | 2.149. DRAWING-NUMBER, 2.722. VARIANT-PARTS
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-CHILD-TYPE] festgelegter Wert | Zeichenkette (CDATA) | DRAWING-NUMBER:DRAWING-NUMBER |


2.720. VARIANT-GROUPS

Beschreibung
Verwenden Sie <VARIANT-GROUPS>, um die <Variantenzuordnung> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.708. VARIANT-ASSIGNMENT
Ist Kontext für: | 2.719. VARIANT-GROUP
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.721. VARIANT-PART

Beschreibung
Verwenden Sie <VARIANT-PART>, um die <Varianten Teile> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.722. VARIANT-PARTS
Ist Kontext für: | 2.456. PART-NUMBER, 2.724. VARIANTS
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-CHILD-TYPE] festgelegter Wert | Zeichenkette (CDATA) | PART-NUMBER:PART-NUMBER |


2.722. VARIANT-PARTS

Beschreibung
Verwenden Sie <VARIANT-PARTS>, um die <Variantenteile> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.719. VARIANT-GROUP
Ist Kontext für: | 2.721. VARIANT-PART
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.723. VARIANT-SPEC

Beschreibung
Verwenden Sie <VARIANT-SPEC>, um die <Variantenspezifikation> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.218. GENERAL-PROJECT-DATA
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.714. VARIANT-CHARS, 2.718. VARIANT-DEFS
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.724. VARIANTS

Beschreibung
Verwenden Sie <VARIANTS>, um die <Varianten> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.721. VARIANT-PART
Ist Kontext für: | 2.707. VARIANT
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.725. VEHICLE-ANTENNA

Beschreibung
Verwenden Sie <VEHICLE-ANTENNA>, um die <Fahrzeugantennen> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.160. EMC-DESIGN
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.389. NCOI-1
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.726. VERBATIM

Beschreibung
Verwenden Sie <VERBATIM>, um einen frei definierbaren Absatz eines Fließtextes zu erstellen.
Formale Beschreibung
Hat als Kontext: | 2.9. ADD-INFO, 2.15. AFTER-TEST-CRITERIA, 2.19. BEFORE-TEST-CRITERIA, 2.35. CHAPTER, 2.42. CLAMPING, 2.57. COMPLEX-CONTROLLED-QUANTITY, 2.88. CONNECTION-INFO-FLOW, 2.128. DETAILED-TEST-DESC, 2.150. DURING-TEST-CRITERIA, 2.164. ENTRY, 2.176. FIGURE, 2.181. FORMULA, 2.186. FREE-INFO, 2.194. FREQUENCY-RESPONSE, 2.199. FUNCTION-BODY, 2.252. INPUT, 2.307. INTRODUCTION, 2.308. ITEM, 2.314. LABELED-ITEM, 2.328. LOAD-PROFILE, 2.362. MEA-METHOD-DESC, 2.389. NCOI-1, 2.390. NCOI-3, 2.434. OUTPUT, 2.507. PROT-CLASS-TEST-DESC, 2.534. REMARK, 2.631. SUBJECTIVE-ASSESS-SUPP, 2.667. TEST-CONF, 2.668. TEST-DESC, 2.678. TEST-TEMP-RESPONSE, 2.690. TOPIC-1, 2.691. TOPIC-2, 2.745. WAVE-FORM, 2.746. WAVE-FORM-SPECTRUM
Ist Kontext für: | Text
Name
Typ
Wertebereich / Vorbelegung
Anmerkung
[ALLOW-BREAK]
mit Default-Wert
SGML Zeichenkette (NMTOKEN)
1
[HELP-ENTRY]
optional
Zeichenkette (CDATA)
[FLOAT]
optional
Auswahlwert (NAMEDTOKENGROUP)
  • FLOAT
  • NO-FLOAT
[S]
optional
Zeichenkette (CDATA)
Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.727. VIBRATION

Beschreibung
Verwenden Sie <VIBRATION>, um die <Schwingung sinusförmig> einzugeben.
Diese Prüfung simuliert die Ermüdung eines Testlings in X-, Y- und Z- Axe. Meist wird die Prüfung in der Fahrzeugbefestigungsposition mit den normalen Befestigungselementen durchgeführt.
Formale Beschreibung
Hat als Kontext: | 2.151. DYNAMIC-STRENGTH
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.186. FREE-INFO, 2.734. VIBRATION-TESTS
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.728. VIBRATION-PRMS

Beschreibung
Verwenden Sie <VIBRATION-PRMS>, um die <Parameter für Vibrationsprüfungen> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.733. VIBRATION-TEST
Ist Kontext für: | 2.193. FREQUENCY-RANGE, 2.637. SWEEP-RATE, 2.677. TEST-TEMP, 2.489. PRM
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.729. VIBRATION-RANDOM-WIDE-BAND

Beschreibung
Verwenden Sie <VIBRATION-RANDOM-WIDE-BAND>, um die <Schwingung Breitbandrauschen> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.151. DYNAMIC-STRENGTH
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.186. FREE-INFO, 2.732. VIBRATION-RANDOM-WIDE-BAND-TESTS
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.730. VIBRATION-RANDOM-WIDE-BAND-PRMS

Beschreibung
Verwenden Sie <VIBRATION-RANDOM-WIDE-BAND-PRMS>, um die <Parameter> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.731. VIBRATION-RANDOM-WIDE-BAND-TEST
Ist Kontext für: | 2.193. FREQUENCY-RANGE, 2.327. LOAD-DURATION, 2.153. EFFECTIVE-ACCELERATION, 2.101. CREST-FACTOR, 2.677. TEST-TEMP, 2.489. PRM
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.731. VIBRATION-RANDOM-WIDE-BAND-TEST

Beschreibung
Verwenden Sie <VIBRATION-RANDOM-WIDE-BAND-TEST>, um die <Schwingungsprüfung Breitbandrauschen> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.732. VIBRATION-RANDOM-WIDE-BAND-TESTS
Ist Kontext für: | 2.735. VIBRATION-TYPE, 2.666. TEST-AXIS, 2.528. REF-POINT, 2.730. VIBRATION-RANDOM-WIDE-BAND-PRMS, 2.678. TEST-TEMP-RESPONSE, 2.746. WAVE-FORM-SPECTRUM, 2.423. OPER-MODE-REF-DURATIONS, 2.665. TEST-ASSESS-CRITERIA, 2.9. ADD-INFO
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-CHILD-TYPE] festgelegter Wert | Zeichenkette (CDATA) | VIBRATION-TYPE:SELECTION |


2.732. VIBRATION-RANDOM-WIDE-BAND-TESTS

Beschreibung
Verwenden Sie <VIBRATION-RANDOM-WIDE-BAND-TESTS>, um die <Schwingungsprüfung Breitbandrauschen> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.729. VIBRATION-RANDOM-WIDE-BAND
Ist Kontext für: | 2.731. VIBRATION-RANDOM-WIDE-BAND-TEST
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.733. VIBRATION-TEST

Beschreibung
Verwenden Sie <VIBRATION-TEST>, um die <Schwingungsprüfung sinusförmig> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.734. VIBRATION-TESTS
Ist Kontext für: | 2.666. TEST-AXIS, 2.528. REF-POINT, 2.410. NUMBER-CYCLES, 2.728. VIBRATION-PRMS, 2.678. TEST-TEMP-RESPONSE, 2.99. CONTROLLED-QUANTITY, 2.423. OPER-MODE-REF-DURATIONS, 2.665. TEST-ASSESS-CRITERIA, 2.9. ADD-INFO
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.734. VIBRATION-TESTS

Beschreibung
Verwenden Sie <VIBRATION-TESTS>, um die <einzelnen Prüfungen> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.727. VIBRATION
Ist Kontext für: | 2.733. VIBRATION-TEST
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.735. VIBRATION-TYPE

Beschreibung
Verwenden Sie <VIBRATION-TYPE>, um die <Schwingungsart> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.731. VIBRATION-RANDOM-WIDE-BAND-TEST
Ist Kontext für: | Text
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.736. VOLT

Beschreibung
Verwenden Sie <VOLT>, um die <Spannung> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.136. DIE-STRENGTH-PRMS, 2.260. INSULANCE-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.737. VOLT-AMPLITUDE

Beschreibung
Verwenden Sie <VOLT-AMPLITUDE>, um die <Spannungsamplitude> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.269. INTER-EMI-PRMS, 2.276. INTER-IMMUNITY-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.738. VOLT-CHAR

Beschreibung
Verwenden Sie <VOLT-CHAR>, um die <Spannung> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.484. POWER-SUPPLY
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.186. FREE-INFO, 2.743. VOLT-PRMS, 2.9. ADD-INFO
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.739. VOLT-MISMATCH

Beschreibung
Verwenden Sie <VOLT-MISMATCH>, um den <Spannungsversatz> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.155. ELEC-IMMUNITY
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.186. FREE-INFO, 2.742. VOLT-MISMATCH-TESTS, 2.667. TEST-CONF, 2.9. ADD-INFO
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.740. VOLT-MISMATCH-PRMS

Beschreibung
Verwenden Sie <VOLT-MISMATCH-PRMS>, um die <Parameter> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.741. VOLT-MISMATCH-TEST
Ist Kontext für: | 2.391. NEG-VOLT-STEP, 2.480. POS-VOLT-STEP, 2.669. TEST-DURATION, 2.489. PRM
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.741. VOLT-MISMATCH-TEST

Beschreibung
Verwenden Sie <VOLT-MISMATCH-TEST>, um die <Prüfung Spannungsversatz> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.742. VOLT-MISMATCH-TESTS
Ist Kontext für: | 2.528. REF-POINT, 2.740. VOLT-MISMATCH-PRMS, 2.424. OPER-MODE-REFS, 2.203. FUNCTION-STATE-REF, 2.170. FAILURE-DESC, 2.9. ADD-INFO
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.742. VOLT-MISMATCH-TESTS

Beschreibung
Verwenden Sie <VOLT-MISMATCH-TESTS>, um die <Prüfungen> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.739. VOLT-MISMATCH
Ist Kontext für: | 2.741. VOLT-MISMATCH-TEST
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.743. VOLT-PRMS

Beschreibung
Verwenden Sie <VOLT-PRMS>, um die <Parameter> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.738. VOLT-CHAR
Ist Kontext für: | 2.402. NOMINAL-VOLT, 2.489. PRM
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.744. VOLT-VARIATION

Beschreibung
Verwenden Sie <VOLT-VARIATION>, um die <Spannungsänderung> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.225. GLOBAL-SIGNAL-WAVE-FORM-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.745. WAVE-FORM

Beschreibung
Verwenden Sie <WAVE-FORM>, um den <Temperaturverlauf> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.429. OPER-TEMP-SPEC, 2.629. STORE-TEMP-SPEC
Ist Kontext für: | 2.452. P, 2.726. VERBATIM, 2.176. FIGURE, 2.181. FORMULA, 2.325. LIST, 2.123. DEF-LIST, 2.315. LABELED-LIST, 2.404. NOTE, 2.642. TABLE, 2.493. PRMS, 2.690. TOPIC-1, 2.35. CHAPTER
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.746. WAVE-FORM-SPECTRUM

Beschreibung
Verwenden Sie <WAVE-FORM-SPECTRUM>, um die <Form des Spektrums> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.731. VIBRATION-RANDOM-WIDE-BAND-TEST
Ist Kontext für: | 2.452. P, 2.726. VERBATIM, 2.176. FIGURE, 2.181. FORMULA, 2.325. LIST, 2.123. DEF-LIST, 2.315. LABELED-LIST, 2.404. NOTE, 2.642. TABLE, 2.493. PRMS, 2.690. TOPIC-1, 2.35. CHAPTER
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.747. WAVED-NOMINAL-VOLT

Beschreibung
Verwenden Sie <WAVED-NOMINAL-VOLT>, um die <Bordnetzwelligkeit> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.271. INTER-IMMUNITY
Ist Kontext für: | 2.387. NA, 2.643. TBD, 2.645. TBR, 2.307. INTRODUCTION, 2.186. FREE-INFO, 2.750. WAVED-NOMINAL-VOLT-TESTS, 2.667. TEST-CONF, 2.9. ADD-INFO
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.748. WAVED-NOMINAL-VOLT-PRMS

Beschreibung
Verwenden Sie <WAVED-NOMINAL-VOLT-PRMS>, um die <Parameter> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.749. WAVED-NOMINAL-VOLT-TEST
Ist Kontext für: | 2.292. INTER-VOLT, 2.306. INTERNAL-RES, 2.669. TEST-DURATION, 2.489. PRM
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.749. WAVED-NOMINAL-VOLT-TEST

Beschreibung
Verwenden Sie <WAVED-NOMINAL-VOLT-TEST>, um die <Prüfung der Bordnetzwelligkeit> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.750. WAVED-NOMINAL-VOLT-TESTS
Ist Kontext für: | 2.194. FREQUENCY-RESPONSE, 2.748. WAVED-NOMINAL-VOLT-PRMS, 2.424. OPER-MODE-REFS, 2.203. FUNCTION-STATE-REF, 2.170. FAILURE-DESC, 2.9. ADD-INFO
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.750. WAVED-NOMINAL-VOLT-TESTS

Beschreibung
Verwenden Sie <WAVED-NOMINAL-VOLT-TESTS>, um die <Prüfung der Bordnetzwelligkeit> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.747. WAVED-NOMINAL-VOLT
Ist Kontext für: | 2.749. WAVED-NOMINAL-VOLT-TEST
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


2.751. WEIGHT

Beschreibung
Verwenden Sie <WEIGHT>, um die <Gewicht> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.140. DIMENSIONS-WEIGHTS-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.752. X-LENGTH

Beschreibung
Verwenden Sie <X-LENGTH>, um die <X-Länge> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.140. DIMENSIONS-WEIGHTS-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.753. XDOC

Beschreibung
Verwenden Sie <XDOC>, um auf ein externes Dokument zu verweisen.
Formale Beschreibung
Hat als Kontext: | 2.452. P, 2.645. TBR
Ist Kontext für: | 2.331. LONG-NAME-1, 2.584. SHORT-NAME, 2.409. NUMBER, 2.609. STATE-1, 2.120. DATE-1, 2.510. PUBLISHER, 2.177. FILE, 2.481. POSITION
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten zwei Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | XDOC |
[F-CHILD-TYPE] festgelegter Wert | Zeichenkette (CDATA) | DATE-1:DATE |


2.754. XFILE

Beschreibung
Verwenden Sie <XFILE>, um auf eine externe Datei zu verweisen.
Formale Beschreibung
Hat als Kontext: | 2.452. P, 2.645. TBR
Ist Kontext für: | 2.331. LONG-NAME-1, 2.584. SHORT-NAME, 2.177. FILE
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten zwei Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | XFILE |


2.755. XREF

Beschreibung
Verwenden Sie <XREF>, um Querverweise innerhalb des Dokumentes zu erstellen.
Formale Beschreibung
Hat als Kontext: | 2.34. CHANGE, 2.126. DESC, 2.251. INDENT-SAMPLE, 2.309. ITEM-LABEL, 2.452. P, 2.523. REASON, 2.645. TBR
Ist Kontext für: | Text
Name
Typ
Wertebereich / Vorbelegung
Anmerkung
[ID-REF]
obligatorisch
ID-Referenz (IDREF)
Geben Sie hier die Identifikationnummer des Elementes ein, auf das verwiesen werden soll.
[ID-CLASS]
obligatorisch
Auswahlwert (NAMEDTOKENGROUP)
  • CHAPTER
  • COMPANY
  • CONNECTION-COMP
  • DEF-ITEM
  • DEVICE-SETTING
  • FIGURE
  • FORMULA
  • FREQUENCY-BAND
  • FUNCTION
  • FUNCTION-STATE
  • INTERFACE
  • INTER-IMMUNITY-LEVEL
  • MEA-METHOD
  • MODULATION
  • MODULE
  • NETWORK
  • NET-PORT
  • OPER-MODE
  • PART
  • PART-TYPE
  • PORT
  • PORT-GROUP
  • PRM
  • RADIO-FREQUENCY-BAND
  • SAMPLE
  • SIGNAL
  • SIGNAL-GROUP
  • STD
  • TABLE
  • TEAM-MEMBER
  • TOPIC
  • VARIANT-CHAR
  • VARIANT-DEF
  • XDOC
  • XFILE
  • EXTERNAL
[EXT-ID-CLASS]
optional
Zeichenkette (CDATA)
[S]
optional
Zeichenkette (CDATA)
Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[HYTIME]
festgelegter Wert
SGML Zeichenkette (NMTOKEN)
CLINK
[HYNAMES]
festgelegter Wert
SGML Zeichenketten (NMTOKENS)
LINKEND ID-REF


2.756. Y-LENGTH

Beschreibung
Verwenden Sie <Y-LENGTH>, um die <Y-Länge> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.140. DIMENSIONS-WEIGHTS-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.757. Z-LENGTH

Beschreibung
Verwenden Sie <Z-LENGTH>, um die <Z-Länge> einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.140. DIMENSIONS-WEIGHTS-PRMS
Ist Kontext für: | 2.330. LONG-NAME, 2.584. SHORT-NAME, 2.126. DESC, 2.490. PRM-CHAR
Name | Typ | Wertebereich / Vorbelegung | Anmerkung
[ID] obligatorisch | Identifikator (ID) |  | Die ersten Zeichen des Referenznamens müssen alphanumerisch sein.
[S] optional | Zeichenkette (CDATA) |  | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.
[F-ID-CLASS] festgelegter Wert | SGML Zeichenkette (NMTOKEN) | PRM |


2.758. ZIP

Beschreibung
Verwenden Sie <ZIP>, um die Postleitzahl der Firmenadresse eines Projektbeteiligten einzugeben.
Formale Beschreibung
Hat als Kontext: | 2.646. TEAM-MEMBER
Ist Kontext für: | Text
Name | Typ | Anmerkung
[S] optional | Zeichenkette (CDATA) | Signatur, um die berechnete Signatur des Kontents eines Elements abzulegen, z.B. CRC.


Technische Begriffe

Element und Attribut Dokumentation
Technische Begriffe


A-Links

ABRASION-RES | 2.1.
ABS | 2.2.
ABSOLUTE-FREQUENCY-STEP | 2.3.
ACCELERATION-AMPLITUDE | 2.4.
ACCEPTANCE-COND | 2.5.
ACOUSTICAL-CHAR | 2.6.
ACTION-TIME | 2.7.
ADD-DESIGN-DOC | 2.8.
ADD-INFO | 2.9.
ADD-MEA | 2.10.
ADD-SPEC | 2.11.
ADD-TESTS | 2.12.
ADDRESS | 2.13.
ADMIN-DATA | 2.14.
AFTER-TEST-CRITERIA | 2.15.
AMOUNT-OF-LIQUID | 2.16.
ARCHITECTURE | 2.17.
AVAILABILITY | 2.18.
BEFORE-TEST-CRITERIA | 2.19.
BEHAVIOUR | 2.20.
BEHAVIOUR-SPEC | 2.21.
BINARY-COMPATIBILITY | 2.22.
BUMP | 2.23.
BUMP-PRMS | 2.24.
BUMP-TEST | 2.25.
BUMP-TESTS | 2.26.
BUTTONS-SWITCHES-DISPLAYS | 2.27.
BUTTONS-SWITCHES-DISPLAYS-PRMS | 2.28.
BUTTONS-SWITCHES-DISPLAYS-TEST | 2.29.
BUTTONS-SWITCHES-DISPLAYS-TESTS | 2.30.
C-CODE | 2.31.
CALIBRATION | 2.32.
CAP-LOAD | 2.33.
CHANGE | 2.34.
CHAPTER | 2.35.
CHEMICAL-CHAR | 2.36.
CHEMICAL-ELEMENTS-LIST | 2.37.
CHEMICAL-PRMS | 2.38.
CHEMICAL-TEST | 2.39.
CHEMICAL-TESTS | 2.40.
CITY | 2.41.
CLAMPING | 2.42.
CLIMATIC-CHAR | 2.43.
CLIMATIC-CHAR-TESTS | 2.44.
CODE | 2.45.
COLOURS | 2.46.
COLSPEC | 2.47.
COMMUNICATION-INTERFACE | 2.48.
COMPANIES | 2.49.
COMPANY | 2.50.
COMPANY-DOC-INFO | 2.51.
COMPANY-DOC-INFOS | 2.52.
COMPANY-REF | 2.53.
COMPANY-REVISION-INFO | 2.54.
COMPANY-REVISION-INFOS | 2.55.
COMPATIBILITY | 2.56.
COMPLEX-CONTROLLED-QUANTITY | 2.57.
COMPR-TENSILE-STRENGTH | 2.58.
COMPR-TENSILE-STRENGTH-PRMS | 2.59.
COMPR-TENSILE-STRENGTH-TEST | 2.60.
COMPR-TENSILE-STRENGTH-TESTS | 2.61.
CONCENTRATION | 2.62.
COND | 2.63.
CONDENS-CONSTANT-HUM | 2.64.
CONDENS-CONSTANT-HUM-PRMS | 2.65.
CONDENS-CONSTANT-HUM-TEST | 2.66.
CONDENS-CONSTANT-HUM-TESTS | 2.67.
CONDENS-CYCLE-TEMP | 2.68.
CONDENS-CYCLE-TEMP-HUM | 2.69.
CONDENS-CYCLE-TEMP-HUM-PRMS | 2.70.
CONDENS-CYCLE-TEMP-HUM-TEST | 2.71.
CONDENS-CYCLE-TEMP-HUM-TESTS | 2.72.
CONDENS-CYCLE-TEMP-PRMS | 2.73.
CONDENS-CYCLE-TEMP-TEST | 2.74.
CONDENS-CYCLE-TEMP-TESTS | 2.75.
CONDENS-WATER | 2.76.
CONDENS-WATER-SULFUR | 2.77.
CONDENS-WATER-SULFUR-PRMS | 2.78.
CONDENS-WATER-SULFUR-TEST | 2.79.
CONDENS-WATER-SULFUR-TESTS | 2.80.
CONNECTION | 2.81.
CONNECTION-COMP | 2.82.
CONNECTION-COMP-CLASS | 2.83.
CONNECTION-COMP-PRMS | 2.84.
CONNECTION-COMP-REF | 2.85.
CONNECTION-COMP-SPEC | 2.86.
CONNECTION-COMPS | 2.87.
CONNECTION-INFO-FLOW | 2.88.
CONNECTION-INFO-FLOWS | 2.89.
CONNECTION-SPEC | 2.90.
CONNECTIONS | 2.91.
CONSTANT-HUM-HEAT | 2.92.
CONSTANT-HUM-HEAT-PRMS | 2.93.
CONSTANT-HUM-HEAT-TEST | 2.94.
CONSTANT-HUM-HEAT-TESTS | 2.95.
CONSTRUCTION | 2.96.
CONTACT-PRESSURE | 2.97.
CONTRACT-ASPECTS | 2.98.
CONTROLLED-QUANTITY | 2.99.
CONTROLLED-QUANTITY-PRMS | 2.100.
CREST-FACTOR | 2.101.
CURRENT-CHAR | 2.102.
CURRENT-PRMS | 2.103.
CURRENT-VARIATION | 2.104.
CW-SIGNAL-POWER | 2.105.
CYCLE-DURATION | 2.106.
CYCLED-HUM-HEAT | 2.107.
CYCLED-HUM-HEAT-PRMS | 2.108.
CYCLED-HUM-HEAT-TEST | 2.109.
CYCLED-HUM-HEAT-TESTS | 2.110.
CYCLIC-TORSIONAL-STRENGTH | 2.111.
CYCLIC-TORSIONAL-STRENGTH-PRMS | 2.112.
CYCLIC-TORSIONAL-STRENGTH-TEST | 2.113.
CYCLIC-TORSIONAL-STRENGTH-TESTS | 2.114.
DATA-DESC | 2.115.
DATA-REQUIREMENTS | 2.116.
DATA-STRUCTURES | 2.117.
DATA-VERSION | 2.118.
DATE | 2.119.
DATE-1 | 2.120.
DEF | 2.121.
DEF-ITEM | 2.122.
DEF-LIST | 2.123.
DEMARCATION-OTHER-PROJECTS | 2.124.
DEPARTMENT | 2.125.
DESC | 2.126.
DESIGN-REQUIREMENTS | 2.127.
DETAILED-TEST-DESC | 2.128.
DEVELOPMENT-PROCESS-SPEC | 2.129.
DEVICE | 2.130.
DEVICE-SETTING | 2.131.
DEVICE-SETTINGS | 2.132.
DEVICES | 2.133.
DIAGNOSIS-VERSION | 2.134.
DIE-STRENGTH | 2.135.
DIE-STRENGTH-PRMS | 2.136.
DIE-STRENGTH-TEST | 2.137.
DIE-STRENGTH-TESTS | 2.138.
DIMENSIONS-WEIGHTS | 2.139.
DIMENSIONS-WEIGHTS-PRMS | 2.140.
DIR-HAND-OVER-DOC-DATA | 2.141.
DISAGGREGATE-TECHNIQUE | 2.142.
DISASSEMBLING | 2.143.
DISPOSAL-CONCEPT | 2.144.
DISTORTION-SOURCE | 2.145.
DOC-LABEL | 2.146.
DOC-REVISION | 2.147.
DOC-REVISIONS | 2.148.
DRAWING-NUMBER | 2.149.
DURING-TEST-CRITERIA | 2.150.
DYNAMIC-STRENGTH | 2.151.
E | 2.152.
EFFECTIVE-ACCELERATION | 2.153.
ELEC-CHAR | 2.154.
ELEC-IMMUNITY | 2.155.
ELEC-TEST-SPEC | 2.156.
ELECTROSTATIC-DISCHARGE | 2.157.
EMAIL | 2.158.
EMC | 2.159.
EMC-DESIGN | 2.160.
EMC-HARDWARE-DESIGN | 2.161.
EMC-SOFTWARE-DESIGN | 2.162.
ENTITY-NAME | 2.163.
ENTRY | 2.164.
ENV-CHAR | 2.165.
ENV-TEST-SPEC | 2.166.
ERGONOMIC | 2.167.
EXTENSIBILITY | 2.168.
FAIL-SAVE-CONCEPT | 2.169.
FAILURE-DESC | 2.170.
FAILURE-MANAGEMENT | 2.171.
FAILURE-MEM | 2.172.
FALL-HEIGHT | 2.173.
FAX | 2.174.
FIELD-STRENGTH | 2.175.
FIGURE | 2.176.
FILE | 2.177.
FLASH-PROGRAMMING | 2.178.
FMEA | 2.179.
FOGGING | 2.180.
FORMULA | 2.181.
FREE-FALL | 2.182.
FREE-FALL-PRMS | 2.183.
FREE-FALL-TEST | 2.184.
FREE-FALL-TESTS | 2.185.
FREE-INFO | 2.186.
FREQUENCY | 2.187.
FREQUENCY-BAND | 2.188.
FREQUENCY-BAND-PRMS | 2.189.
FREQUENCY-BAND-REF | 2.190.
FREQUENCY-BAND-REFS | 2.191.
FREQUENCY-BANDS | 2.192.
FREQUENCY-RANGE | 2.193.
FREQUENCY-RESPONSE | 2.194.
FREQUENCY-STEP-DURATION | 2.195.
FRICTION-MEDIUM | 2.196.
FT | 2.197.
FUNCTION | 2.198.
FUNCTION-BODY | 2.199.
FUNCTION-OVERVIEW | 2.200.
FUNCTION-SPEC | 2.201.
FUNCTION-STATE | 2.202.
FUNCTION-STATE-REF | 2.203.
FUNCTION-STATE-SPEC | 2.204.
FUNCTION-STATES | 2.205.
FUNCTION-TEST | 2.206.
FUNCTION-TESTS | 2.207.
FUNCTION-VARIANT | 2.208.
FUNCTION-VARIANTS | 2.209.
FUNCTIONS | 2.210.
GAS | 2.211.
GASES | 2.212.
GENERAL-COND | 2.213.
GENERAL-HARDWARE | 2.214.
GENERAL-INTERFACES | 2.215.
GENERAL-PRODUCT-DATA-1 | 2.216.
GENERAL-PRODUCT-DATA-2 | 2.217.
GENERAL-PROJECT-DATA | 2.218.
GENERAL-SOFTWARE | 2.219.
GENERAL-TEST-PRMS | 2.220.
GENERAL-TEST-SPEC | 2.221.
GENERAL-TEST-SPEC-PRMS | 2.222.
GENERIC-MATH | 2.223.
GLOBAL-SIGNAL-WAVE-FORM | 2.224.
GLOBAL-SIGNAL-WAVE-FORM-PRMS | 2.225.
GRAPHIC | 2.226.
GRID | 2.227.
GROUND-CONCEPT | 2.228.
GUARANTEE | 2.229.
HARDWARE-INTERFACE | 2.230.
HARDWARE-VERSION | 2.231.
HIGH-LEVEL | 2.232.
HIGH-TEMP-STORE | 2.233.
HIGH-TEMP-STORE-PRMS | 2.234.
HIGH-TEMP-STORE-TEST | 2.235.
HIGH-TEMP-STORE-TESTS | 2.236.
HIGH-TEST-TEMP | 2.237.
HIGH-TEST-TEMP-DURATION | 2.238.
HMI | 2.239.
HMI-SPEC | 2.240.
HMI-TEST | 2.241.
HOMEPAGE | 2.242.
HOUSING | 2.243.
IE | 2.244.
IMMERSION | 2.245.
IMMERSION-DURATION | 2.246.
IMMERSION-PRMS | 2.247.
IMMERSION-TEST | 2.248.
IMMERSION-TESTS | 2.249.
IND-LOAD | 2.250.
INDENT-SAMPLE | 2.251.
INPUT | 2.252.
INPUT-CAP | 2.253.
INPUT-CURRENT | 2.254.
INPUT-IND | 2.255.
INPUT-RES | 2.256.
INPUT-VOLT | 2.257.
INPUTS | 2.258.
INSULANCE | 2.259.
INSULANCE-PRMS | 2.260.
INSULANCE-TEST | 2.261.
INSULANCE-TESTS | 2.262.
INTEGRATION-CAPABILITY | 2.263.
INTER-CON | 2.264.
INTER-EMI | 2.265.
INTER-EMI-LAB-TEST | 2.266.
INTER-EMI-MEA | 2.267.
INTER-EMI-MEAS | 2.268.
INTER-EMI-PRMS | 2.269.
INTER-EMI-VEHICLE-TEST | 2.270.
INTER-IMMUNITY | 2.271.
INTER-IMMUNITY-LEVEL | 2.272.
INTER-IMMUNITY-LEVEL-PRMS | 2.273.
INTER-IMMUNITY-LEVEL-REF | 2.274.
INTER-IMMUNITY-LEVELS | 2.275.
INTER-IMMUNITY-PRMS | 2.276.
INTER-IMMUNITY-TEST | 2.277.
INTER-IMMUNITY-TESTS | 2.278.
INTER-LEVEL | 2.279.
INTER-RAD | 2.280.
INTER-RAD-LAB-TEST | 2.281.
INTER-RAD-TEST | 2.282.
INTER-RAD-TESTS | 2.283.
INTER-RAD-VEHICLE-TEST | 2.284.
INTER-SIGNAL-CON | 2.285.
INTER-SIGNAL-CON-LAB-TEST | 2.286.
INTER-SIGNAL-CON-VEHICLE-TEST | 2.287.
INTER-SUPP-LEVEL | 2.288.
INTER-SUPPLY-CON | 2.289.
INTER-SUPPLY-CON-LAB-TEST | 2.290.
INTER-SUPPLY-CON-VEHICLE-TEST | 2.291.
INTER-VOLT | 2.292.
INTER-VOLT-TEST | 2.293.
INTER-VOLT-TESTS | 2.294.
INTERFACE | 2.295.
INTERFACE-CIRCUIT | 2.296.
INTERFACE-CLASS | 2.297.
INTERFACE-PRMS | 2.298.
INTERFACE-REF | 2.299.
INTERFACE-SPEC | 2.300.
INTERFACE-STRENGTH | 2.301.
INTERFACE-VARIANT | 2.302.
INTERFACE-VARIANTS | 2.303.
INTERFACES | 2.304.
INTERNAL-INTERFACES | 2.305.
INTERNAL-RES | 2.306.
INTRODUCTION | 2.307.
ITEM | 2.308.
ITEM-LABEL | 2.309.
JOINING-TECHNIQUE | 2.310.
KEY-DATA | 2.311.
KIND-WIRE-ARRANGEMENT-WIRING | 2.312.
LABEL | 2.313.
LABELED-ITEM | 2.314.
LABELED-LIST | 2.315.
LABELLING | 2.316.
LANGUAGE | 2.317.
LEAK-CURRENT | 2.318.
LIFE-TIME | 2.319.
LIFT-FREQUENCY | 2.320.
LIFT-LENGTH | 2.321.
LIQUID-DESC | 2.322.
LIQUID-PH-VALUE | 2.323.
LIQUID-TEMP | 2.324.
LIST | 2.325.
LOAD | 2.326.
LOAD-DURATION | 2.327.
LOAD-PROFILE | 2.328.
LOCS | 2.329.
LONG-NAME | 2.330.
LONG-NAME-1 | 2.331.
LONG-TIME-HIGH-TEMP | 2.332.
LONG-TIME-HIGH-TEMP-PRMS | 2.333.
LONG-TIME-HIGH-TEMP-TEST | 2.334.
LONG-TIME-HIGH-TEMP-TESTS | 2.335.
LONG-TIME-LOW-TEMP | 2.336.
LONG-TIME-LOW-TEMP-PRMS | 2.337.
LONG-TIME-LOW-TEMP-TEST | 2.338.
LONG-TIME-LOW-TEMP-TESTS | 2.339.
LONG-TIME-STORE-TEMP | 2.340.
LONG-TIME-TEMP-TESTS | 2.341.
LOW-LEVEL | 2.342.
LOW-TEMP-STORE | 2.343.
LOW-TEMP-STORE-PRMS | 2.344.
LOW-TEMP-STORE-TEST | 2.345.
LOW-TEMP-STORE-TESTS | 2.346.
LOW-TEST-TEMP | 2.347.
LOW-TEST-TEMP-DURATION | 2.348.
MAGNETICAL-CHAR | 2.349.
MAINTENANCE | 2.350.
MANUFACTURED-BY | 2.351.
MATERIAL | 2.352.
MATERIAL-IDENTIFICATION | 2.353.
MATERIAL-SELECTION | 2.354.
MAX | 2.355.
MAX-ANGLE | 2.356.
MAX-FORCE | 2.357.
MAX-LENGTH | 2.358.
MAX-TORQUE | 2.359.
MEA-BAND-WIDTH | 2.360.
MEA-METHOD | 2.361.
MEA-METHOD-DESC | 2.362.
MEA-METHOD-REF | 2.363.
MEA-METHODS | 2.364.
MECH-CHAR | 2.365.
MIN | 2.366.
MIN-TEST-DURATION-PULSE | 2.367.
MIN-TEST-DURATION-TIME | 2.368.
MODIFICATION | 2.369.
MODIFICATIONS | 2.370.
MODULATION | 2.371.
MODULATION-FACTOR | 2.372.
MODULATION-FREQUENCY | 2.373.
MODULATION-PRMS | 2.374.
MODULATION-REF | 2.375.
MODULATION-TYPE | 2.376.
MODULATIONS | 2.377.
MODULE | 2.378.
MODULE-CLASS | 2.379.
MODULE-PRMS | 2.380.
MODULE-VARIANT | 2.381.
MODULE-VARIANTS | 2.382.
MODULES | 2.383.
MOUNTING | 2.384.
MSRSYS | 2.385.
MTBF | 2.386.
NA | 2.387.
NAMELOC | 2.388.
NCOI-1 | 2.389.
NCOI-3 | 2.390.
NEG-VOLT-STEP | 2.391.
NET-LINE | 2.392.
NET-LINES | 2.393.
NET-PORT | 2.394.
NET-PORTS | 2.395.
NETWORK | 2.396.
NETWORK-SPEC | 2.397.
NETWORKS | 2.398.
NMLIST | 2.399.
NOMINAL-CURRENT | 2.400.
NOMINAL-POWER | 2.401.
NOMINAL-VOLT | 2.402.
NORMATIVE-REFERENCE | 2.403.
NOTE | 2.404.
NOXIOUS-GAS | 2.405.
NOXIOUS-GAS-PRMS | 2.406.
NOXIOUS-GAS-TEST | 2.407.
NOXIOUS-GAS-TESTS | 2.408.
NUMBER | 2.409.
NUMBER-CYCLES | 2.410.
NUMBER-LIFTS | 2.411.
NUMBER-SHOCKS | 2.412.
NUMBER-TEST-OBJECTS | 2.413.
NUMBER-TESTS | 2.414.
NUMBER-TORSIONS | 2.415.
OBJECTIVES | 2.416.
OPER-ENV | 2.417.
OPER-MODE | 2.418.
OPER-MODE-DURATION | 2.419.
OPER-MODE-REF | 2.420.
OPER-MODE-REF-DURATION | 2.421.
OPER-MODE-REF-DURATION-PRMS | 2.422.
OPER-MODE-REF-DURATIONS | 2.423.
OPER-MODE-REFS | 2.424.
OPER-MODE-SPEC | 2.425.
OPER-MODES | 2.426.
OPER-TEMP | 2.427.
OPER-TEMP-PRMS | 2.428.
OPER-TEMP-SPEC | 2.429.
OPER-TIME | 2.430.
OPTICAL-CHAR | 2.431.
OPTICAL-DESIGN | 2.432.
OTHER-PHYSICAL-CHAR | 2.433.
OUTPUT | 2.434.
OUTPUT-CAP | 2.435.
OUTPUT-CURRENT | 2.436.
OUTPUT-IND | 2.437.
OUTPUT-RES | 2.438.
OUTPUT-VOLT | 2.439.
OUTPUTS | 2.440.
OVERALL-PROJECT | 2.441.
OVERLOAD | 2.442.
OVERLOAD-RES | 2.443.
OVERLOAD-RES-PRMS | 2.444.
OVERLOAD-RES-TEST | 2.445.
OVERLOAD-RES-TESTS | 2.446.
OVERVOLTAGE | 2.447.
OVERVOLTAGE-RES | 2.448.
OVERVOLTAGE-RES-PRMS | 2.449.
OVERVOLTAGE-RES-TEST | 2.450.
OVERVOLTAGE-RES-TESTS | 2.451.
P | 2.452.
PARALLEL-DESIGNS | 2.453.
PART | 2.454.
PART-MATERIAL-LIST | 2.455.
PART-NUMBER | 2.456.
PART-PORT-REF | 2.457.
PART-PORT-REFS | 2.458.
PART-REF | 2.459.
PART-SPEC-DIFF | 2.460.
PART-TYPE | 2.461.
PART-TYPE-CLASS | 2.462.
PART-TYPE-REF | 2.463.
PART-TYPES | 2.464.
PARTS-IN-PART-TYPE | 2.465.
PHONE | 2.466.
PORT | 2.467.
PORT-CLASS | 2.468.
PORT-DETAIL | 2.469.
PORT-DETAILS | 2.470.
PORT-GROUP | 2.471.
PORT-GROUPS | 2.472.
PORT-NUMBER | 2.473.
PORT-PRMS | 2.474.
PORT-REF | 2.475.
PORT-REFS | 2.476.
PORT-SPEC-VARIANT | 2.477.
PORT-SPEC-VARIANTS | 2.478.
PORTS | 2.479.
POS-VOLT-STEP | 2.480.
POSITION | 2.481.
POWER-CHAR | 2.482.
POWER-PRMS | 2.483.
POWER-SUPPLY | 2.484.
PPM | 2.485.
PRESSURE-COMPENSATION | 2.486.
PRIVATE-CODE | 2.487.
PRIVATE-CODES | 2.488.
PRM | 2.489.
PRM-CHAR | 2.490.
PRM-REF | 2.491.
PRM-REFS | 2.492.
PRMS | 2.493.
PROBE-DIAMETER | 2.494.
PROBLEM-MATERIAL-LISTS | 2.495.
PRODUCT-DEMARCATION | 2.496.
PRODUCT-DESC | 2.497.
PRODUCT-PACKAGING | 2.498.
PROJECT | 2.499.
PROJECT-DATA | 2.500.
PROJECT-SCHEDULE | 2.501.
PROT-CLASS | 2.502.
PROT-CLASS-CHAR | 2.503.
PROT-CLASS-SPEC | 2.504.
PROT-CLASS-SPECS | 2.505.
PROT-CLASS-TEST | 2.506.
PROT-CLASS-TEST-DESC | 2.507.
PROT-CLASS-TESTS | 2.508.
PROTOCOLS | 2.509.
PUBLISHER | 2.510.
PULSE-DECAY-TIME | 2.511.
PULSE-RISE-TIME | 2.512.
PULSE-WIDTH | 2.513.
PURCHASING-COND | 2.514.
QUALITY | 2.515.
RADIO-FREQUENCY-BAND | 2.516.
RADIO-FREQUENCY-BAND-PRMS | 2.517.
RADIO-FREQUENCY-BAND-REF | 2.518.
RADIO-FREQUENCY-BAND-REFS | 2.519.
RADIO-FREQUENCY-BANDS | 2.520.
RADIO-INTER-SUPP | 2.521.
RATE-OF-CHANGE | 2.522.
REASON | 2.523.
REASON-ORDER | 2.524.
RECYCLING | 2.525.
RECYCLING-CONCEPT | 2.526.
RECYCLING-CONCEPTS | 2.527.
REF-POINT | 2.528.
REF-SIGNAL-REF | 2.529.
RELATIVE-FREQUENCY-STEP | 2.530.
RELATIVE-HUM | 2.531.
RELIABILITY | 2.532.
RELIABILITY-PRMS | 2.533.
REMARK | 2.534.
REMOTE-RADIO-INTER | 2.535.
REPLACEMENT-VALUES | 2.536.
RES | 2.537.
RES-LOAD | 2.538.
RESOURCE-ALLOCATION | 2.539.
RESTRICTIONS-BY-HARDWARE | 2.540.
REVERSE-POLARITY-PROT | 2.541.
REVERSE-POLARITY-PROT-PRMS | 2.542.
REVERSE-POLARITY-PROT-TEST | 2.543.
REVERSE-POLARITY-PROT-TESTS | 2.544.
REVISION-LABEL | 2.545.
RIGHTS | 2.546.
ROLE | 2.547.
ROLES | 2.548.
ROW | 2.549.
SAFETY | 2.550.
SALINE-FOG | 2.551.
SALINE-FOG-PRMS | 2.552.
SALINE-FOG-TEST | 2.553.
SALINE-FOG-TESTS | 2.554.
SAMPLE | 2.555.
SAMPLE-REF | 2.556.
SAMPLE-SPEC | 2.557.
SAMPLES | 2.558.
SCHEDULE | 2.559.
SCHEMATIC-ELEMENT | 2.560.
SCHEMATIC-ELEMENTS | 2.561.
SCHEME-DIAGRAMS | 2.562.
SCRATCH-RES | 2.563.
SCRATCH-RES-PRMS | 2.564.
SCRATCH-RES-TEST | 2.565.
SCRATCH-RES-TESTS | 2.566.
SEAL | 2.567.
SELF-DIAGNOSIS | 2.568.
SHAPES | 2.569.
SHOCK | 2.570.
SHOCK-DURATION | 2.571.
SHOCK-PRMS | 2.572.
SHOCK-TEST | 2.573.
SHOCK-TESTS | 2.574.
SHORT-CIRCUIT-CURRENT | 2.575.
SHORT-CIRCUIT-IND | 2.576.
SHORT-CIRCUIT-RES | 2.577.
SHORT-CIRCUIT-RES-PRMS | 2.578.
SHORT-CIRCUIT-RES-TEST | 2.579.
SHORT-CIRCUIT-RES-TESTS | 2.580.
SHORT-INTER-SUPP | 2.581.
SHORT-INTER-SUPP-LAB-TEST | 2.582.
SHORT-INTER-SUPP-VEHICLE-TEST | 2.583.
SHORT-NAME | 2.584.
SHORT-TIME-STORE-TEMP | 2.585.
SIGNAL | 2.586.
SIGNAL-CLASS | 2.587.
SIGNAL-FORM-VEHICLE-ELECTRONIC | 2.588.
SIGNAL-GROUP | 2.589.
SIGNAL-GROUPS | 2.590.
SIGNAL-PRMS | 2.591.
SIGNAL-REF | 2.592.
SIGNAL-SPEC | 2.593.
SIGNAL-SPEC-VARIANT | 2.594.
SIGNAL-SPEC-VARIANTS | 2.595.
SIGNALS | 2.596.
SIMILAR-PRODUCTS | 2.597.
SOFTWARE-VERSION | 2.598.
SPANSPEC | 2.599.
SPEED-AMPLITUDE | 2.600.
SPLASH-DURATION | 2.601.
SPLASH-WATER | 2.602.
SPLASH-WATER-PRMS | 2.603.
SPLASH-WATER-TEST | 2.604.
SPLASH-WATER-TESTS | 2.605.
SPRAY-DURATION | 2.606.
STANDARD-SW-MODULES | 2.607.
STATE | 2.608.
STATE-1 | 2.609.
STATE-ONE-1 | 2.610.
STATE-ONE-1-PRMS | 2.611.
STATE-ONE-2 | 2.612.
STATE-ONE-2-PRMS | 2.613.
STATE-TWO-1 | 2.614.
STATE-TWO-1-PRMS | 2.615.
STATE-TWO-2 | 2.616.
STATE-TWO-2-PRMS | 2.617.
STATIC-STRENGTH | 2.618.
STD | 2.619.
STD-TEST-CONF | 2.620.
STD-TEST-TEMP | 2.621.
STD-TEST-VOLT | 2.622.
STICKERS-COMMON-SURFACES | 2.623.
STICKERS-COMMON-SURFACES-PRMS | 2.624.
STICKERS-COMMON-SURFACES-TEST | 2.625.
STICKERS-COMMON-SURFACES-TESTS | 2.626.
STIMULI-TYPE | 2.627.
STORE-TEMP-PRMS | 2.628.
STORE-TEMP-SPEC | 2.629.
SUB | 2.630.
SUBJECTIVE-ASSESS-SUPP | 2.631.
SUBSTITUTE-RES | 2.632.
SUBTITLE | 2.633.
SULFUR-STRENGTH | 2.634.
SUP | 2.635.
SURFACE-CHAR | 2.636.
SWEEP-RATE | 2.637.
SYSTEM-BEHAVIOUR | 2.638.
SYSTEM-ENV | 2.639.
SYSTEM-OVERVIEW | 2.640.
SYSTEM-REF | 2.641.
TABLE | 2.642.
TBD | 2.643.
TBODY | 2.644.
TBR | 2.645.
TEAM-MEMBER | 2.646.
TEAM-MEMBER-REF | 2.647.
TEAM-MEMBER-REFS | 2.648.
TEAM-MEMBERS | 2.649.
TEMP | 2.650.
TEMP-CYCLE | 2.651.
TEMP-CYCLE-PRMS | 2.652.
TEMP-CYCLE-TEST | 2.653.
TEMP-CYCLE-TESTS | 2.654.
TEMP-FUNCTION | 2.655.
TEMP-FUNCTION-PRMS | 2.656.
TEMP-FUNCTION-TEST | 2.657.
TEMP-FUNCTION-TESTS | 2.658.
TEMP-SHOCK | 2.659.
TEMP-SHOCK-PRMS | 2.660.
TEMP-SHOCK-TEST | 2.661.
TEMP-SHOCK-TESTS | 2.662.
TEMP-STORE | 2.663.
TEST | 2.664.
TEST-ASSESS-CRITERIA | 2.665.
TEST-AXIS | 2.666.
TEST-CONF | 2.667.
TEST-DESC | 2.668.
TEST-DURATION | 2.669.
TEST-EQUIPMENT-DESC | 2.670.
TEST-MEDIUM | 2.671.
TEST-OBJECT-TEMP | 2.672.
TEST-OBJECT-TEMP-DURATION | 2.673.
TEST-PULSE-LABEL | 2.674.
TEST-ROD-TYPE | 2.675.
TEST-SEQUENCE-SPEC | 2.676.
TEST-TEMP | 2.677.
TEST-TEMP-RESPONSE | 2.678.
TEST-VOLT | 2.679.
TESTS | 2.680.
TEX-MATH | 2.681.
TEXT | 2.682.
TFOOT | 2.683.
TGROUP | 2.684.
THEAD | 2.685.
TIME-BETWEEN-TEMP | 2.686.
TIME-BETWEEN-TEST-PULSE | 2.687.
TIME-BETWEEN-TESTS | 2.688.
TOL | 2.689.
TOPIC-1 | 2.690.
TOPIC-2 | 2.691.
TORSIONAL-STRENGTH | 2.692.
TORSIONAL-STRENGTH-PRMS | 2.693.
TORSIONAL-STRENGTH-TEST | 2.694.
TORSIONAL-STRENGTH-TESTS | 2.695.
TRAVERSE-AMPLITUDE | 2.696.
TT | 2.697.
TYP | 2.698.
UNDERGROUND | 2.699.
UNIT | 2.700.
USED-LANGUAGES | 2.701.
USEFUL-LIFE | 2.702.
USEFUL-LIFE-PRMS | 2.703.
USER-INTERFACE | 2.704.
V | 2.705.
VALUE | 2.706.
VARIANT | 2.707.
VARIANT-ASSIGNMENT | 2.708.
VARIANT-CHAR | 2.709.
VARIANT-CHAR-ASSIGN | 2.710.
VARIANT-CHAR-ASSIGNS | 2.711.
VARIANT-CHAR-REF | 2.712.
VARIANT-CHAR-VALUE | 2.713.
VARIANT-CHARS | 2.714.
VARIANT-DEF | 2.715.
VARIANT-DEF-REF | 2.716.
VARIANT-DEF-REFS | 2.717.
VARIANT-DEFS | 2.718.
VARIANT-GROUP | 2.719.
VARIANT-GROUPS | 2.720.
VARIANT-PART | 2.721.
VARIANT-PARTS | 2.722.
VARIANT-SPEC | 2.723.
VARIANTS | 2.724.
VEHICLE-ANTENNA | 2.725.
VERBATIM | 2.726.
VIBRATION | 2.727.
VIBRATION-PRMS | 2.728.
VIBRATION-RANDOM-WIDE-BAND | 2.729.
VIBRATION-RANDOM-WIDE-BAND-PRMS | 2.730.
VIBRATION-RANDOM-WIDE-BAND-TEST | 2.731.
VIBRATION-RANDOM-WIDE-BAND-TESTS | 2.732.
VIBRATION-TEST | 2.733.
VIBRATION-TESTS | 2.734.
VIBRATION-TYPE | 2.735.
VOLT | 2.736.
VOLT-AMPLITUDE | 2.737.
VOLT-CHAR | 2.738.
VOLT-MISMATCH | 2.739.
VOLT-MISMATCH-PRMS | 2.740.
VOLT-MISMATCH-TEST | 2.741.
VOLT-MISMATCH-TESTS | 2.742.
VOLT-PRMS | 2.743.
VOLT-VARIATION | 2.744.
WAVE-FORM | 2.745.
WAVE-FORM-SPECTRUM | 2.746.
WAVED-NOMINAL-VOLT | 2.747.
WAVED-NOMINAL-VOLT-PRMS | 2.748.
WAVED-NOMINAL-VOLT-TEST | 2.749.
WAVED-NOMINAL-VOLT-TESTS | 2.750.
WEIGHT | 2.751.
X-LENGTH | 2.752.
XDOC | 2.753.
XFILE | 2.754.
XREF | 2.755.
Y-LENGTH | 2.756.
Z-LENGTH | 2.757.
ZIP | 2.758.


Organisationen

Organisation
1.


Produkte

Produkt
1.


SGML Attribute

ALIGN
2.47. 2.164. 2.599. 2.684.
ALLOW-BREAK
2.726.
BREAK
2.35.
CATEGORY
2.226.
CHAR
2.47. 2.164. 2.599. 2.684.
CHAROFF
2.47. 2.164. 2.599. 2.684.
COLNAME
2.47. 2.164.
COLNUM
2.47.
COLS
2.684.
COLSEP
2.47. 2.164. 2.599. 2.642. 2.684.
COLWIDTH
2.47.
COMPANY
2.53.
CONNECTION-COMP
2.85.
CONNECTION-TYPE
2.295.
DIRECTION
2.467.
DOCORSUB
2.399.
EXT-ID-CLASS
2.755.
F-CHILD-TYPE
2.14. 2.25. 2.29. 2.50. 2.54. 2.71. 2.74. 2.79. 2.82. 2.109. 2.113. 2.147. 2.184. 2.188. 2.202. 2.248. 2.293. 2.295. 2.361. 2.371. 2.378. 2.381. 2.445. 2.450. 2.461. 2.467. 2.469. 2.504. 2.506. 2.516. 2.548. 2.553. 2.555. 2.565. 2.573. 2.579. 2.594. 2.604. 2.619. 2.625. 2.653. 2.661. 2.719. 2.721. 2.731. 2.753.
F-ID-CLASS
2.3. 2.4. 2.7. 2.16. 2.18. 2.33. 2.35. 2.50. 2.82. 2.97. 2.101. 2.104. 2.105. 2.106. 2.122. 2.131. 2.153. 2.173. 2.175. 2.176. 2.181. 2.187. 2.188. 2.193. 2.195. 2.198. 2.202. 2.227. 2.232. 2.237. 2.238. 2.246. 2.250. 2.253. 2.254. 2.255. 2.256. 2.257. 2.272. 2.288. 2.292. 2.295. 2.306. 2.318. 2.319. 2.320. 2.321. 2.323. 2.324. 2.326. 2.327. 2.340. 2.342. 2.347. 2.348. 2.356. 2.357. 2.358. 2.359. 2.361. 2.367. 2.368. 2.371. 2.372. 2.373. 2.378. 2.386. 2.388. 2.391. 2.394. 2.396. 2.400. 2.401. 2.402. 2.418. 2.419. 2.427. 2.430. 2.435. 2.436. 2.437. 2.438. 2.439. 2.442. 2.447. 2.454. 2.461. 2.467. 2.471. 2.480. 2.485. 2.489. 2.494. 2.511. 2.512. 2.513. 2.516. 2.522. 2.530. 2.531. 2.537. 2.538. 2.555. 2.571. 2.575. 2.576. 2.585. 2.586. 2.589. 2.600. 2.601. 2.606. 2.619. 2.621. 2.622. 2.632. 2.634. 2.637. 2.642. 2.646. 2.669. 2.672. 2.673. 2.677. 2.679. 2.686. 2.687. 2.688. 2.690. 2.691. 2.696. 2.709. 2.715. 2.736. 2.737. 2.744. 2.751. 2.752. 2.753. 2.754. 2.756. 2.757.
F-NAMESPACE
2.50. 2.295. 2.361. 2.378. 2.385. 2.396. 2.454. 2.461. 2.471. 2.589.
F-PUBID
2.385.
FILENAME
2.177. 2.226.
FIT
2.226.
FLOAT
2.176. 2.642. 2.726.
FRAME
2.642.
FREQUENCY-BAND
2.190.
FUNCTION-STATE
2.203.
HEIGHT
2.226.
HELP-ENTRY
2.35. 2.122. 2.176. 2.314. 2.452. 2.642. 2.690. 2.691. 2.726.
HYNAMES
2.53. 2.85. 2.190. 2.203. 2.274. 2.299. 2.363. 2.375. 2.420. 2.459. 2.463. 2.475. 2.491. 2.518. 2.529. 2.556. 2.592. 2.641. 2.647. 2.712. 2.716. 2.755.
HYTIME
2.53. 2.85. 2.190. 2.203. 2.274. 2.299. 2.363. 2.375. 2.385. 2.388. 2.399. 2.420. 2.459. 2.463. 2.475. 2.491. 2.518. 2.529. 2.556. 2.592. 2.641. 2.647. 2.712. 2.716. 2.755.
ID
2.3. 2.4. 2.7. 2.16. 2.18. 2.33. 2.35. 2.50. 2.82. 2.97. 2.101. 2.104. 2.105. 2.106. 2.122. 2.131. 2.153. 2.173. 2.175. 2.176. 2.181. 2.187. 2.188. 2.193. 2.195. 2.198. 2.202. 2.227. 2.232. 2.237. 2.238. 2.246. 2.250. 2.253. 2.254. 2.255. 2.256. 2.257. 2.272. 2.288. 2.292. 2.295. 2.306. 2.318. 2.319. 2.320. 2.321. 2.323. 2.324. 2.326. 2.327. 2.340. 2.342. 2.347. 2.348. 2.356. 2.357. 2.358. 2.359. 2.361. 2.367. 2.368. 2.371. 2.372. 2.373. 2.378. 2.386. 2.388. 2.391. 2.394. 2.396. 2.400. 2.401. 2.402. 2.418. 2.419. 2.427. 2.430. 2.435. 2.436. 2.437. 2.438. 2.439. 2.442. 2.447. 2.454. 2.461. 2.467. 2.471. 2.480. 2.485. 2.489. 2.494. 2.511. 2.512. 2.513. 2.516. 2.522. 2.530. 2.531. 2.537. 2.538. 2.555. 2.571. 2.575. 2.576. 2.585. 2.586. 2.589. 2.600. 2.601. 2.606. 2.619. 2.621. 2.622. 2.632. 2.634. 2.637. 2.642. 2.646. 2.669. 2.672. 2.673. 2.677. 2.679. 2.686. 2.687. 2.688. 2.690. 2.691. 2.696. 2.709. 2.715. 2.736. 2.737. 2.744. 2.751. 2.752. 2.753. 2.754. 2.756. 2.757.
ID-CLASS
2.755.
ID-REF
2.755.
INTER-IMMUNITY-LEVEL
2.274.
INTERFACE
2.299.
ITEM-LABEL-POS
2.251.
KIND
2.471. 2.589.
MEA-METHOD
2.363.
MODULATION
2.375.
MOREROWS
2.164.
NAMEEND
2.164. 2.599.
NAMEST
2.164. 2.599.
NAMETYPE
2.399.
NOTATION
2.177. 2.226.
NOTE-TYPE
2.404.
OPER-MODE
2.420.
ORIENT
2.642.
PART
2.459.
PART-TYPE
2.463. 2.641.
PGWIDE
2.642.
PORT
2.475.
PRM
2.491.
PUBID
2.385.
RADIO-FREQUENCY-BAND
2.518.
ROLE
2.50.
ROTATE
2.164.
ROWSEP
2.47. 2.164. 2.549. 2.599. 2.642. 2.684.
S
2.1. 2.2. 2.3. 2.4. 2.5. 2.6. 2.7. 2.8. 2.9. 2.10. 2.11. 2.12. 2.13. 2.14. 2.15. 2.16. 2.17. 2.18. 2.19. 2.20. 2.21. 2.22. 2.23. 2.24. 2.25. 2.26. 2.27. 2.28. 2.29. 2.30. 2.31. 2.32. 2.33. 2.34. 2.35. 2.36. 2.37. 2.38. 2.39. 2.40. 2.41. 2.42. 2.43. 2.44. 2.45. 2.46. 2.47. 2.48. 2.49. 2.50. 2.51. 2.52. 2.53. 2.54. 2.55. 2.56. 2.57. 2.58. 2.59. 2.60. 2.61. 2.62. 2.63. 2.64. 2.65. 2.66. 2.67. 2.68. 2.69. 2.70. 2.71. 2.72. 2.73. 2.74. 2.75. 2.76. 2.77. 2.78. 2.79. 2.80. 2.81. 2.82. 2.83. 2.84. 2.85. 2.86. 2.87. 2.88. 2.89. 2.90. 2.91. 2.92. 2.93. 2.94. 2.95. 2.96. 2.97. 2.98. 2.99. 2.100. 2.101. 2.102. 2.103. 2.104. 2.105. 2.106. 2.107. 2.108. 2.109. 2.110. 2.111. 2.112. 2.113. 2.114. 2.115. 2.116. 2.117. 2.118. 2.119. 2.120. 2.121. 2.122. 2.123. 2.124. 2.125. 2.126. 2.127. 2.128. 2.129. 2.130. 2.131. 2.132. 2.133. 2.134. 2.135. 2.136. 2.137. 2.138. 2.139. 2.140. 2.141. 2.142. 2.143. 2.144. 2.145. 2.146. 2.147. 2.148. 2.149. 2.150. 2.151. 2.152. 2.153. 2.154. 2.155. 2.156. 2.157. 2.158. 2.159. 2.160. 2.161. 2.162. 2.163. 2.164. 2.165. 2.166. 2.167. 2.168. 2.169. 2.170. 2.171. 2.172. 2.173. 2.174. 2.175. 2.176. 2.177. 2.178. 2.179. 2.180. 2.181. 2.182. 2.183. 2.184. 2.185. 2.186. 2.187. 2.188. 2.189. 2.190. 2.191. 2.192. 2.193. 2.194. 2.195. 2.196. 2.197. 2.198. 2.199. 2.200. 2.201. 2.202. 2.203. 2.204. 2.205. 2.206. 2.207. 2.208. 2.209. 2.210. 2.211. 2.212. 2.213. 2.214. 2.215. 2.216. 2.217. 2.218. 2.219. 2.220. 2.221. 2.222. 2.223. 2.224. 2.225. 2.226. 2.227. 2.228. 2.229. 2.230. 2.231. 2.232. 2.233. 2.234. 2.235. 2.236. 2.237. 2.238. 2.239. 2.240. 2.241. 2.242. 2.243. 2.244. 2.245. 2.246. 2.247. 2.248. 2.249. 2.250. 2.251. 2.252. 2.253. 2.254. 2.255. 2.256. 2.257. 2.258. 2.259. 2.260. 2.261. 2.262. 2.263. 2.264. 2.265. 2.266. 2.267. 2.268. 2.269. 2.270. 2.271. 2.272. 2.273. 2.274. 2.275. 2.276. 2.277. 2.278. 2.279. 2.280. 2.281. 2.282. 2.283. 2.284. 2.285. 2.286. 2.287. 2.288. 2.289. 2.290. 2.291. 2.292. 2.293. 2.294. 2.295. 2.296. 2.297. 2.298. 2.299. 2.300. 2.301. 2.302. 2.303. 2.304. 2.305. 2.306. 2.307. 2.308. 2.309. 2.310. 2.311. 2.312. 2.313. 2.314. 2.315. 2.316. 2.317. 2.318. 2.319. 2.320. 2.321. 2.322. 2.323. 2.324. 2.325. 2.326. 2.327. 2.328. 2.329. 2.330. 2.331. 2.332. 2.333. 2.334. 2.335. 2.336. 2.337. 2.338. 2.339. 2.340. 2.341. 2.342. 2.343. 2.344. 2.345. 2.346. 2.347. 2.348. 2.349. 2.350. 2.351. 2.352. 2.353. 2.354. 2.355. 2.356. 2.357. 2.358. 2.359. 2.360. 2.361. 2.362. 2.363. 2.364. 2.365. 2.366. 2.367. 2.368. 2.369. 2.370. 2.371. 2.372. 2.373. 2.374. 2.375. 2.376. 2.377. 2.378. 2.379. 2.380. 2.381. 2.382. 2.383. 2.384. 2.385. 2.386. 2.387. 2.388. 2.389. 2.390. 2.391. 2.392. 2.393. 2.394. 2.395. 2.396. 2.397. 2.398. 2.399. 2.400. 2.401. 2.402. 2.403. 2.404. 2.405. 2.406. 2.407. 2.408. 2.409. 2.410. 2.411. 2.412. 2.413. 2.414. 2.415. 2.416. 2.417. 2.418. 2.419. 2.420. 2.421. 2.422. 2.423. 2.424. 2.425. 2.426. 2.427. 2.428. 2.429. 2.430. 2.431. 2.432. 2.433. 2.434. 2.435. 2.436. 2.437. 2.438. 2.439. 2.440. 2.441. 2.442. 2.443. 2.444. 2.445. 2.446. 2.447. 2.448. 2.449. 2.450. 2.451. 2.452. 2.453. 2.454. 2.455. 2.456. 2.457. 2.458. 2.459. 2.460. 2.461. 2.462. 2.463. 2.464. 2.465. 2.466. 2.467. 2.468. 2.469. 2.470. 2.471. 2.472. 2.473. 2.474. 2.475. 2.476. 2.477. 2.478. 2.479. 2.480. 2.481. 2.482. 2.483. 2.484. 2.485. 2.486. 2.487. 2.488. 2.489. 2.490. 2.491. 2.492. 2.493. 2.494. 2.495. 2.496. 2.497. 2.498. 2.499. 2.500. 2.501. 2.502. 2.503. 2.504. 2.505. 2.506. 2.507. 2.508. 2.509. 2.510. 2.511. 2.512. 2.513. 2.514. 2.515. 2.516. 2.517. 2.518. 2.519. 2.520. 2.521. 2.522. 2.523. 2.524. 2.525. 2.526. 2.527. 2.528. 2.529. 2.530. 2.531. 2.532. 2.533. 2.534. 2.535. 2.536. 2.537. 2.538. 2.539. 2.540. 2.541. 2.542. 2.543. 2.544. 2.545. 2.546. 2.547. 2.548. 2.549. 2.550. 2.551. 2.552. 2.553. 2.554. 2.555. 2.556. 2.557. 2.558. 2.559. 2.560. 2.561. 2.562. 2.563. 2.564. 2.565. 2.566. 2.567. 2.568. 2.569. 2.570. 2.571. 2.572. 2.573. 2.574. 2.575. 2.576. 2.577. 2.578. 2.579. 2.580. 2.581. 2.582. 2.583. 2.584. 2.585. 2.586. 2.587. 2.588. 2.589. 2.590. 2.591. 2.592. 2.593. 2.594. 2.595. 2.596. 2.597. 2.598. 2.599. 2.600. 2.601. 2.602. 2.603. 2.604. 2.605. 2.606. 2.607. 2.608. 2.609. 2.610. 2.611. 2.612. 2.613. 2.614. 2.615. 2.616. 2.617. 2.618. 2.619. 2.620. 2.621. 2.622. 2.623. 2.624. 2.625. 2.626. 2.627. 2.628. 2.629. 2.630. 2.631. 2.632. 2.633. 2.634. 2.635. 2.636. 2.637. 2.638. 2.639. 2.640. 2.641. 2.642. 2.643. 2.644. 2.645. 2.646. 2.647. 2.648. 2.649. 2.650. 2.651. 2.652. 2.653. 2.654. 2.655. 2.656. 2.657. 2.658. 2.659. 2.660. 2.661. 2.662. 2.663. 2.664. 2.665. 2.666. 2.667. 2.668. 2.669. 2.670. 2.671. 2.672. 2.673. 2.674. 2.675. 2.676. 2.677. 2.678. 2.679. 2.680. 2.681. 2.682. 2.683. 2.684. 2.685. 2.686. 2.687. 2.688. 2.689. 2.690. 2.691. 2.692. 2.693. 2.694. 2.695. 2.696. 2.697. 2.698. 2.699. 2.700. 2.701. 2.702. 2.703. 2.704. 2.705. 2.706. 2.707. 2.708. 2.709. 2.710. 2.711. 2.712. 2.713. 2.714. 2.715. 2.716. 2.717. 2.718. 2.719. 2.720. 2.721. 2.722. 2.723. 2.724. 2.725. 2.726. 2.727. 2.728. 2.729. 2.730. 2.731. 2.732. 2.733. 2.734. 2.735. 2.736. 2.737. 2.738. 2.739. 2.740. 2.741. 2.742. 2.743. 2.744. 2.745. 2.746. 2.747. 2.748. 2.749. 2.750. 2.751. 2.752. 2.753. 2.754. 2.755. 2.756. 2.757. 2.758.
SAMPLE
2.556.
SCALE
2.226.
SHORTENTRY
2.642.
SIGNAL
2.529. 2.592.
SPANNAME
2.164. 2.599.
TABSTYLE
2.642.
TEAM-MEMBER
2.647.
TGROUPSTYLE
2.684.
TOCENTRY
2.642.
TOOL
2.177.
TOOL-VERSION
2.177.
Typ
1.
TYPE
2.152. 2.244. 2.325. 2.369. 2.487. 2.589. 2.697. 2.709.
USER-DEFINED-TYPE
2.404. 2.697.
VALIGN
2.164. 2.549. 2.644. 2.683. 2.685.
VARIANT-CHAR
2.712.
VARIANT-DEF
2.716.
WIDTH
2.226.


SGML Elemente

 | 2.344. 2.377. 2.380. 2.520. 2.559. 2.596.
(Schad-) Gase | 2.212.
Abdichtung | 2.567.
Abgrenzung gegenüber anderen Projekten | 2.124.
Abnahmebedingungen | 2.5.
ABRASION-RES | 2.1.
Abriebsfestigkeit | 2.1.
ABS | 2.2.
Absolute Schrittweite | 2.3.
ABSOLUTE-FREQUENCY-STEP | 2.3.
ACCELERATION-AMPLITUDE | 2.4.
ACCEPTANCE-COND | 2.5.
ACOUSTICAL-CHAR | 2.6.
ACTION-TIME | 2.7.
ADD-DESIGN-DOC | 2.8.
ADD-INFO | 2.9. 2.11.
ADD-MEA | 2.10.
ADD-SPEC | 2.9.
ADD-TESTS | 2.12.
ADDRESS | 2.13.
ADMIN-DATA | 2.14.
AFTER-TEST-CRITERIA | 2.15.
Ähnlichkeit mit anderen Systemen / Kompatibilität | 2.56.
akustischen Eigenschaften | 2.6.
allgemeinen Hardwareanforderungen | 2.214.
allgemeinen Produktdaten | 2.216. 2.217.
allgemeinen Projektdaten | 2.218.
allgemeinen Prüfbedingungen | 2.221.
allgemeinen Prüfparameter | 2.222.
allgemeinen Randbedingungen | 2.213.
allgemeinen Signalverläufe | 2.224.
allgemeinen Softwareanforderungen | 2.219.
AMOUNT-OF-LIQUID | 2.16.
Änderungsgeschwindigkeit | 2.522.
Anforderungen an das Softwaredesign | 2.127.
Anforderungen an die Ressourcennutzung | 2.539.
Anforderungen an Schnittstellen | 2.215.
Angebote | 2.514.
Anpreßkraft | 2.97.
Anschluß | 2.467.
Anschlußdetails | 2.469. 2.470.
Anschlußelementbeschreibung | 2.477.
Anschlußelementbeschreibungen | 2.478.
Anschlußelementgruppe | 2.471.
Anschlußelementgruppen | 2.472.
Anschlußelementnummer | 2.473.
Anschlüsse | 2.479.
Anzahl der Prüflinge | 2.413.
Anzahl der Prüfungen | 2.414.
Anzahl der Schocks | 2.412.
Anzahl der Torsionsbelastungen | 2.415.
Anzahl der Zyklen | 2.410.
ARCHITECTURE | 2.17.
Architektur | 2.17.
Art der Einspannung | 2.42.
Aufkleber, allgemeine Oberfaächen | 2.626.
Aufkleber, allgemeine Oberflächen | 2.623.
Auftragsbegründung | 2.524.
Ausfallbehandlung | 2.171.
Ausgabe | 2.434.
Ausgaben | 2.440.
Ausgangsinduktivität | 2.437.
Ausgangskapazität | 2.435.
Ausgangskriterien | 2.15.
Ausgangsspannung | 2.439.
Ausgangsstrom | 2.436.
Ausgangswiderstand | 2.438.
AVAILABILITY | 2.18.
Bauteil | 2.454.
Bauteile | 2.465.
Bauteiletypen | 2.464.
Bauteilhersteller | 2.351.
Bauteilklasse | 2.462.
Bauteiltyp | 2.461.
BEFORE-TEST-CRITERIA | 2.19.
BEHAVIOUR | 2.20.
BEHAVIOUR-SPEC | 2.21.
Belastungsprofil | 2.328.
Benutzerschnittstelle | 2.704.
Beschaltung | 2.296.
Beschleunigungsamplitude | 2.4.
Beschränkungen durch die Hardware | 2.540.
Beschreibung der Meßmethode | 2.362.
Beschreibung der Prüfung | 2.507.
Beschriftung | 2.316.
Betriebsarten | 2.424. 2.426.
Betriebsdauer | 2.430.
Betriebsmodus | 2.418.
Betriebstemperatur | 2.427. 2.429.
Betriebszustand | 2.421.
Betriebszustände | 2.425.
Beurteilungskriterien | 2.665.
Bezugspunkt | 2.528.
Binärkompatibilität | 2.22.
BINARY-COMPATIBILITY | 2.22.
Block/-Prinzipschaltbild | 2.562.
Bordnetzwelligkeit | 2.747.
BUMP | 2.23.
BUMP-PRMS | 2.24.
BUMP-TEST | 2.25.
BUMP-TESTS | 2.26.
BUTTONS-SWITCHES-DISPLAYS | 2.27.
BUTTONS-SWITCHES-DISPLAYS-PRMS | 2.28.
BUTTONS-SWITCHES-DISPLAYS-TEST | 2.29. 2.97.
BUTTONS-SWITCHES-DISPLAYS-TESTS | 2.30.
C-CODE | 2.31.
CALIBRATION | 2.32.
CAP-LOAD | 2.33.
CHANGE | 2.34.
CHAPTER | 2.35.
charakteristischen Parameter | 2.311.
CHEMICAL-CHAR | 2.36.
CHEMICAL-ELEMENTS-LIST | 2.37.
CHEMICAL-PRMS | 2.38.
CHEMICAL-TEST | 2.39.
CHEMICAL-TESTS | 2.40.
Chemische Prüfung | 2.39.
chemischen Eigenschaften | 2.36.
Chemischen Prüfungen | 2.40.
CITY | 2.41.
CLAMPING | 2.42.
CLIMATIC-CHAR | 2.43.
CLIMATIC-CHAR-TESTS | 2.44.
CODE | 2.45.
COLOURS | 2.46.
COLSPEC | 2.47.
COMMUNICATION-INTERFACE | 2.48.
COMPANIES | 2.49.
COMPANY | 2.50.
COMPANY-DOC-INFO | 2.51.
COMPANY-DOC-INFOS | 2.52.
COMPANY-REF | 2.53.
COMPANY-REVISION-INFO | 2.54.
COMPANY-REVISION-INFOS | 2.55.
COMPATIBILITY | 2.56.
COMPLEX-CONTROLLED-QUANTITY | 2.57.
COMPR-TENSILE-STRENGTH | 2.58.
COMPR-TENSILE-STRENGTH-PRMS | 2.59.
COMPR-TENSILE-STRENGTH-TEST | 2.60.
COMPR-TENSILE-STRENGTH-TESTS | 2.61.
CONCENTRATION | 2.62.
COND | 2.63.
CONDENS-CONSTANT-HUM | 2.64.
CONDENS-CONSTANT-HUM-PRMS | 2.65.
CONDENS-CONSTANT-HUM-TEST | 2.66.
CONDENS-CONSTANT-HUM-TESTS | 2.67.
CONDENS-CYCLE-TEMP | 2.68.
CONDENS-CYCLE-TEMP-HUM | 2.69.
CONDENS-CYCLE-TEMP-HUM-PRMS | 2.70.
CONDENS-CYCLE-TEMP-HUM-TEST | 2.71.
CONDENS-CYCLE-TEMP-HUM-TESTS | 2.72.
CONDENS-CYCLE-TEMP-PRMS | 2.73.
CONDENS-CYCLE-TEMP-TEST | 2.74.
CONDENS-CYCLE-TEMP-TESTS | 2.75.
CONDENS-WATER | 2.76.
CONDENS-WATER-SULFUR | 2.77.
CONDENS-WATER-SULFUR-PRMS | 2.78.
CONDENS-WATER-SULFUR-TEST | 2.79.
CONDENS-WATER-SULFUR-TESTS | 2.80.
CONNECTION | 2.81.
CONNECTION-COMP | 2.82.
CONNECTION-COMP-CLASS | 2.83.
CONNECTION-COMP-PRMS | 2.84.
CONNECTION-COMP-REF | 2.85.
CONNECTION-COMP-SPEC | 2.86.
CONNECTION-COMPS | 2.87.
CONNECTION-INFO-FLOW | 2.88.
CONNECTION-INFO-FLOWS | 2.89.
CONNECTION-SPEC | 2.90.
CONNECTIONS | 2.91.
CONSTANT-HUM-HEAT | 2.92.
CONSTANT-HUM-HEAT-PRMS | 2.93.
CONSTANT-HUM-HEAT-TEST | 2.94.
CONSTANT-HUM-HEAT-TESTS | 2.95.
CONSTRUCTION | 2.96.
CONTACT-PRESSURE | 2.97.
CONTRACT-ASPECTS | 2.98.
CONTROLLED-QUANTITY | 2.99.
CONTROLLED-QUANTITY-PRMS | 2.100.
Crest Faktor | 2.101.
CREST-FACTOR | 2.101.
CURRENT-CHAR | 2.102.
CURRENT-PRMS | 2.103.
CURRENT-VARIATION | 2.104.
CW-SIGNAL-POWER | 2.105.
CW-Signalleistung | 2.105.
CYCLE-DURATION | 2.106.
CYCLED-HUM-HEAT | 2.107.
CYCLED-HUM-HEAT-PRMS | 2.108.
CYCLED-HUM-HEAT-TEST | 2.109.
CYCLED-HUM-HEAT-TESTS | 2.110.
CYCLIC-TORSIONAL-STRENGTH | 2.111.
CYCLIC-TORSIONAL-STRENGTH-PRMS | 2.112.
CYCLIC-TORSIONAL-STRENGTH-TEST | 2.113.
CYCLIC-TORSIONAL-STRENGTH-TESTS | 2.114.
DATA-DESC | 2.115.
DATA-REQUIREMENTS | 2.116.
DATA-STRUCTURES | 2.117.
DATA-VERSION | 2.118.
DATE | 2.119.
DATE-1 | 2.120.
Datei | 2.177.
Datenbeschreibung | 2.115.
Datenorientierte Anforderungen | 2.116.
Datenstand | 2.118.
Datenstrukturen | 2.117.
Dauer | 2.419.
Dauerschocken | 2.23.
Dauerschockparameter | 2.24.
DEF | 2.121.
DEF-ITEM | 2.122.
DEF-LIST | 2.123.
Definition des Entwicklungsprozesses | 2.129.
DEMARCATION-OTHER-PROJECTS | 2.124.
Demontagegerechte Konstruktion | 2.143.
DEPARTMENT | 2.125.
DESC | 2.126.
DESIGN-REQUIREMENTS | 2.127.
DETAILED-TEST-DESC | 2.128.
DEVELOPMENT-PROCESS-SPEC | 2.129.
DEVICE | 2.130.
DEVICE-SETTING | 2.131.
DEVICE-SETTINGS | 2.132.
DEVICES | 2.133.
Diagnosestand | 2.134.
DIAGNOSIS-VERSION | 2.134.
DIE-STRENGTH | 2.135.
DIE-STRENGTH-PRMS | 2.136.
DIE-STRENGTH-TEST | 2.137.
DIE-STRENGTH-TESTS | 2.138.
DIMENSIONS-WEIGHTS | 2.139.
DIMENSIONS-WEIGHTS-PRMS | 2.140.
DIR-HAND-OVER-DOC-DATA | 2.141.
DISAGGREGATE-TECHNIQUE | 2.142.
DISASSEMBLING | 2.143.
DISPOSAL-CONCEPT | 2.144.
DISTORTION-SOURCE | 2.145.
DOC-LABEL | 2.146.
DOC-REVISION | 2.147.
DOC-REVISIONS | 2.148.
DRAWING-NUMBER | 2.149.
Druck- und Zugfestigkeit | 2.58.
Druck- und Zugfestigkeit Prüfungen | 2.61.
Druck- und Zugfestigkeitsprüfung | 2.60.
Druckausgleich | 2.486.
Durchlaufkriterien | 2.150.
Durchschlagfestigkeit | 2.135.
Durchschlagfestigkeitsprüfung | 2.137.
DURING-TEST-CRITERIA | 2.150.
DYNAMIC-STRENGTH | 2.151.
Dynamische Festigkeit | 2.151.
E | 2.152.
EFFECTIVE-ACCELERATION | 2.153.
effektive Beschleunigung | 2.153.
Eigenschaften | 2.714.
Einbauumgebung | 2.417.
Eingabe | 2.252.
Eingaben | 2.258.
Eingangsinduktivität | 2.255.
Eingangskapazität | 2.253.
Eingangskriterien | 2.19.
Eingangsspannung | 2.257.
Eingangsstrom | 2.254.
Eingangswiderstand | 2.256.
Eingekoppelte Störgrößen auf Geber- und Sensorleitungen | 2.285.
eingestrahlten Störgrößen | 2.280.
Eintauchproblem | 2.246.
Eintauchprüfung | 2.248.
Einwirkdauer | 2.7.
Einzelheiten | 2.186. 2.390.
einzelnen Prüfungen | 2.734.
ELEC-CHAR | 2.154.
ELEC-IMMUNITY | 2.155.
ELEC-TEST-SPEC | 2.156.
ELECTROSTATIC-DISCHARGE | 2.157.
Elektrische Festigkeit | 2.155.
Elektrische Prüfspezifikation | 2.156.
elektrische Versorgung | 2.484.
elektrischen Eigenschaften | 2.154.
Elektromagnetische Verträglichkeit | 2.159.
Elektrostatische Entladung (ESD) | 2.157.
EMAIL | 2.158.
EMC | 2.159.
EMC-DESIGN | 2.160.
EMC-HARDWARE-DESIGN | 2.161.
EMC-SOFTWARE-DESIGN | 2.162.
EMV-Design | 2.160.
EMV-Hardwaremaßnahmen | 2.161.
EMV-Softwaremaßnahmen | 2.162.
ENTITY-NAME | 2.163.
ENTRY | 2.164.
Entsorgungskonzept | 2.144.
Entstörgrad | 2.279.
ENV-CHAR | 2.165.
ENV-TEST-SPEC | 2.166.
ergänzenden Messungen | 2.10.
ERGONOMIC | 2.167.
Ergonomie | 2.167.
erlaubten Fehler | 2.170.
Erregungsform | 2.627.
Ersatzwerte | 2.536.
Ersatzwiderstand | 2.632.
Erweiterbarkeit | 2.168.
EXTENSIBILITY | 2.168.
Fahrzeugantennen | 2.725.
FAIL-SAVE-CONCEPT | 2.169.
FAILURE-DESC | 2.170.
FAILURE-MANAGEMENT | 2.171.
FAILURE-MEM | 2.172.
FALL-HEIGHT | 2.173.
Fallhöhe | 2.173.
Farben | 2.46.
FAX | 2.174.
Fehlerspeicher | 2.172.
Feldstärke | 2.175.
Festigkeit der Anschlüsse | 2.301.
Feuchte Wärme konstant | 2.92.
Feuchte Wärme zyklisch | 2.107.
Feuchte Wärmeprüfung konstant | 2.71. 2.72. 2.94. 2.95.
Feuchte Wärmeprüfung zyklisch | 2.109. 2.110.
FIELD-STRENGTH | 2.175.
FIGURE | 2.176.
FILE | 2.177.
Flash-Programmierung | 2.178.
FLASH-PROGRAMMING | 2.178.
Flüssigkeitstemperatur | 2.324.
FMEA | 2.179.
FOGGING | 2.180.
Form des Spektrums | 2.746.
Formen | 2.569.
FORMULA | 2.181.
FREE-FALL | 2.182.
FREE-FALL-PRMS | 2.183.
FREE-FALL-TEST | 2.184.
FREE-FALL-TESTS | 2.185.
FREE-INFO | 2.186.
Freier Fall | 2.182.
FREQUENCY | 2.187.
FREQUENCY-BAND | 2.188.
FREQUENCY-BAND-PRMS | 2.189.
FREQUENCY-BAND-REF | 2.190.
FREQUENCY-BAND-REFS | 2.191.
FREQUENCY-BANDS | 2.192.
FREQUENCY-RANGE | 2.193.
FREQUENCY-RESPONSE | 2.194.
FREQUENCY-STEP-DURATION | 2.195.
Frequenz | 2.187.
Frequenzband | 2.516.
Frequenzbereich | 2.193.
Frequenzverlauf | 2.194.
FRICTION-MEDIUM | 2.196.
FT | 2.197.
FUNCTION | 2.198.
FUNCTION-BODY | 2.199.
FUNCTION-OVERVIEW | 2.200.
FUNCTION-SPEC | 2.201.
FUNCTION-STATE | 2.202.
FUNCTION-STATE-REF | 2.203.
FUNCTION-STATE-SPEC | 2.204.
FUNCTION-STATES | 2.205.
FUNCTION-TEST | 2.206.
FUNCTION-TESTS | 2.207.
FUNCTION-VARIANT | 2.208.
FUNCTION-VARIANTS | 2.209.
FUNCTIONS | 2.210.
Funkentstörung | 2.521.
Funkfernentstörung | 2.535.
Funknahentstörung | 2.581.
Funktion | 2.198.
Funktionen | 2.201.
Funktionsprüfung | 2.206.
Funktionsprüfungen | 2.207.
Funktionsrumpf | 2.199.
Funktionsübersicht | 2.200. 2.210.
Funktionsvariante | 2.208.
Funktionszustand | 2.202. 2.203.
Funktionszustände | 2.204. 2.205.
GAS | 2.211.
Gases | 2.211.
Gehäuse | 2.243.
GENERAL-COND | 2.213.
GENERAL-HARDWARE | 2.214.
GENERAL-INTERFACES | 2.215.
GENERAL-PRODUCT-DATA-1 | 2.216.
GENERAL-PRODUCT-DATA-2 | 2.217.
GENERAL-PROJECT-DATA | 2.218.
GENERAL-SOFTWARE | 2.219.
GENERAL-TEST-PRMS | 2.220.
GENERAL-TEST-SPEC | 2.221.
GENERAL-TEST-SPEC-PRMS | 2.222.
GENERIC-MATH | 2.223.
Geräteparameter | 2.131.
gesamte Dokument | 2.385.
Gesamtprojekt | 2.441.
Geschwindigkeitsamplitude | 2.600.
Gewährleistung | 2.229.
Gewicht | 2.751.
GLOBAL-SIGNAL-WAVE-FORM | 2.224.
GLOBAL-SIGNAL-WAVE-FORM-PRMS | 2.225.
GRAPHIC | 2.226.
GRID | 2.227.
GROUND-CONCEPT | 2.228.
Gruppe | 2.719.
GUARANTEE | 2.229.
HARDWARE-INTERFACE | 2.230.
HARDWARE-VERSION | 2.231.
Hardwarestand | 2.231.
HIGH-LEVEL | 2.232.
HIGH-TEMP-STORE | 2.233.
HIGH-TEMP-STORE-PRMS | 2.234.
HIGH-TEMP-STORE-TEST | 2.235.
HIGH-TEMP-STORE-TESTS | 2.236.
HIGH-TEST-TEMP | 2.237.
HIGH-TEST-TEMP-DURATION | 2.238.
Hinweise auf ähnliche Produkte | 2.597.
HMI | 2.239.
HMI-SPEC | 2.240.
HMI-TEST | 2.241.
Hochtemperaturdauerlauf | 2.332.
Hochtemperaturlagerung | 2.233.
HOMEPAGE | 2.242.
HOUSING | 2.243.
Hubanzahl | 2.411.
Hubfrequenz | 2.320.
Hublänge | 2.321.
IE | 2.244.
IMMERSION | 2.245.
IMMERSION-DURATION | 2.246.
IMMERSION-PRMS | 2.247.
IMMERSION-TEST | 2.248.
IMMERSION-TESTS | 2.249.
IND-LOAD | 2.250.
INDENT-SAMPLE | 2.251.
Induktive Last | 2.250.
Informationsfluß | 2.88.
Innenwiderstand | 2.306.
INPUT | 2.252.
INPUT-CAP | 2.253.
INPUT-CURRENT | 2.254.
INPUT-IND | 2.255.
INPUT-RES | 2.256.
INPUT-VOLT | 2.257.
INPUTS | 2.258.
INSULANCE | 2.259.
INSULANCE-PRMS | 2.260.
INSULANCE-TEST | 2.261.
INSULANCE-TESTS | 2.262.
INTEGRATION-CAPABILITY | 2.263.
Integrationsfähigkeit | 2.263.
INTER-CON | 2.264.
INTER-EMI | 2.265.
INTER-EMI-LAB-TEST | 2.266.
INTER-EMI-MEA | 2.267.
INTER-EMI-MEAS | 2.268.
INTER-EMI-PRMS | 2.269.
INTER-EMI-VEHICLE-TEST | 2.270.
INTER-IMMUNITY | 2.271.
INTER-IMMUNITY-LEVEL | 2.272.
INTER-IMMUNITY-LEVEL-PRMS | 2.273.
INTER-IMMUNITY-LEVEL-REF | 2.274.
INTER-IMMUNITY-LEVELS | 2.275.
INTER-IMMUNITY-PRMS | 2.276.
INTER-IMMUNITY-TEST | 2.277.
INTER-IMMUNITY-TESTS | 2.278.
INTER-LEVEL | 2.279.
INTER-RAD | 2.280.
INTER-RAD-LAB-TEST | 2.281.
INTER-RAD-TEST | 2.282.
INTER-RAD-TESTS | 2.283.
INTER-RAD-VEHICLE-TEST | 2.284.
INTER-SIGNAL-CON | 2.285.
INTER-SIGNAL-CON-LAB-TEST | 2.286.
INTER-SIGNAL-CON-VEHICLE-TEST | 2.287.
INTER-SUPP-LEVEL | 2.288.
INTER-SUPPLY-CON | 2.289.
INTER-SUPPLY-CON-LAB-TEST | 2.290.
INTER-SUPPLY-CON-VEHICLE-TEST | 2.291.
INTER-VOLT | 2.292.
INTER-VOLT-TEST | 2.293.
INTER-VOLT-TESTS | 2.294.
INTERFACE | 2.295.
INTERFACE-CIRCUIT | 2.296.
INTERFACE-CLASS | 2.297.
INTERFACE-PRMS | 2.298.
INTERFACE-REF | 2.299.
INTERFACE-SPEC | 2.300.
INTERFACE-STRENGTH | 2.301.
INTERFACE-VARIANT | 2.302.
INTERFACE-VARIANTS | 2.303.
INTERFACES | 2.304.
INTERNAL-INTERFACES | 2.305.
INTERNAL-RES | 2.306.
internen Schnittstellen | 2.305.
INTRODUCTION | 2.307.
IP-Schutz | 2.506.
IP-Schutzart-Klasse | 2.502.
IP-Schutzart/Schutz gegen Fremdkörper, Berührung und Wasser | 2.503.
IP-Schutzklasse | 2.504.
Isolationswiderstand | 2.259.
Isolationswiderstandsprüfung | 2.261.
ITEM | 2.308.
ITEM-LABEL | 2.309.
JOINING-TECHNIQUE | 2.310.
Kalibrierung | 2.32.
Kapazitative Last | 2.33.
KEY-DATA | 2.311.
KIND-WIRE-ARRANGEMENT-WIRING | 2.312.
Klasse | 2.83. 2.297. 2.379. 2.468.
Klimatische Verträglichkeit | 2.43.
Kodierung | 2.45.
Kommunikationsschnittstellen | 2.48.
komplexen Regelgrößen | 2.57.
Kondenswasser incl. Wechselklima | 2.76.
Kondenswasser mit Feuchte und Temperaturwechsel (KFW) | 2.69.
Kondenswasser mit Temperaturwechsel; Feuchte konstant (KTW) | 2.68.
Kondenswasser Prüfung; Feuchte konstant | 2.66. 2.67.
Kondenswasser Sulfur Prüfungen | 2.80.
Kondenswasser und Feuchte konstant (KK) | 2.64.
Kondenswasser Wechselklima mit Schwefel -Prüfung | 2.77.
Kondenswasser Wechselklima mit Schwefel Prüfung | 2.79.
Kondenswasserprüfung mit Temperaturwechsel; Feuchte konstant (KTW) | 2.74. 2.75.
Konstruktive Gestaltung | 2.96.
Konzentration eines Gases | 2.62.
Kratzfestigkeit | 2.563.
Kratzfestigkeitsprüfung | 2.566.
Kurzschlußfestigkeit | 2.577.
Kurzschlußfestigkeitsprüfung | 2.579. 2.580.
Kurzschlußinduktivität | 2.576.
Kurzschlußstrom | 2.575.
LABEL | 2.313.
LABELED-ITEM | 2.314.
LABELED-LIST | 2.315.
LABELLING | 2.316.
Lagertemperatur | 2.629.
Lagertemperatur dauernd | 2.340.
Lagertemperatur kurzzeitig | 2.585.
LANGUAGE | 2.317.
LAST | 2.326.
Lastdauer | 2.327.
Lastwiderstand | 2.538.
LEAK-CURRENT | 2.318.
Lebensdauer | 2.319.
Leckstrom | 2.318.
Leistungen | 2.482.
Leitung | 2.81.
Leitungsarten und Leitungsführung | 2.312.
Leitungsgeführte Störgrößen auf Versorgungsleitungen | 2.289.
leitungsgeführten Störgrößen | 2.264.
LIFE-TIME | 2.319.
LIFT-FREQUENCY | 2.320.
LIFT-LENGTH | 2.321.
LIQUID-DESC | 2.322.
LIQUID-PH-VALUE | 2.323.
LIQUID-TEMP | 2.324.
LIST | 2.325.
Liste der (Meß-)Geräte | 2.133.
Liste der chemischen Bestandteile | 2.37.
Liste der Durchschlagstestigkeitstests | 2.138.
Liste der Frequenzbänder | 2.192.
Liste der Funktionsvarianten | 2.209.
Liste der Geräteparameter | 2.132.
Liste der Informationsflüsse | 2.89.
Liste der Prüfungen | 2.236.
Liste der Referenzen auf Frequenzbänder | 2.191.
Liste der Werkstoffe des Bauteils | 2.455.
Liste problematischer Werkstoffe | 2.495.
Liste von Dauerschocktests | 2.26.
Liste von Tastenabriebstests | 2.30.
Lizenzrechte | 2.546.
LOAD | 2.326.
LOAD-DURATION | 2.327.
LOAD-PROFILE | 2.328.
LOCS | 2.329.
LONG-NAME | 2.330. 2.642.
LONG-NAME-1 | 2.331.
LONG-TIME-HIGH-TEMP | 2.332.
LONG-TIME-HIGH-TEMP-PRMS | 2.333.
LONG-TIME-HIGH-TEMP-TEST | 2.334.
LONG-TIME-HIGH-TEMP-TESTS | 2.335.
LONG-TIME-LOW-TEMP | 2.336.
LONG-TIME-LOW-TEMP-PRMS | 2.337.
LONG-TIME-LOW-TEMP-TEST | 2.338.
LONG-TIME-LOW-TEMP-TESTS | 2.339.
LONG-TIME-STORE-TEMP | 2.340.
LONG-TIME-TEMP-TESTS | 2.341.
LOW-LEVEL | 2.342.
LOW-TEMP-STORE | 2.343.
LOW-TEMP-STORE-PRMS | 2.344.
LOW-TEMP-STORE-TEST | 2.345.
LOW-TEMP-STORE-TESTS | 2.346.
LOW-TEST-TEMP | 2.347.
LOW-TEST-TEMP-DURATION | 2.348.
MAGNETICAL-CHAR | 2.349.
Magnetische Eigenschaften | 2.349.
MAINTENANCE | 2.350.
MANUFACTURED-BY | 2.351.
Maße und Gewichte | 2.139.
Massekonzept | 2.228.
MATERIAL | 2.352.
MATERIAL-IDENTIFICATION | 2.353.
MATERIAL-SELECTION | 2.354.
MAX | 2.355.
MAX-ANGLE | 2.356.
MAX-FORCE | 2.357.
MAX-LENGTH | 2.358.
MAX-TORQUE | 2.359.
Maximale Kraft | 2.357.
Maximale Länge | 2.358.
Maximaler Winkel | 2.356.
Maximales Drehmoment | 2.359.
MEA-BAND-WIDTH | 2.360.
MEA-METHOD | 2.361.
MEA-METHOD-DESC | 2.362.
MEA-METHOD-REF | 2.363.
MEA-METHODS | 2.364.
MECH-CHAR | 2.365.
Mechanischen Eigenschaften | 2.365.
Mensch- Maschine Schnittstelle | 2.239.
Meßbandbreite | 2.360.
Meßgerät | 2.130.
Meßmethode | 2.361. 2.363.
Meßmethoden | 2.364.
MIN | 2.366.
MIN-TEST-DURATION-PULSE | 2.367.
MIN-TEST-DURATION-TIME | 2.368.
Mindestprüfumfang (Dauer) | 2.368.
Mindestprüfumfang (Impulse) | 2.367.
MODIFICATION | 2.369. 2.370.
Modul | 2.378.
MODULATION | 2.371.
MODULATION-FACTOR | 2.372.
MODULATION-FREQUENCY | 2.373.
MODULATION-PRMS | 2.374.
MODULATION-REF | 2.375.
MODULATION-TYPE | 2.376.
MODULATIONS | 2.377.
Modulationsart | 2.376.
Modulationsfaktor | 2.372.
Modulationsfrequenz | 2.373.
MODULE | 2.378.
MODULE-CLASS | 2.379.
MODULE-PRMS | 2.380.
MODULE-VARIANT | 2.381.
MODULE-VARIANTS | 2.382.
MODULES | 2.383.
Moduln | 2.383.
Modulvariante | 2.381.
Modulvarianten | 2.382.
Montage | 2.384.
MOUNTING | 2.384.
msrsys | 1.
MTBF | 2.386.
Muster | 2.555. 2.558.
Musterdefinitionen | 2.557.
Musterreferenz | 2.556.
NA | 2.387.
NAMELOC | 2.388.
NCOI-1 | 2.389. 2.390.
NCOI-3 | 2.390.
NEG-VOLT-STEP | 2.391.
negativen Spannungsversatz | 2.391.
Nennleistung | 2.401.
Nennspannung | 2.402.
Nennstrom | 2.400.
NET-LINE | 2.392.
NET-LINES | 2.393.
NET-PORT | 2.394.
NET-PORTS | 2.395.
NETWORK | 2.396.
NETWORK-SPEC | 2.397.
NETWORKS | 2.398.
Netzanschluß | 2.394.
Netzanschlüsse | 2.395.
Netzleitung | 2.392.
Netzleitungen | 2.393.
Netzwerk | 2.396.
Netzwerkanschlüsse | 2.397.
Netzwerke | 2.398.
Nicht anwendungsrelevant | 2.387.
NMLIST | 2.399.
Noch aus anderem Dokument umzusetzen! | 2.645.
Noch zu bearbeiten! | 2.643.
NOMINAL-CURRENT | 2.400.
NOMINAL-POWER | 2.401.
NOMINAL-VOLT | 2.402.
NORMATIVE-REFERENCE | 2.403.
NOTE | 2.404.
Notlaufkonzept | 2.169.
NOXIOUS-GAS | 2.405.
NOXIOUS-GAS-PRMS | 2.406.
NOXIOUS-GAS-TEST | 2.407.
NOXIOUS-GAS-TESTS | 2.408.
NUMBER | 2.409.
NUMBER-CYCLES | 2.410.
NUMBER-LIFTS | 2.411.
NUMBER-SHOCKS | 2.412.
NUMBER-TEST-OBJECTS | 2.413.
NUMBER-TESTS | 2.414.
NUMBER-TORSIONS | 2.415.
Nutzungsdauer | 2.702.
Obere Prüftemperatur | 2.237.
Oberer-Pegel | 2.232.
Oberflächenfestigkeit | 2.636.
OBJECTIVES | 2.416.
OPER-ENV | 2.417.
OPER-MODE | 2.418.
OPER-MODE-DURATION | 2.419.
OPER-MODE-REF | 2.420.
OPER-MODE-REF-DURATION | 2.421.
OPER-MODE-REF-DURATION-PRMS | 2.422.
OPER-MODE-REF-DURATIONS | 2.423.
OPER-MODE-REFS | 2.424.
OPER-MODE-SPEC | 2.425.
OPER-MODES | 2.426.
OPER-TEMP | 2.427.
OPER-TEMP-PRMS | 2.428.
OPER-TEMP-SPEC | 2.429.
OPER-TIME | 2.430.
OPTICAL-CHAR | 2.431.
OPTICAL-DESIGN | 2.432.
Optische Gestaltung | 2.432.
Optischen Eigenschaften | 2.431.
OTHER-PHYSICAL-CHAR | 2.433.
OUTPUT | 2.434.
OUTPUT-CAP | 2.435.
OUTPUT-CURRENT | 2.436.
OUTPUT-IND | 2.437.
OUTPUT-RES | 2.438.
OUTPUT-VOLT | 2.439.
OUTPUTS | 2.440.
OVERALL-PROJECT | 2.441.
OVERLOAD | 2.442.
OVERLOAD-RES | 2.443.
OVERLOAD-RES-PRMS | 2.444.
OVERLOAD-RES-TEST | 2.445.
OVERLOAD-RES-TESTS | 2.446.
OVERVOLTAGE | 2.447.
OVERVOLTAGE-RES | 2.448.
OVERVOLTAGE-RES-PRMS | 2.449.
OVERVOLTAGE-RES-TEST | 2.450.
OVERVOLTAGE-RES-TESTS | 2.451.
P | 2.452.
PARALLEL-DESIGNS | 2.453.
Parallelentwicklungen | 2.453.
Parameter | 2.70. 2.73. 2.93. 2.108. 2.136. 2.189. 2.234. 2.247. 2.260. 2.269. 2.273. 2.276. 2.298. 2.333. 2.337. 2.374. 2.406. 2.422. 2.428. 2.444. 2.449. 2.474. 2.483. 2.517. 2.533. 2.542. 2.552. 2.564. 2.572. 2.578. 2.591. 2.603. 2.611. 2.613. 2.615. 2.617. 2.624. 2.628. 2.652. 2.656. 2.660. 2.693. 2.703. 2.730. 2.740. 2.743. 2.748.
Parameter der allgemeinen Signalverläufe | 2.225.
Parameter der Druck- und Zugfestigkeit | 2.59.
Parameter der Freien Fall Prüfung | 2.183.
Parameter der Maße und Gewichte | 2.140.
Parameter der Regelgröße | 2.100.
Parameter der Torsionsfestigkeit | 2.112.
Parameter dieser Prüfung | 2.78.
Parameter eines chemischen Tests | 2.38.
Parameter für die Tastenabriebsprüfung | 2.28.
Parameter für Vibrationsprüfungen | 2.728.
Parameter-Referenzen | 2.492.
PART | 2.454.
PART-MATERIAL-LIST | 2.455.
PART-NUMBER | 2.456.
PART-PORT-REF | 2.457.
PART-PORT-REFS | 2.458.
PART-REF | 2.459.
PART-SPEC-DIFF | 2.460.
PART-TYPE | 2.461. 2.641.
PART-TYPE-CLASS | 2.462.
PART-TYPE-REF | 2.463.
PART-TYPES | 2.464.
PARTS-IN-PART-TYPE | 2.465.
Pause zwischen Prüfungen | 2.688.
pH-Wert der Sprühflüssigkeit | 2.323.
PHONE | 2.466.
PORT | 2.81. 2.467.
PORT-CLASS | 2.468.
PORT-DETAIL | 2.469.
PORT-DETAILS | 2.470.
PORT-GROUP | 2.471.
PORT-GROUPS | 2.472.
PORT-NUMBER | 2.473.
PORT-PRMS | 2.474.
PORT-REF | 2.475.
PORT-REFS | 2.476.
PORT-SPEC-VARIANT | 2.477.
PORT-SPEC-VARIANTS | 2.478.
PORTS | 2.479.
POS-VOLT-STEP | 2.480.
POSITION | 2.481.
positiven Spannungsversatz | 2.480.
POWER-CHAR | 2.482.
POWER-PRMS | 2.483.
POWER-SUPPLY | 2.484.
PPM | 2.485.
PRESSURE-COMPENSATION | 2.486.
PRIVATE-CODE | 2.487. 2.488.
PRM | 2.489.
PRM-CHAR | 2.490.
PRM-REF | 2.491.
PRM-REFS | 2.492.
PRMS | 2.493.
PROBE-DIAMETER | 2.494.
PROBLEM-MATERIAL-LISTS | 2.495.
PRODUCT-DEMARCATION | 2.496.
PRODUCT-DESC | 2.497.
PRODUCT-PACKAGING | 2.498.
Produktabgrenzung | 2.496.
Produktkurzbeschreibung | 2.497.
Produktverpackung | 2.498.
PROJECT | 2.499.
PROJECT-DATA | 2.500.
PROJECT-SCHEDULE | 2.501.
Projekt | 2.499.
Projektdaten | 2.500.
Projektzeitplan | 2.501.
PROT-CLASS | 2.502.
PROT-CLASS-CHAR | 2.503.
PROT-CLASS-SPEC | 2.504.
PROT-CLASS-SPECS | 2.505.
PROT-CLASS-TEST | 2.506.
PROT-CLASS-TEST-DESC | 2.507.
PROT-CLASS-TESTS | 2.508.
PROTOCOLS | 2.509.
Protokolle/Besprechungsnotizen | 2.509.
Prüfablauf | 2.128.
Prüfachsen | 2.666.
Prüfaufbau | 2.667.
Prüfdauer | 2.669.
Prüfgerätebeschreibung | 2.670.
Prüfimpuls | 2.674.
Prüfmedium | 2.671.
Prüfobjekttemperatur | 2.672.
Prüfspannung | 2.679.
Prüfspitzendurchmesser | 2.494.
Prüfstabtyp | 2.675.
Prüftemperatur | 2.677.
Prüfung | 2.625. 2.664.
Prüfung Dauerschocken | 2.25.
Prüfung der Bordnetzwelligkeit | 2.749. 2.750.
Prüfung der Hochtemperaturlagerung | 2.235.
Prüfung der Mensch-Maschine-Schnittstelle | 2.241.
Prüfung der Tieftemperaturlagerung | 2.345.
Prüfung des Hochtemperaturdauerlaufes | 2.334. 2.335.
Prüfung Eingestrahlte Störgrößen | 2.283.
Prüfung Freier Fall | 2.184.
Prüfung im Fahrzeug | 2.270. 2.284. 2.287. 2.291. 2.583.
Prüfung im Labor | 2.266. 2.281. 2.286. 2.290. 2.582.
Prüfung Spannungsversatz | 2.741.
Prüfung zu klimatischen Eigenschaften | 2.44.
Prüfungen | 2.249. 2.262. 2.278. 2.346. 2.446. 2.451. 2.544. 2.565. 2.605. 2.654. 2.658. 2.662. 2.680. 2.695. 2.742.
Prüfungen Freier Fall | 2.185.
Prüfungen zur Torsionsfestigkeit | 2.114.
Prüfungsabweichungen gegenüber der Norm | 2.508.
Prüfungsbeschreibung | 2.668.
Prüfungsparameter | 2.220.
Prütemperaturverlauf | 2.678.
PUBLISHER | 2.510.
PULSE-DECAY-TIME | 2.511.
PULSE-RISE-TIME | 2.512.
PULSE-WIDTH | 2.513.
PURCHASING-COND | 2.514.
Qualitätsmodell | 2.515.
QUALITY | 2.515.
RADIO-FREQUENCY-BAND | 2.516.
RADIO-FREQUENCY-BAND-PRMS | 2.517.
RADIO-FREQUENCY-BAND-REF | 2.518.
RADIO-FREQUENCY-BAND-REFS | 2.519.
RADIO-FREQUENCY-BANDS | 2.520.
RADIO-INTER-SUPP | 2.521.
Rascher Temperaturwechsel durch Eintauchen | 2.245.
Rascher Temperaturwechsel durch Schwallwasser | 2.602.
Raster | 2.227.
RATE-OF-CHANGE | 2.522.
REASON | 2.523.
REASON-ORDER | 2.524.
RECYCLING | 2.525.
RECYCLING-CONCEPT | 2.526.
RECYCLING-CONCEPTS | 2.527.
Recyclingkonzept | 2.526.
Recyclingkonzepte | 2.527.
REF-POINT | 2.528.
REF-SIGNAL-REF | 2.529.
Referenz | 2.457. 2.491. 2.518. 2.712. 2.716.
Referenz auf ein Bauteil | 2.459.
Referenz auf ein Frequenzband | 2.190.
Referenz auf ein Signal | 2.592.
Referenz auf ein System | 2.641.
Referenz auf eine Modulation | 2.375.
Referenz auf eine Schnittstelle | 2.299.
Referenz auf eine Störfestigkeit | 2.274.
Referenz auf einen Opermode | 2.420.
Referenzen | 2.423. 2.458. 2.475. 2.519. 2.648.
Referenzsignal | 2.529.
Regelgröße | 2.99.
Reibmedium | 2.196.
Relative Luftfeuchtigkeit | 2.531.
Relative Schrittweite | 2.530.
RELATIVE-FREQUENCY-STEP | 2.530.
RELATIVE-HUM | 2.531.
RELIABILITY | 2.532.
RELIABILITY-PRMS | 2.533.
REMARK | 2.534.
REMOTE-RADIO-INTER | 2.535.
REPLACEMENT-VALUES | 2.536.
RES | 2.537.
RES-LOAD | 2.538.
RESOURCE-ALLOCATION | 2.539.
RESTRICTIONS-BY-HARDWARE | 2.540.
REVERSE-POLARITY-PROT | 2.541.
REVERSE-POLARITY-PROT-PRMS | 2.542.
REVERSE-POLARITY-PROT-TEST | 2.543.
REVERSE-POLARITY-PROT-TESTS | 2.544.
REVISION-LABEL | 2.545.
RIGHTS | 2.546.
ROLE | 2.547.
ROLES | 2.548.
ROW | 2.549.
SAFETY | 2.550.
SALINE-FOG | 2.551.
SALINE-FOG-PRMS | 2.552.
SALINE-FOG-TEST | 2.553.
SALINE-FOG-TESTS | 2.554.
Salznebel (Salzsprühnebel) | 2.551.
Salznebelprüfung | 2.553. 2.554.
SAMPLE | 2.555.
SAMPLE-REF | 2.556.
SAMPLE-SPEC | 2.557.
SAMPLES | 2.558.
Schadgasprüfung | 2.407.
Schadgasprüfung (Mehrkomponentenklima) | 2.405.
Schadgasprüfungen | 2.408.
Schallwasserprüfung | 2.604.
Schärfegrad | 2.288.
SCHEDULE | 2.559.
SCHEMATIC-ELEMENT | 2.560.
SCHEMATIC-ELEMENTS | 2.561.
schematischen Elemente | 2.560. 2.561.
SCHEME-DIAGRAMS | 2.562.
Schnittstelle | 2.295.
Schnittstellen | 2.300. 2.304.
Schnittstellen zur Hardware | 2.230.
Schnittstellenvariante | 2.302.
Schnittstellenvarianten | 2.303.
Schock-Prüfungen | 2.574.
Schockdauer | 2.571.
Schocken | 2.570.
Schockprüfung | 2.573.
Schwallflüssigkeitsbeschreibung | 2.322.
Schwallmenge | 2.16.
Schwefelanteil | 2.634.
Schwingung Breitbandrauschen | 2.729.
Schwingung sinusförmig | 2.727.
Schwingungsart | 2.735.
Schwingungsprüfung Breitbandrauschen | 2.731. 2.732.
Schwingungsprüfung sinusförmig | 2.733.
SCRATCH-RES | 2.563.
SCRATCH-RES-PRMS | 2.564.
SCRATCH-RES-TEST | 2.565.
SCRATCH-RES-TESTS | 2.566.
SEAL | 2.567.
Selbstdiagnose | 2.568.
SELF-DIAGNOSIS | 2.568.
SHAPES | 2.569.
SHOCK | 2.570.
SHOCK-DURATION | 2.571.
SHOCK-PRMS | 2.572.
SHOCK-TEST | 2.573.
SHOCK-TESTS | 2.574.
SHORT-CIRCUIT-CURRENT | 2.575.
SHORT-CIRCUIT-IND | 2.576.
SHORT-CIRCUIT-RES | 2.577.
SHORT-CIRCUIT-RES-PRMS | 2.578.
SHORT-CIRCUIT-RES-TEST | 2.579.
SHORT-CIRCUIT-RES-TESTS | 2.580.
SHORT-INTER-SUPP | 2.581.
SHORT-INTER-SUPP-LAB-TEST | 2.582.
SHORT-INTER-SUPP-VEHICLE-TEST | 2.583.
SHORT-NAME | 2.584. 2.642.
SHORT-TIME-STORE-TEMP | 2.585.
Sicherheit | 2.550.
SIGNAL | 2.81. 2.586.
Signal-Abfallzeit | 2.511.
Signal-Anstiegszeit | 2.512.
SIGNAL-CLASS | 2.587.
SIGNAL-FORM-VEHICLE-ELECTRONIC | 2.588.
SIGNAL-GROUP | 2.589.
SIGNAL-GROUPS | 2.590.
SIGNAL-PRMS | 2.591.
SIGNAL-REF | 2.592.
SIGNAL-SPEC | 2.593.
SIGNAL-SPEC-VARIANT | 2.594.
SIGNAL-SPEC-VARIANTS | 2.595.
Signalbeschreibung | 2.594.
Signalbeschreibungen | 2.595.
Signalbreite | 2.513.
Signalgruppe | 2.589.
Signalgruppen | 2.590.
Signalklasse | 2.587.
SIGNALS | 2.596.
Signalspezifikation | 2.593.
Signalverläufe Fahrzeugbordnetz | 2.588.
SIMILAR-PRODUCTS | 2.597.
SOFTWARE-VERSION | 2.598.
Softwarestand | 2.598.
Spannung | 2.736. 2.738.
Spannungsamplitude | 2.737.
Spannungsänderung | 2.744.
Spannungsversatz | 2.739.
SPANSPEC | 2.599.
SPEED-AMPLITUDE | 2.600.
Spezifikation der Mensch-Maschine-Schnittstelle | 2.240.
Spezifikation der Prüfreihenfolge | 2.676.
Spezifikation der Verbindungen | 2.90. 2.91.
Spezifikation der Verbindungselemente | 2.86.
Spezifikationen der IP-Schutzart | 2.505.
SPLASH-DURATION | 2.601.
SPLASH-WATER | 2.602.
SPLASH-WATER-PRMS | 2.603.
SPLASH-WATER-TEST | 2.604.
SPLASH-WATER-TESTS | 2.605.
SPRAY-DURATION | 2.606.
Spritzdauer | 2.601.
Sprühdauer | 2.606.
Standard Prüfaufbau | 2.620.
STANDARD-SW-MODULES | 2.607.
standardisierten SW-Module | 2.607.
Standardprüfspannung | 2.622.
Standardprüftemperatur | 2.621.
STATE | 2.608.
STATE-1 | 2.609.
STATE-ONE-1 | 2.610.
STATE-ONE-1-PRMS | 2.611.
STATE-ONE-2 | 2.612.
STATE-ONE-2-PRMS | 2.613.
STATE-TWO-1 | 2.614.
STATE-TWO-1-PRMS | 2.615.
STATE-TWO-2 | 2.616.
STATE-TWO-2-PRMS | 2.617.
STATIC-STRENGTH | 2.618.
Statische Festigkeit | 2.618.
Staubentwicklung | 2.180.
STD | 2.619.
STD-TEST-CONF | 2.620.
STD-TEST-TEMP | 2.621.
STD-TEST-VOLT | 2.622.
STICKERS-COMMON-SURFACES | 2.623.
STICKERS-COMMON-SURFACES-PRMS | 2.624.
STICKERS-COMMON-SURFACES-TEST | 2.625.
STICKERS-COMMON-SURFACES-TESTS | 2.626.
STIMULI-TYPE | 2.627.
Störaussendung | 2.265.
Störaussendungsmessung | 2.267.
Störaussendungsmessungen | 2.268.
STORE-TEMP-PRMS | 2.628.
STORE-TEMP-SPEC | 2.629.
Störfestigkeit | 2.271.
Störfestigkeiten | 2.275.
Störfestigkeitsgrad | 2.188. 2.272.
Störfestigkeitsprüfung | 2.277. 2.282.
Störquelle | 2.145.
Störspannung | 2.292.
Störspannungsprüfung | 2.293. 2.294.
Strom Parameter | 2.103.
Stromänderung | 2.104.
Ströme | 2.102.
SUB | 2.630.
SUBJECTIVE-ASSESS-SUPP | 2.631.
Subjektive Entstörbeurteilung | 2.631.
SUBSTITUTE-RES | 2.632.
SUBTITLE | 2.633.
SULFUR-STRENGTH | 2.634.
SUP | 2.635.
SURFACE-CHAR | 2.636.
SWEEP-RATE | 2.637.
Sweeprate | 2.637.
SYSTEM-BEHAVIOUR | 2.638.
SYSTEM-ENV | 2.639.
SYSTEM-OVERVIEW | 2.640.
SYSTEM-REF | 2.641.
Systemübersicht | 2.640.
Systemumgebung | 2.639.
Systemverhalten | 2.638.
TABLE | 2.642.
Tasten, Beständigkeit gegen synthetische Schweißlösung mit Abrieb | 2.27.
TBD | 2.643.
TBODY | 2.644.
TBR | 2.645.
TEAM-MEMBER | 2.646.
TEAM-MEMBER-REF | 2.647.
TEAM-MEMBER-REFS | 2.648.
TEAM-MEMBERS | 2.649.
Teilenummer | 2.456.
TEMP | 2.650.
TEMP-CYCLE | 2.651.
TEMP-CYCLE-PRMS | 2.652.
TEMP-CYCLE-TEST | 2.653.
TEMP-CYCLE-TESTS | 2.654.
TEMP-FUNCTION | 2.655.
TEMP-FUNCTION-PRMS | 2.656.
TEMP-FUNCTION-TEST | 2.657.
TEMP-FUNCTION-TESTS | 2.658.
TEMP-SHOCK | 2.659.
TEMP-SHOCK-PRMS | 2.660.
TEMP-SHOCK-TEST | 2.661.
TEMP-SHOCK-TESTS | 2.662.
TEMP-STORE | 2.663.
Temperatur | 2.650.
Temperaturdauerlauf | 2.341.
Temperaturfunktionsprüfung | 2.655.
Temperaturfunktionstest | 2.657.
Temperaturlagerung | 2.663.
Temperaturschock | 2.659.
Temperaturschockprüfung | 2.661.
Temperaturverlauf | 2.745.
Temperaturwechsel mit festgeleger Änderungsgeschwindigkeit | 2.651.
Temperaturwechselprüfung | 2.653.
TEST | 2.664.
TEST-ASSESS-CRITERIA | 2.665.
TEST-AXIS | 2.666.
TEST-CONF | 2.667.
TEST-DESC | 2.668.
TEST-DURATION | 2.669.
TEST-EQUIPMENT-DESC | 2.670.
TEST-MEDIUM | 2.671.
TEST-OBJECT-TEMP | 2.672.
TEST-OBJECT-TEMP-DURATION | 2.673.
TEST-PULSE-LABEL | 2.674.
TEST-ROD-TYPE | 2.675.
TEST-SEQUENCE-SPEC | 2.676.
TEST-TEMP | 2.677.
TEST-TEMP-RESPONSE | 2.678.
TEST-VOLT | 2.679.
Testparameter zur konstanten Kondenswasser und Feuchte Prüfung | 2.65.
TESTS | 2.680.
TEX-MATH | 2.681.
TEXT | 2.682.
TFOOT | 2.683.
TGROUP | 2.684.
THEAD | 2.685.
Tieftemperaturdauerlauf | 2.336. 2.338. 2.339.
Tieftemperaturlagerung | 2.343.
TIME-BETWEEN-TEMP | 2.686.
TIME-BETWEEN-TEST-PULSE | 2.687.
TIME-BETWEEN-TESTS | 2.688.
TOL | 2.689.
TOPIC-1 | 2.690.
TOPIC-2 | 2.691.
TORSIONAL-STRENGTH | 2.692.
TORSIONAL-STRENGTH-PRMS | 2.693.
TORSIONAL-STRENGTH-TEST | 2.694.
TORSIONAL-STRENGTH-TESTS | 2.695.
Torsionsfestigkeit | 2.692.
Torsionsfestigkeitsprüfung | 2.694.
Torsionswechselfestigkeit | 2.111.
Torsionswechselfestigkeitsprüfung | 2.113.
TRAVERSE-AMPLITUDE | 2.696.
TT | 2.697.
TYP | 2.698.
Überführungsdauer | 2.686.
Überlast | 2.442.
Überlastfestigkeit | 2.443.
Überlastfestigkeitsprüfung | 2.445.
ÜBERSPANNUNG | 2.447.
Überspannungsfestigkeit | 2.448.
Überspannungsfestigkeitsprüfung | 2.450.
umweltbedingten Eigenschaften | 2.165.
umweltbezogene Prüfspezifikation | 2.166.
UNDERGROUND | 2.699.
UNIT | 2.700.
Untere Prüftemperatur | 2.347.
Unterer Pegel | 2.342.
Untergrund | 2.699.
USED-LANGUAGES | 2.701.
USEFUL-LIFE | 2.702.
USEFUL-LIFE-PRMS | 2.703.
USER-INTERFACE | 2.704.
V | 2.705.
V eines Schematischen Elements | 2.705.
VALUE | 2.706.
VARIANT | 2.707.
VARIANT-ASSIGNMENT | 2.708.
VARIANT-CHAR | 2.709.
VARIANT-CHAR-ASSIGN | 2.710.
VARIANT-CHAR-ASSIGNS | 2.711.
VARIANT-CHAR-REF | 2.712.
VARIANT-CHAR-VALUE | 2.713.
VARIANT-CHARS | 2.714.
VARIANT-DEF | 2.715.
VARIANT-DEF-REF | 2.716.
VARIANT-DEF-REFS | 2.717.
VARIANT-DEFS | 2.718.
VARIANT-GROUP | 2.719.
VARIANT-GROUPS | 2.720.
VARIANT-PART | 2.721.
VARIANT-PARTS | 2.722.
VARIANT-SPEC | 2.723.
Variante | 2.707.
Varianten | 2.724.
Varianten Definitionen | 2.718.
Varianten Teile | 2.721.
Variantenbezeichnung | 2.715.
Variantencharakteristik | 2.709.
Variantenspezifikation | 2.723.
Variantenteile | 2.722.
Variantenzuordnung | 2.708. 2.720.
VARIANTS | 2.724.
VEHICLE-ANTENNA | 2.725.
VERBATIM | 2.726.
Verbindungselemente | 2.87.
Verbindungskomp. | 2.463.
Verbindungskomponente | 2.82.
Verbindungsparameter | 2.84.
Verbindungstechnik | 2.310.
Verfügbarkeit | 2.18.
Verhalten | 2.20.
Verhaltensdefinition | 2.21.
Verpolschutz | 2.541.
Verpolschutzprüfung | 2.543.
Versorgungsanschlüsse | 2.476.
vertraglichen Aspekte | 2.98.
Verweildauer bei oberer Prüftemperatur | 2.238.
Verweildauer bei Prüfobjekttemperatur | 2.673.
Verweildauer bei unterer Prüftemperatur | 2.348.
Verweilzeit | 2.195.
Verweise auf Verbindungselemente | 2.85.
Verzeichnis der übergebenen Unterlagen | 2.141.
VIBRATION | 2.727.
VIBRATION-PRMS | 2.728.
VIBRATION-RANDOM-WIDE-BAND | 2.729.
VIBRATION-RANDOM-WIDE-BAND-PRMS | 2.730.
VIBRATION-RANDOM-WIDE-BAND-TEST | 2.731.
VIBRATION-RANDOM-WIDE-BAND-TESTS | 2.732.
VIBRATION-TEST | 2.99. 2.733.
VIBRATION-TESTS | 2.734.
VIBRATION-TYPE | 2.735.
VOLT | 2.736.
VOLT-AMPLITUDE | 2.737.
VOLT-CHAR | 2.738.
VOLT-MISMATCH | 2.739.
VOLT-MISMATCH-PRMS | 2.740.
VOLT-MISMATCH-TEST | 2.741.
VOLT-MISMATCH-TESTS | 2.742.
VOLT-PRMS | 2.743.
VOLT-VARIATION | 2.744.
vom Bauteiltyp abweichenden Anforderungen | 2.460.
Vorhanden in Varianten | 2.717.
Wartung | 2.350.
WAVE-FORM | 2.745.
WAVE-FORM-SPECTRUM | 2.746.
WAVED-NOMINAL-VOLT | 2.747.
WAVED-NOMINAL-VOLT-PRMS | 2.748.
WAVED-NOMINAL-VOLT-TEST | 2.749.
WAVED-NOMINAL-VOLT-TESTS | 2.750.
Wegamplitude | 2.696.
WEIGHT | 2.751.
weiteren physikalischen Eigenschaften | 2.433.
Werkstoffauswahl | 2.354.
Werkstoffkennzeichnung | 2.353.
Wert | 2.706. 2.713.
Widerstand | 2.537.
X-Länge | 2.752.
X-LENGTH | 2.752.
XDOC | 2.753.
XFILE | 2.754.
XREF | 2.755.
Y-Länge | 2.756.
Y-LENGTH | 2.756.
Z-Länge | 2.757.
Z-LENGTH | 2.757.
Zeichnungsnummer | 2.149.
Zeitlichen Abstand der Prüfimpulse | 2.687.
Zerlegungstechnik | 2.142.
Ziele | 2.416.
ZIP | 2.758.
Zuordnung | 2.710.
Zuordnungen | 2.711.
zusätzlichen Entwicklungsunterlagen | 2.8.
zusätzlichen Informationen | 2.9.
zusätzlichen Prüfungen | 2.12.
Zustand 1 | 2.610. 2.614.
Zustand 2 | 2.612. 2.616.
Zuverlässigkeit | 2.532.
Zyklusdauer | 2.106.


Sonstige

Anderes
1.