A Generic Algorithm for Merging SGML/XML Instances
[XML Europe 2001]
Revision: 1


1. Presentation

A Generic Algorithm for Merging SGML/XML Instances
1. Presentation

Figure 1: Folie 1
Figure 2: Folie 2
Figure 3: Folie 3
Figure 4: Folie 4
Figure 5: Folie 5
Figure 6: Folie 6
Figure 7: Folie 7
Figure 8: Folie 8
Figure 9: Folie 9
Figure 10: Folie 10
Figure 11: Folie 11
Figure 12: Folie 12
Figure 13: Folie 13
Figure 14: Folie 14
Figure 15: Folie 15
Figure 16: Folie 16
Figure 17: Folie 17
Figure 18: Folie 18
Figure 19: Folie 19
Figure 20: Folie 20
Figure 21: Folie 21
Figure 22: Folie 22
Figure 23: Folie 23
Figure 24: Folie 24
Figure 25: Folie 25
Figure 26: Folie 26
Figure 27: Folie 27
Figure 28: Folie 28
Figure 29: Folie 29
Figure 30: Folie 30
Figure 31: Folie 31